About

Created using
htm2chm 3.0

Download it NOW!


Tomasz a Kempis "O naśladowaniu Chrystusa""

Ilustracja tytułowa

Wersja dla przeglądarki zgodnej z oprogramowaniem:


O naśladowaniu Chrystusa
S p i s t r e ś c i

Umieszczenie średniowiecznego dzieła Tomasza a Kempis w przestrzeni Internetu sugeruje, że książka "O naśladowaniu Chrystusa" wciąż pozostaje dziełem poczytnym i docenianym.

Niniejsza publikacja wykorzystuje tłumaczenie Anny Kamieńskiej z 1980 roku bez zgody tłumacza.


O naśladowaniu Chrystusa


Tytuł

Umieszczenie średniowiecznego dzieła Tomasza a Kempis w przestrzeni Internetu sugeruje, że książka "O naśladowaniu Chrystusa" wciąż pozostaje dziełem poczytnym i docenianym. Fakt ten może jednak dziwić, ponieważ we współczesnym świecie kreowanym przez coraz bardziej materialistycznego człowieka, zagadnienie jak żyć aby pozostać w zgodzie z Bogiem staje się kwestią pomniejszej wagi, dla wielu niegodną rozpatrzenia."Naśladowanie to jednak książka szczególna, bowiem w odróżnieniu od współczesnych nawoływań niezliczonych opracowań literackich mających na celu zwrócenie uwagi człowieka na aspekt wiary, nie zadaje pytań, nie deliberuje nad metodą postępowania, lecz mówi wprost jak godnie i prawdziwie żyć. Autor niniejszej książki, który de facto pozostaje anonimowym pomimo przekonania, że twórcą "Naśladowania" jest Tomasz Hemerken, co zresztą dla wielu jest nieistotnym szczegółem, przedstawia w trzech księgach sposób na drogę pełną radości, wynikającą z posiadania klucza do wiedzy o właściwym postępowaniu, zbliżającym nas do prawdziwego człowieczeństwa. Czyn nie teoria kształtuje naszą postawę i to właśnie stwierdzenie rzuca się w oczy już po przeczytaniu pierwszych wersów "Naśladowania"."Kto idzie za mną" nie natomiast ten kto jedynie rozważa słowa - oto rozpoczęcie pierwszej księgi. Tym nowotestamentowym cytatem zwraca się uwagę czytającemu na fakt, że jedynie praktyczne przetworzenie rad zawartych w trzech księgach umożliwi odniesienie korzyści z lektury. Należy jednak mieć pewność co do pochodzenia tekstu, nim zaakceptuje się jego przesłanie. Odróżnienie prawdy od fałszu nie powinno nastręczać problemu osobie "czytającej sercem", jednakże warto wiedzieć, iż jedynie trzy z czterech publikowanych powszechnie w jednej całości ksiąg składających się na dzieło "O naśladowaniu Chrystusa", spisane zostały pod wpływem jednorodnego impulsu twórczego - czwarta księga napisana została odmienną ręką od tej, która przelała na papier myśl składajacą się na księgi poprzedzające ostatnią. Kto tego dokonał pozostaje tajemnicą podobnie jak autorstwo trzech pierwszych ksiąg. Można jednak stwierdzić z całą pewnością, że nie była to ta sama osoba lub też grupa osób inspirowana pierwotną myślą, zawartą w trzech pierwszych księgach. Dlatego też niniejsza internetowa publikacja pomija milczeniem ostatnią księgę, skupiając się jedynie na tym co uniwersalne i nie nacechowane subiektywizmem danej doktryny. Dzięki temu słowa "ucz się przyoblec w nowego człowieka" mogą zostać zakceptowane w umyśle zarówno chrześcijanina jak i przedstawicieli innych grup wyznaniowych, stając się triadą niczym wersy księgi "Tao Te King".

Ni


O naśladowaniu Chrystusa

KSIĘGA III
O wewnętrznym ukojeniu


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział I

O ROZMOWIE WEWNĘTRZNEJ CHRYSTUSA Z DUSZĄ WIERZĄCĄ

1. Posłucham, co powie mi Pan. Szczęśliwa dusza, która słyszy w sobie głos Boga i otrzymuje od Niego słowa pociechy. Szczęśliwe uszy, które łowią tchnienie Boskiego szeptu, a zamykają się na zgiełk świata; o, tak, szczęśliwe uszy, które nie zważając na głosy przychodzące z zewnątrz, wsłuchują się w głos wewnętrzny pouczający o prawdzie.
Szczęśliwe oczy, zamknięte na świat zewnętrzny, a wpatrzone w świat wewnętrzny. Szczęśliwe oczy przenikające głębie i uczące się z każdym dniem lepiej dostrzegać tajemnice niebios. Szczęśliwe, które otwarte są tylko na Boga, a zasłonięte od kurzu świata.

2. Rozważ to, duszo, i zamknij drzwi ciała, abyś mogła usłyszeć, co w głębi mówi do ciebie Bóg. Tak przemawia twój Ukochany: Ja jestem twoje zbawienie, pokój i życie. Zachowaj mnie w sobie, a odnajdziesz pokój. Odsuń wszystko, co przemija, dąż do tego, co wieczne.
Czymże są rzeczy doczesne, jeśli nie złudzeniem? I cóż ci po wszystkich stworzeniach, jeśli opuści cię Stworzyciel? Pozostaw więc wszystko; powierz się spokojnie i ufnie swojemu Stwórcy, a zdołasz osiągnąć prawdziwe szczęście.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział II

O TYM, ŻE PRAWDA PRZEMAWIA DO NAS W GŁĘBI BEZ SZELESTU SŁÓW

1. Mów, Panie, bo słucha sługa Twój. Jestem Twym sługą, oświeć mnie, abym poznał Twoje świadectwa. Nakłoń moje serce ku Twoim słowom, niech spływa na mnie Twoja mowa jak rosa. Mówili niegdyś synowie Izraela do Mojżesza: Mów ty do nas, a będziemy słuchać, niech nie mówi do nas Pan, abyśmy czasem nie pomarli.
Nie tak, o Panie, nie tak ja proszę, ale raczej z prorokiem Samuelem pokornie i z utęsknieniem błagam: Mów, Panie, bo słucha sługa Twój. Niech nie mówi do mnie Mojżesz ani żaden inny prorok, ale mów raczej Ty, Boże, natchnienie i mądrość wszystkich proroków, bo Ty sam jeden bez nich najlepiej możesz mnie nauczyć, oni zaś bez Ciebie nic nie mogą.

2. Słowa ich czasem brzmią rozgłośnie, ale nie niosą w sobie ducha. Mówią pięknie, ale kiedy Ty milczysz, serca nie zapalają. Podają słowa, ale Ty odsłaniasz myśl. Głoszą tajemnicę, ale Ty otwierasz pieczęć sensu. Nauczają przykazań, ale Ty pomagasz je wypełniać.
Wskazują kierunek, ale Ty umacniasz w drodze. Oni trudzą się poza nami, Ty zaś urabiasz i oświecasz głąb serca. Tamci skraplają rolę, lecz Ty dajesz urodzaj. Tamci wykrzykują słowa, ale Ty udzielasz zrozumienia.

3. Niech więc nie mówi do mnie Mojżesz, ale mów Ty, Panie Boże mój, Prawdo wiekuista, abym przypadkiem nie umarł nic nie osiągnąwszy, jeśli będą mnie tylko z zewnątrz upominać, ale w samej głębi się nie rozpłomienię. Abym nie został potępiony za to, że słyszałem słowo, ale nie czyniłem, znałem, ale nie kochałem, wierzyłem, ale nie spełniałem.
Mów więc, Panie, bo słucha sługa Twój, bo Ty masz słowa żywota wiecznego. Mów do mnie, aby mnie pocieszyć i przemienić całe moje życie ku Twojej chwale, czci i wiecznej sławie.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział III

O TYM, ŻE SŁÓW BOŻYCH SŁUCHAĆ TRZEBA Z POKORĄ,
CHOĆ SĄ TACY, CO JE LEKCEWAŻĄ

1. Słuchaj, synu, moich słów, słów najpiękniejszych, przewyższających wiedzę filozofów i mędrców tego świata. Słowa moje są duchem i życiem, a rozum ludzki ich nie zgłębi. Nie są dla próżnego podobania się i nie tak je brać należy, ale słuchać w ciszy, a przyjmować z miłością.
I rzekłem: Błogosławiony, kogo ćwiczysz, o Panie, i uczysz swojego prawa, aby go uchować od złych dni i aby nie był samotny na ziemi.

2. Ja, rzekł Pan, od początku uczyłem proroków i aż do dzisiaj nie przestaję mówić do wszystkich, ale jest wielu głuchych i nieczułych na moje słowa. Większość chętniej słucha świata niż Boga, łatwiej podąża za apetytami ciała niż za tym, co miłe Bogu.
Świat obiecuje to, co przemijające i małe, a jak chciwie ludzie mu służą; ja obiecuję to, co wzniosłe i wieczne, a odwracają się ludzkie serca. Któż służy mi we wszystkim tak gorliwie i tak posłusznie, jak służą światu i jego władcom? Zawstydź się, Sydonie, oto przemówiło morze. A jeśli pytasz o przyczynę, dlaczego tak się dzieje, posłuchaj.
Dla drobnej korzyści człowiek przemierza długie drogi, dla życia wiecznego zaledwie stopę z ziemi uniesie. Biegnie za lichym zarobkiem, o jedną monetę nieraz ludzie się szarpią, nikt nie waha się męczyć dniem i nocą dla byle drobnostki i nędznej obiecanki.

3. Ale dla dobra trwałego, dla nagrody bezcennej, dla czci najwyższej i chwały nieskończonej lenią się, niestety, potrudzić choć trochę. Wstydź się, sługo opieszały i wiecznie narzekający, że tamci gorliwiej pędzą do zguby niż ty do życia. Tamci więcej się cieszą ułudą niż ty prawdą.
Jakże często zawodzą ich nadzieje, lecz moja obietnica nie okłamie nikogo. Kto mnie zaufał, nie odejdzie z próżnymi rękami. Co obiecałem, dotrzymam, co powiedziałem, wypełnię, jeżeli tylko zostaniesz wierny do końca mojej miłości. Ja nagradzam dobrych i umacniam w wierze pobożnych.

4. Wypisz moje słowa na swym sercu i rozważ je pilnie, bo będą ci potrzebne w czas próby. Czego nie rozumiesz teraz, gdy czytasz, pojmiesz, gdy przyjdę. Dwojako przychodzę nawiedzić moich wybranych: przez próbę i przez ukojenie. I dwie nauki wpajam im codziennie: jedną, gdy wytykam ich winy, drugą, gdy zachęcam do wzrastania w dobrym. Kto mając słowa moje, lekceważy je, sam wyda wyrok na siebie w dzień ostateczny.

MODLITWA O ŁASKĘ POBOŻNOŚCI

5. Panie, Boże mój, Ty jesteś moje wszystko. A kimże ja jestem, że ośmielam się mówić do Ciebie? Najnędzniejszy z Twoich nędznych sług, robak nikczemny, najnędzniejszy i lichszy niż mogę pomyśleć i mam odwagę wypowiedzieć.
A jednak pamiętaj o mnie, Panie, choć jestem niczym, nic nie mam, nic nie znaczę. Ty jeden jesteś dobry, sprawiedliwy i święty, Ty wszystko możesz, wszystko przewyższasz, wszystko napełniasz, a tylko grzesznik pozostaje bezradny bez Ciebie. Wspomnij na litość swoją i napełnij moje serce łaską, bo przecież nie chcesz, aby dzieła twoje były puste.

6. Jakże zdołałbym zgodzić się na samego siebie w tym biednym życiu, gdyby nie umacniało mnie Twoje miłosierdzie i łaska? Nie odwracaj ode mnie oblicza, nie odwlekaj przyjścia, nie odbieraj mi Twojego ukojenia, niech moja dusza nie zostaje bez Ciebie jak ziemia bez wody.
Panie, naucz mnie pełnić Twoją wolę, naucz mnie stać przed Tobą godnie i pokornie, bo Ty jesteś moją mądrością, Ty, który mnie znasz, a poznałeś mnie jeszcze przed początkiem świata i zanim przyszedłem na świat.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział IV

O TYM, ŻE PRZED BOGIEM STAĆ MAMY W PRAWDZIE I POKORZE

1. Synu, stój przede mną w prawdzie i szukaj mnie l K zawsze koło siebie z całą prostotą serca. Kto stoi przede mną w prawdzie, może się nie obawiać żadnych napaści, prawda uczyni go wolnym od kłamstwa i potwarzy oszczerców. Dopiero jeżeli wyzwoli cię prawda, staniesz się wolny i nie będziesz zważał na marne ludzkie opinie.
O tak, Panie. Pragnę, aby tak było ze mną, jak mówisz. Niechaj uczy mnie Twoja prawda, niech mnie chroni i zachowa aż do zbawiennego końca. Niech uwalnia mnie od złych skłonności i od miłości nieczystej, a będę stał przed Tobą wolny aż do głębi serca.

2. Nauczę cię - mówi Prawda - co jest słuszne i dobre w moich oczach. Uprzytomnij sobie swoje winy ze wstrętem i żalem i nigdy nie dopuść myśli, że jesteś kimś przez to, co zdarza ci się uczynić dobrego. W istocie jesteś grzeszny, podległy namiętnościom, uwikłany w sobie.
Sam z siebie nie osiągasz niczego, od razu się chwiejesz, od razu upadasz, od razu wpadasz w rozterkę, od razu rezygnujesz. Nie ma w tobie nic, czym mógłbyś się chlubić, jest natomiast wiele tego, co czyni cię nędznikiem, bo jesteś słabszy, niż sam o sobie mniemasz.

3. Niech więc nic z tego, co czynisz, nie wydaje ci się wielkie. Ani wielkie, ani cenne, ani wspaniałe, ani godne uznania, ani wzniosłe, ani godne pochwały i pożądania oprócz tego, co wiecznie.
Niech miła ci będzie ponad wszystko wieczna Prawda, a zawsze godna pogardy własna nędza. Niczego tak się nie lękaj, niczego tak nie unikaj i od niczego tak nie uciekaj, jak od swoich występków i grzechów, one bardziej powinny cię tu martwić niż jakakolwiek utrata. Są tacy, co stają przede mną nieszczerze, bo przyciąga ich pewnego rodzaju ciekawość i zuchwalstwo, chcieliby przeniknąć moje tajemnice i zrozumieć wzniosłość Boga, nie dbając o duszę ani o swoje zbawienie. To oni często popadają w wielkie pokusy i grzechy z powodu pychy i ciekawości, a także dlatego, że ja odwracam się od nich.

4. Lękaj się sądu Boga, drzyj przed gniewem Wszechmocnego. Nie waż się roztrząsać dzieł Najwyższego, ale rozważaj winy, jakie popełniłeś, i ile dobrego zaniedbałeś. Niektórzy są bardzo pobożni, lubują się bowiem w pobożnych książkach, inni w pobożnych obrazach, inni - w znakach i symbolach na pokaz. Niektórzy mają mnie na ustach, ale nie w sercu.
Ale są tacy, którzy w duchu oświeceni światłem i czyści w głębi serca zawsze tęsknią do tego, co wieczne, niechętnie słuchają o rzeczach doczesnych, z żalem ulegają koniecznościom natury i to oni słyszą, co mówi im w głębi Duch Prawdy. On uczy ich odsuwać sprawy ziemskie, a miłować niebieskie, nie dbać o świat, ale dniem i nocą pragnąć tylko i jedynie nieba.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział V

O CUDOWNYM DZIAŁANIU MIŁOŚCI BOŻEJ

1. Błogosławię Cię, Ojcze na niebie, Ojcze Pana mojego Jezusa Chrystusa, żeś raczył wspomnieć na mnie biednego. Ojcze miłosierdzia, Boże wszelkiej radości, dziękuję Ci, że mnie niegodnego radości odświeżasz czasem swoją pociechą.
Błogosławię Cię zawsze i wysławiam razem z Synem Twoim jednorodzonym i Duchem Świętym Pocieszycielem na wieki wieków. O tak, Boże, moja święta miłości, kiedy wejdziesz do mego serca, zadrży we mnie wszystko. Ty jesteś moja chwała i wesele mojego serca. Tyś moja nadzieja i ucieczka w dniu udręki.

2. Ale że ciągle jestem tak bezradny w miłości i niedoskonały w czynieniu dobra, Ty musisz mnie pokrzepiać i pocieszać, więc częściej przybywaj do mnie i dawaj mi swoje święte nauki.
Uwolnij mnie od złych namiętności i uzdrów serce ze wszystkich niedobrych uczuć, abym był do głębi oczyszczony i uzdrowiony, zdolny do kochania, umocniony do cierpienia, pokrzepiony do wytrwania.

3. Wielka to rzecz miłość, wielkie dobro, ona czyni lekkim to, co ciężkie, i spokojnie znosi wszelkie niepokoje. Bo dźwiga ciężar bez ciężaru, a każdą gorycz zaprawia słodyczą i daje jej smak wyborny. Szlachetna miłość Jezusa popycha do czynienia rzeczy wielkich i pobudza do pragnienia coraz doskonalszych.
Miłość pragnie wznosić się wysoko, a nie grzęznąć w niskich popędach. Miłość pragnie być wolna i obca wszelkiej ziemskiej czułostkowości, aby nic nie przeszkadzało jej wewnętrznemu spojrzeniu, aby żadne przemijające szczęście nie uwikłało jej w drodze i nie zepchnęło w nieszczęście.
Nic łagodniejszego od miłości, nic silniejszego, nic wyższego, nic ogromniejszego, nic szczęśliwszego, nic pełniejszego i lepszego w niebie i na ziemi, bo miłość wywodzi się z Boga i dlatego tylko w Bogu może spoczywać wzniesiona ponad całe stworzenie.

4. Kto kocha - fruwa, biegnie, cieszy się, wolny i nieskrępowany. Wszystkim wszystko oddaje, wszystko we wszystkim posiada, bo spoczywa wysoko ponad wszystkim, tam, skąd wypływa i pochodzi wszelkie dobro. Miłość nie patrzy na dary, ale obraca się cała ku temu, kto daje, wznioślejsza niż samo posiadanie. Miłość nie zna miary, jej płomień przepala wszelkie miary.
Miłość nie odczuwa ciężaru, nie liczy trudu, nie mierzy zamiarów na siły, nie tłumaczy się niemożliwością, sądzi, że wszystko może, wszystko potrafi. Porywa się więc na wszystko, wszystko zdobywa i osiąga tam, gdzie ten, kto nie kocha, znużony odpada.

5. Miłość czuwa i śpi nie śpiąc. Zmęczona, nie nuży się, spętana, nie daje się spętać, pełna trwogi - nieustraszona, jak płomień żywy i płonąca pochodnia wybucha w górę i bez szkody wszystko przenika. Kto kocha, zna to wielkie wołanie. Żarliwa miłość ducha brzmi wielkim krzykiem w uszach Boga: Boże mój, moja miłości, należysz cały do mnie, jak i ja cały jestem Twój.

6. Rozszerz moje serce, abym nauczył się poznawać wewnętrznym zmysłem ducha smak miłości, roztapiać się w niej i rozpływać. Niech porwie mnie miłość, niech wzniosę się ponad siebie w żarliwości i zachwycie.
Niech śpiewam pieśń miłości, niech wznoszę się za Tobą, mój Ukochany, w górę, niech omdlewa chwaląc Cię moja dusza, niech krzyczy z miłości. Niechaj kocham Cię bardziej niż siebie, a siebie tylko ze względu na Ciebie i wszystkich, którzy Cię miłują, niech kocham ich w Tobie, tak każe prawo miłości z Ciebie promieniujące.

7. Miłość jest szybka, oddana, szczęśliwa i łagodna, silna, cierpliwa, wierna, mądra, wielkoduszna, mężna i nigdy nie szukająca siebie. Bo kiedy ktoś szuka siebie, nie ma już w nim miłości. Miłość jest uważna, pokorna i prosta, ale nie miękka ani lekka, ani goniąca za błahostkami; rozumna, czysta, stała, spokojna i obwarowana od niepokoju zmysłów.
Miłość jest uległa i posłuszna wobec zwierzchności, według siebie marna i niegodna, względem Boga ofiarna i wdzięczna, wierząca i zawsze w Nim pokładająca nadzieję, nawet gdy sama nie czuje bliskości Boga, bo miłując nie można żyć bez bólu.

8. Kto nie jest gotowy przecierpieć wszystkiego i zdać się na wolę Ukochanego, nie jest godny miana kochającego. Ten, kto kocha, musi dla Ukochanego przyjmować chętnie wszystko, co twarde i gorzkie, i nawet w trudnościach, jakie się zdarzą, nie odstępować od Niego.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział VI

O PRÓBACH PRAWDZIWEJ MIŁOŚCI

1. Synu, miłość twoja nie jest jeszcze silna i rozumna. Dlaczego, Panie? Dlatego, że lada przeszkoda odwodzi cię od zamiarów i jeszcze zbyt chciwie szukasz samozadowolenia. Ten, kto kocha prawdziwie, nie poddaje się pokusom, nie wierzy chytrym podszeptom wroga. Tak jak miłuje mnie w pomyślności, tak i w trudnościach miłować nie przestaje.

2. Ten, kto kocha rozumnie, nie tyle zważa na dary kochającego, ile na samą miłość tego, który daje. Szuka serca nie korzyści i ponad wszystko, co darowane, stawia Ukochanego. Miłość szlachetna nie zatrzymuje się na darach, ale dąży ku mnie ponad wszystkimi darami. Dlatego kiedy czasem mniej czujesz obecność moją i świętych, niżbyś pragnął, nie wszystko jeszcze stracone.
Dobre to i cudowne uczucie, a kiedy je osiągasz, jest to wynik łaski i jakby przedsmak ojczyzny niebieskiej, ale nie polegaj na nim zbytnio, bo łaska przychodzi i odchodzi. To zaś znamię człowieka silnego i wielka zasługa - walczyć ze złymi poruszeniami duszy i odrzucać namowy szatana.

3. Nie przejmuj się więc cudzymi wymysłami, jakiejkolwiek by były natury. Mocno trzymaj się swojego postanowienia i nieustannego dążenia do Boga. Nie jest złudzeniem, jeśli niekiedy czujesz się nagle w uniesieniu, a potem zaraz wracasz do zwykłych ułomności serca. Bo wbrew sobie raczej je cierpisz, bez twojej winy, a dopóki masz je za złe i nie ulegasz im, poczytane ci to będzie za zasługę, a nie powód do zguby.

4. Wiedz, że odwieczny wróg zawsze stara się przeszkodzić ci w twoim pragnieniu dobra, usiłuje odciągnąć cię od służby Bożej, od czci świętych, od rozpamiętywania mojej męki, od uprzytamniania sobie grzechów, od baczenia na własne serce i od silnego postanowienia doskonałości.
Podsuwa wiele złych myśli, aby cię wpędzić w smutek i strach, odrywa od modlitwy i czytania Pisma. Nie lubi szczerej spowiedzi i robi, co może, abyś przestał przyjmować Komunię świętą. Nie wierz mu i nie zważaj na niego, choćby ciągle nastawiał na ciebie podstępne sidła.

To jego sprawa, że przychodzą myśli złe i nieczyste. Powiedz mu: Precz, duchu nieczysty, zawstydź się, nędzniku, jakże jesteś nikczemny, że podszeptujesz mi do ucha takie rzeczy. Odstąp ode mnie, zwodzicielu, nie znajdziesz u mnie posłuchu, bo najdzielniejszy wojownik, Jezus, jest ze mną, a ty okryjesz się wstydem.
Wolę umrzeć i znieść każdą karę niż ulec tobie. Milcz i oniemiej, nie będę cię więcej słuchał, choćbyś nie wiem jak mnie zadręczał. Pan jest moim światłem i zbawieniem, czegóż się ulęknę? Choćby stanęły przeciwko mnie całe siły zbrojne, nie ulęknie się moje serce. Pan jest moją pomocą i wybawieniem.

5. Walcz jak dzielny rycerz, a jeśli czasem wskutek słabości upadniesz, zbierz nowe siły i proś z ufnością o większą łaskę, a strzeż się tylko próżnego samozadowolenia i pychy.
Przez to błądzą ludzie i wpadają w nieuleczalną niekiedy ślepotę. Upadek pysznych, co siebie w swojej głupocie cenią nad wszystko, niech ci będzie przestrogą i stałą zachętą do pokory.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział VII

O TYM, ŻE ŁASKĘ NALEŻY UKRYWAĆ POD STRAŻĄ POKORY

1. Synu, pożyteczniej i bezpieczniej dla ciebie będzie ukrywać łaskę pobożności, nie wynosić się nad innych wysoko ani wiele mówić, ani wiele siebie ważyć, ale raczej obwiniać się i lękać, żeś na nią nie zasłużył. Nie powinieneś się do tego stanu przywiązywać na stałe, bo rychło zmienić się może w swoje przeciwieństwo.
Będąc w stanie łaski, myśl o tym, jaki nędzny i biedny jesteś zwykle, kiedy nie masz łaski. Rozwój życia duchowego nie tyle polega na tym, żeby cieszyć się łaską, ile żeby pokornie, z rezygnacją i cierpliwością przyjmować i to, że zostanie ci zabrana; wtedy nie ostygaj w żarliwej modlitwie, nie porzucaj zajęć, nie dopuść, aby cokolwiek było zaniedbane z tego, co jest twoją powinnością.
Ale jak tylko najlepiej możesz i rozumiesz, czyń gorliwie, co do ciebie należy, abyś nie zaniedbał się zupełnie z powodu jałowości lub niepokoju, jaki odczuwasz.

2. Jest wielu ludzi, którzy natychmiast robią się niecierpliwi albo rozleniwieni, gdy tylko niezbyt dobrze im się wiedzie. Nie zawsze bowiem jest we władzy człowieka jego własna droga, ale to w mocy Boga dawać i pocieszać, kiedy zechce i komu zechce, ile Mu się podoba, nie więcej.
Są nieostrożni, którzy z powodu łaski pobożności sami doprowadzili się do zguby: chcieli robić więcej, niż mogli, nie umieli wyważyć miary własnej słabości, szli bardziej za porywem serca niż osądem rozumu.
A że zamierzyli więcej, niż się podobało Bogu, szybko w ogóle łaskę utracili. Bezradni i ubodzy pozostali ci, co w niebie budowali już sobie gniazda, by wreszcie w upokorzeniu i nieszczęściu nauczyć się, że nie jest w ich mocy wzlatywać na swoich skrzydłach, ale że mają ufać kryjąc się pod moimi skrzydłami.
Niedoświadczeni nowicjusze na drodze Pańskiej uciec się powinni do rady mędrszych, bo łatwo mogą zabłądzić i upaść.

3. Jeśli chcą iść raczej za własnym zdaniem niż zawierzyć doświadczeńszym, może się zdarzyć, że spotka ich przykry koniec, chyba że opamiętają się w porę. Rzadko ci, co mają się za mądrych, godzą się w pokorze, aby kierowali nimi inni.
Lepiej jest wiedzieć mało, ale mieć pokorę i prostotę rozumu, niż być jak wielki skarbiec nauki przy jałowym samozadowoleniu. Lepiej dla ciebie mieć mniej niż posiadać wiele i wpaść przez to w pychę.
Niezbyt rozsądnie postępuje, kto oddaje się cały radości, zapominając o swojej poprzedniej biedzie i o czystej bojaźni Bożej, tej, co lęka się, że łaskę otrzymaną może utracić.
Niezbyt też mądry jest i dzielny, kto w czas trudności i w razie jakiejkolwiek przeszkody od razu wpada w rozpacz, a nie tak ufnie, jak powinien, myśli o mnie, nie tak mi ufa.

4. Kto w czas pokoju chce być nazbyt bezpieczny, często w czasie wojny okazuje się nikczemnikiem i tchórzem. Gdybyś umiał być zawsze skromny i pokorny, potrafił panować nad sobą i hamować siebie, nie wpadałbyś tak szybko w niebezpieczeństwa i klęski.
Oto dobra rada: kiedy odczuwasz żar ducha, pomyśl, co będzie jutro, gdy światło przygaśnie. A kiedy to się stanie, pomyśl sobie, że blask znowu powróci i że ci go ująłem na krótko na przestrogę dla ciebie, a dla mnie na chwałę.

5. Lepsze jest takie doświadczenie, niż gdyby zawsze wszystko szło po twojej myśli. Bo zasługa nie polega na tym, że ktoś ma więcej widzeń lub zachwyceń albo że jest biegły w Piśmie lub piastuje wyższe od innych dostojeństwa, ale na tym, że ma mocne oparcie w pokorze i że przepełnia go miłość Boża, że zawsze szuka we wszystkim samej tylko czystej chwały Bożej, że o sobie niewiele mniema i widzi siebie w prawdzie swojej słabości, że więcej się cieszy, gdy ludzie nim gardzą i poniżają go, niż kiedy chwalą.

BORDER="0" ALIG


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział VIII

O ZŁYM MNIEMANIU O SOBIE W OBLICZU BOGA

1. Będę mówił do Pana, choć jestem proch i popiół. Gdybym myślał o sobie lepiej, Ty sam wystąp przeciwko mnie, moje winy wydadzą świadectwo prawdy, nie potrafię im zaprzeczyć.
Jeśli zaś się ukorzę, jeśli przyznam, że jestem niczym, i wyrzeknę się dobrego mniemania o sobie, i tak jak jestem, uczynię się prochem, łaska Twoja będzie mi życzliwa, bliska sercu Twoja jasność, wszelkie choćby najmniejsze zarozumialstwo utonie w otchłani mojej nicości i zginie na wieki.
Wtedy ukażesz mi, czym jestem, czym byłem i dokąd doszedłem, bo jestem niczym, a nie wiedziałem o tym. Jeżeli pozostawiony jestem sam sobie, jestem niczym, samą słabością, ale gdy tylko spojrzysz na mnie, od razu staję się silny, napełniony nową radością. Jakie to dziwne, że tak nagle mnie dźwigasz i tak przyjaźnie ku sobie przygarniasz, bo przecież własny mój ciężar zawsze ściąga mnie w dół.

2. To sprawia Twoja miłość, wychodząc mi sama naprzeciw i wspierając w tylu potrzebach, chroniąc od niebezpieczeństw i wyrywając mnie, to prawda, z niezliczonych nieszczęść.
Kiedym tylko siebie kochał, zgubiłem siebie, lecz gdym tylko Ciebie zaczął szukać i tylko Ciebie pokochał czystą miłością, odnalazłem i siebie, i Ciebie zarazem, a głębiej kochając, tym bardziej stałem się niczym. Bo ty, Umiłowany, wszystko, co czynisz dla mnie, czynisz ponad wszelką moją zasługę, ponad to, czego ośmielam się oczekiwać lub o co prosić.

3. Bądź błogosławiony, Boże, bo choć jestem niegodny żadnego daru, to przecież Twoja niezmierzona wspaniałomyślność i dobroć nigdy nie ustają w dobrodziejstwach nawet wobec niewdzięcznych i tych, co długo odwracali się od Ciebie. Nawróć nas ku sobie, abyśmy byli wdzięczni, pokorni i oddani, bo Ty jesteś nasze zbawienie, dzielność i siła.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział IX

O TYM, ŻE WSZYSTKO ODNOSIĆ TRZEBA DO BOGA JAKO CELU OSTATECZNEGO

1. Synu, ja powinienem być Twoim najwyższym i ostatecznym celem, jeżeli chcesz być rzeczywiście szczęśliwy. Ta prawda oczyści twoje serce, częściej skłaniające się ku sobie i ku istotom stworzonym.
Bo jeśli szukać będziesz w czymkolwiek siebie, od razu zabłądzisz i uschniesz. Wszystko więc odnoś przede wszystkim do mnie, bo ja jestem tym, który dał wszystko. Rozważaj każdą rzecz z osobna jako wypływającą z najwyższego dobra i dlatego do mnie jako do źródła wszystko sprowadzaj.

2. Mały i duży, biedny i bogaty ze mnie czerpie wodę żywą jak z żywej krynicy, a ci, co dobrowolnie mi służą, otrzymają łaskę po łasce. Kto zaś chciałby poza mną szukać chwały albo własnego zadowolenia, nie osiągnie trwałej radości, serce jego nie otworzy się, ale zamknie się i zaciśnie.
Nic więc nie przypisuj sobie dobrego i żadnemu człowiekowi nie przydawaj zasług, ale wszystko Bogu, bo bez Niego człowiek nie ma nic. Ja dałem całość, ja chcę cię mieć całego i bezwzględnie wymagam wdzięczności.

3. Oto prawda, przed którą pierzcha znikoma chwała świata. A jeśli zejdzie ku niej łaska niebieska i prawdziwa miłość, nie ostoi się już żadna zawiść i niechęć, a jednostkowa miłość jej nie zastąpi.
Wszystko bowiem przezwycięża miłość Boża, ona to poszerza władze duszy. Jeśli kierujesz się mądrością, cieszyć się będziesz tylko we mnie, tylko we mnie pokładać nadzieję, bo nikt nie jest dobry prócz Boga. On winien być chwalony ponad wszystko i błogosławiony we wszystkim.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział X

O TYM, JAK DOBRZE JEST ODRZUCIWSZY ŚWIAT SŁUŻYĆ BOGU

1. Znowu będę mówił, Panie, nie chcę milczeć, będę mówił do Boga, Pana mojego i Króla, który jest w niebie. O, jak wielka i niezmierzona jest dobroć, którą ukrywasz, o Panie, przed tymi, co się Ciebie boją! Ale czym jesteś dla tych, co Cię miłują? Czym dla tych, co Ci służą z całego serca?
Trudno wypowiedzieć prawdziwe szczęście kontemplacji, jakiego udzielasz tym, którzy Cię miłują. Najbardziej okazałeś mi łaskawość Twojej miłości przez to, że nie było mnie, a oto mnie stworzyłeś, błąkałem się tak długo, a oto przyprowadziłeś mnie do siebie, abym Ci służył, i nauczyłeś mnie, abym Cię kochał.

2. O źródło wiekuistej miłości, jakże mówić o Tobie? Czyż mógłbym o Tobie zapomnieć, skoro Ty raczyłeś pamiętać o mnie nawet wtedy, kiedy się splamiłem i upadłem?
Okazałeś swemu słudze miłosierdzie nad wszelkie jego spodziewanie i obdarzyłeś go łaską i przyjaźnią ponad wszelką zasługę.
Cóż Ci dam w zamian za tę łaskę? Przecież nie wszystkim to dano, aby porzuciwszy wszystko, wyrzekli się życia w świecie i wybrali życie zakonne. Cóż więc w tym wielkiego, że Ci służę, skoro całe stworzenie jest po to, aby Ci służyło.
Służyć Tobie - to nie powinno mi się wydawać niczym wielkim, ale to raczej zdaje mi się wielkie i zdumiewające, że raczyłeś mnie, tak nędznego i niegodnego, przyjąć za sługę i włączyć do grona umiłowanych sług swoich.

3. Wszystko, co mam i czym mogę Ci służyć, jest przecież Twoje. A jednak to Ty służysz mi bardziej niż ja Tobie. Oto niebo i ziemia, które stworzyłeś i poddałeś władzy człowieka, są Ci posłuszne i czynią codziennie, co im nakazałeś.
A jakby tego było mało, nawet aniołom rozkazałeś poddać się pod władzę człowieka. Ale wszystko to przewyższa fakt, że Ty sam raczyłeś służyć człowiekowi i obiecałeś dać mu siebie samego.

4. Cóż Ci dam za te stokrotne dary? Obym tylko mógł służyć Ci przez wszystkie dni życia! Obym choć przez jeden dzień potrafił godnie wypełniać swoją służbę! Bo Ty godny jesteś wszelkiej służby, wszelkiej czci i wiekuistej chwały.
O tak, Tyś jest moim Panem, a ja Twoim ubogim sługą, który oby służył Ci ze wszystkich sił i nigdy nie zmęczył się głoszeniem Twojej chwały. Tego tylko chcę, tego pragnę, a czego mi nie dostaje, racz dopełnić, Panie.

5. Wielka to cześć, wielki zaszczyt być w Twojej służbie i wszystko porzucić dla Ciebie. Jakże to wielka łaska, jeśli ktoś dobrowolnie oddaje się w Twoją najświętszą służbę.
Ci, którzy dla Twojej miłości wyrzekną się miłości ziemskiej, odnajdą dogłębną pociechę Ducha Świętego. Ci, którzy dla Twojego imienia wybiorą wąską ścieżkę i wyzbędą się doczesnych trosk, zdobędą prawdziwą wolność ducha.

6. O, jakże szczęśliwa i radosna jest służba Bogu, w której człowiek staje się rzeczywiście wolny i święty. O, jakże święty jest stan zakonnego poddaństwa, który czyni człowieka podobnym aniołom, miłym Bogu, postrachem dla złych duchów, wzorem dla wiernych! O, ukochana i upragniona na zawsze służbo, która obiecujesz najwyższe dobro i pomagasz osiągnąć radość trwającą bez końca.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XI

O TYM, ŻE TRZEBA BADAĆ I POWŚCIĄGAĆ PRAGNIENIA SERCA

1. Synu, trzeba ci jeszcze nauczyć się wielu rzeczy, których dotąd dobrze nie umiesz. Cóż to takiego, Panie? Abyś to, co mnie się podoba, przedkładał zawsze ponad swoje pragnienie, abyś nie kochał siebie, ale jak najżarliwiej ulegał mojej woli.
Twoje pragnienia często zapalają się i nagle gasną, ale zastanawiaj się zawsze, czy postępujesz tak lub inaczej dla mojej chwały, czy raczej dla własnej wygody. Jeżeli działasz z myślą o mnie, będziesz szczęśliwy, cokolwiek ci rozkażę, ale jeżeli kryje się w tobie jeszcze coś skierowanego ku sobie - to właśnie ci przeszkadza, to cię obciąża.

2. Strzeż się więc, byś nie ulegał zbytnio pragnieniu, które powziąłeś nie biorąc mnie pod uwagę, aby przypadkiem później to, co wybrałeś jako lepsze dla siebie, nie obróciło się w karę i w nieszczęście. Nie trzeba bowiem od razu ulegać temu poczuciu, że coś wydaje się dobre, ale także nie od wszystkiego, co z początku wydaje się złe, należy uciekać.
Pożytecznie jest czasem pohamować się nieco nawet w dobrych staraniach i pragnieniach, abyś przez gwałtowność nie popadł w zamęt ducha i byś przez brak umiaru nie zgorszył innych; mógłbyś wtedy łatwo pozwolić się wytrącić z obranej drogi i stracić równowagę, gdyby ktoś miał coś przeciw tobie.

3. A przecież bywa i tak, że trzeba nawet użyć siły i mężnie przeciwstawić się zachciance zmysłów, nie zważać na to, czego sobie życzy albo nie życzy ciało, ale tak postępować, aby nawet wbrew sobie musiało się poddać sile ducha.
A trzeba je powściągać i zmuszać do posłuchu tak długo, aż stanie się na wszystko gotowe, nauczy się poprzestawać na małym, zadowalać się najprostszymi rzeczami i nie szemrać, gdy coś mu się nie podoba.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XII

O NAUCE CIERPLIWOŚCI I WALCE Z POŻĄDANIAMI

1. Panie Boże, wiem, że koniecznie jest mi potrzebna cierpliwość, bo wiele zdarza się w tym życiu różnych przeciwności. Jakkolwiek usilnie starałbym się o pokój ducha, moje życie nie może być pozbawione walki i bólu. Tak, synu. Chcę jednak, byś nie szukał takiego pokoju, jaki polega na braku pokus i nieodczuwaniu trudności, ale żebyś pamiętał, że dopiero wtedy zdobędziesz pokój, kiedy przejdziesz przez rozmaite udręki i doświadczysz wielu trudności.

2. Jeżeli mówisz, że nie potrafisz cierpieć bardzo, jakże zniesiesz ogień czyśćcowy? Z dwojga złego trzeba wybierać zło mniejsze. Aby uniknąć przyszłej kary wiecznej, staraj się więc znosić dla Boga pogodnie zło teraźniejszości. Może myślisz, że ludzie na świecie mniej albo wcale nie cierpią? Nie znajdziesz takich, nawet gdybyś szukał pośród najszczęśliwszych.

3. Ale za to, powiesz może, mają wiele przyjemności i robią to, co chcą, a więc niewiele sobie ważą swoje troski. Dobrze, niech będzie, że mają to, co chcą, ale jak sądzisz, czy długo to potrwa? Oto ci, co mają wszystko w życiu, znikną jak dym i nie zostanie nawet wspomnienie dawnych radości.
Ale i póki żyją, nawet w radościach ich nie brak goryczy, nudy i obawy. Bo to samo, co daje im zadowolenie, to często już niesie w sobie karę cierpienia. I sprawiedliwie tak się dzieje, że szukając przyjemności i goniąc za nimi, osiągają je nie bez lęku i goryczy.

4. O, jak są krótkotrwałe, jak złudne, jak szpetne! Lecz oni w upojeniu i ślepocie tego nie widzą, ale jak bezrozumne bydlęta gnają ku zgubie dla ulotnej uciechy tego przemijającego życia. Więc ty, synu, nie idź za swymi pożądaniami i odwróć się od swoich zachceń. Napawaj się Panem, a On da ci to, czego pragnie twoje serce.

5. Bo jeżeli chcesz, abym cię naprawdę pocieszył i jeszcze hojniej obdarzył, szczęściem będzie ci porzucenie wszystkiego, co daje świat, i odmowa wszystkich niskich zaspokojeń; a w zamian otrzymasz szczęście głębokie. A im bardziej odsuniesz się od radości, jakie dać mogą inni, tym potężniejsze szczęście odnajdziesz we mnie.
Z początku trzeba ci będzie walczyć, nie bez bólu i trudu, aby je osiągnąć. Zakorzenione przyzwyczajenia będą ci przeszkadzać, aż lepsze zwyciężą. Ciało będzie szemrać, ale okiełzna je żar ducha. Będzie ci zagrażać i kusić cię wąż pradawny, ale pierzchnie przed modlitwą, a wreszcie pożyteczną pracą odpędzisz go zupełnie.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XIII

O POSŁUSZEŃSTWIE POKORNEGO SŁUGI NA WZÓR JEZUSA CHRYSTUSA

1. Synu, kto usiłuje uchylić się od posłuszeństwa, sam uchyla się od łaski; kto chce mieć rzeczy własne, traci wspólne. Jeśli kto niezbyt chętnie i nie z własnej woli poddaje się przełożonemu, to znak, że jego ciało nie jest mu jeszcze w pełni posłuszne, ale często opiera się i buntuje. Ucz się więc szybko podporządkowywać się przełożonemu, jeżeli pragniesz opanować własne ciało.
Prędzej bowiem pokonasz zewnętrznego wroga, jeśli człowiek wewnętrzny w tobie nie będzie bezsilny. Nie ma groźniejszego i gorszego wroga duszy niż ty sam, kiedy nie jesteś w zgodzie ze swoim duchem. A zwłaszcza powinieneś naprawdę porzucić siebie, jeżeli chcesz ujarzmić swoje ciało i krew.

2. Boisz się poddać z uległością władzy innych dlatego, że ciągle jeszcze nazbyt kochasz siebie. Ale pomyśl, cóż w tym wielkiego, że ty, który jesteś prochem i niczym, poddasz się dla Boga człowiekowi, skoro ja sam, wszechmogący i najwyższy, ja, który stworzyłem wszystko z niczego, sam pokornie poddałem się dla ciebie człowiekowi?
Stałem się najnędzniejszy i najmniejszy z ludzi, aby swoją pokorą pokonać twoją pychę. Ucz się być posłuszny, prochu, ucz się być pokorny, ziemio i glino, i uginać się pod wszystkimi nogami. Ucz się przełamywać swoje chęci i nie wahaj się uznać swojej zależności.

3. Zbuntuj się przeciw sobie, nie pozwól, aby gnieździło się w tobie zarozumialstwo, ale okaż się tak uległy i ubożuchny, aby wszyscy mogli po tobie chodzić i deptać jak błoto uliczne. Czemu się skarżysz, marny człowiecze? Cóż mógłbyś zarzucić tym, co ci wytykają zło, podły grzeszniku, skoro tyle razy obrażałeś Boga i tylekroć zasłużyłeś na piekło?
Ale oko moje spojrzało na ciebie litośnie, bo cenna jest dla mnie twoja dusza, poczuj moją miłość i stań się na zawsze wdzięczny za moje dobrodziejstwa, a pamiętaj: im bardziej staniesz się naprawdę uległy i pokorny, tym łatwiej znosić będziesz pogardę dla twego własnego ja.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XIV

O TYM, ŻE NALEŻY ROZWAŻAĆ UKRYTE WYROKI BOŻE I NIE CHEŁPIĆ SIĘ ŻADNYM DOBREM

1. Grzmią nade mną wyroki Twoje, Panie, aż moje kości drżą ze strachu i przerażenia i lęka się we mnie bardzo dusza. Stoję struchlały i myślę, że nawet niebiosa nie są w Twoich oczach bez skazy.
Jeśli w aniołach odnalazłeś zło i nie wybaczyłeś im, to cóż stanie się ze mną? Gwiazdy spadły z nieba, a ja, proch, czegóż mogę żądać? Ci, których dzieła zdawały się tak sławne, upadli najniżej, a ci, co przedtem spożywali chleb aniołów, sam widziałem, pożerali chciwie wytłoki, karmę wieprzów.

2. Niczym więc jest nawet świętość, Panie, jeśli Ty cofniesz swoją rękę. Nic nie zdziała mądrość, jeśli Ty rządzić przestaniesz. Nic nie poradzi siła, jeżeli odmówisz obrony. Nic nie uchroni czystości, jeśli Ty jej nie wspierasz. Na nic nie zda się własne czuwanie, jeśli nie przyjdzie mu z pomocą Twoja święta czujność.
Pozostawieni sobie pogrążamy się i giniemy; nawiedzeni przez Ciebie - prostujemy się i oddychamy. Niestali jesteśmy, ale Ty nas umacniasz, gaśniemy, ale Ty nas zapalasz.

3. Jakże pokornie i ze wstydem powinienem myśleć o sobie! Jak niewiele cenić to, co wydaje mi się we mnie dobre! Jak głęboko powinienem się pochylić przed otchłanią wyroków Twoich, Panie! Widzę z nich, że jestem tylko niczym i niczym!
O niezmierzony ogromie! O morze nieprzepłynione! Nic w sobie tu nie znajduję oprócz nicości. Gdzież się więc ukryje chwała świata? Gdzie się podzieje zadufanie cnoty? Moja próżna chwała utonęła w głębinie Twoich wyroków.

4. Czym jest wszelkie ciało w Twoim spojrzeniu? Czyż może chlubić się glina wobec rzeźbiarza? Jakże mógłby się chełpić zarozumiale ten, kto prawdę swego serca podporządkował Bogu?
Cały świat nie zdoła dźwignąć w pychę tego, kto poddał się prawdzie, usta wszystkich pochlebców nie wzruszą człowieka, który ugruntował całą nadzieję w Bogu. Bo przecież i oni sami, ci, co mówią, że wszyscy są niczym, przepadną, skoro tylko zabrzmią słowa: Prawda Pańska trwa na wieki.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XV

JAK NALEŻY POSTĘPOWAĆ I CO MÓWIĆ W KAŻDEJ POTRZEBIE

1. Synu, mów w każdej sytuacji: Panie, jeśli Tobie się tak podoba, niech się tak stanie. Panie, jeśli ma być w tym Twoja chwała, niech tak będzie w imię Twoje. Panie, jeśli widzisz, że to jest dobre dla mnie, i uważasz, że pożyteczne, daj mi to, o co Cię proszę dla Twojej chwały.
Ale jeżeli wiesz, że to będzie dla mnie szkodliwe i nie przyniesie pożytku mojej duszy, odbierz mi nawet pragnienie. Nie każde bowiem pragnienie jest nam podsunięte przez Ducha Świętego, nawet jeśli człowiek uważa je za słuszne i dobre.
Niełatwo jest osądzić właściwie, czy do pragnienia tej lub owej rzeczy skłania nas dobry czy zły duch, czy może twój własny duch cię ku temu nakłania? Często ludzie sądzą z początku, że dobry duch nimi kieruje, a w końcu zostają oszukani.

2. Dlatego trzeba zawsze z bojaźnią Bożą i z serdeczną pokorą tego pragnąć i prosić o to, czego się pragnie, ale nade wszystko trzeba się wyzbyć całkiem własnej woli i mówić: Panie, Ty wiesz, co lepsze, uczyń tak lub inaczej wedle swojej woli. Daj, co chcesz, ile chcesz i kiedy chcesz.
Czyń ze mną wszystko wedle rozeznania Twojego i wedle tego, co się Tobie podoba, i niech się szerzy Twoja chwała. Postaw mnie tam, gdzie chcesz, i postępuj ze mną zawsze zgodnie z Twoją wolą. Jestem w Twoim ręku, obracaj mną tam i sam dokoła. Oto jestem Twój sługa, gotowy na wszystko, nie pragnę żyć dla siebie, ale dla Ciebie, oby tylko godnie i doskonale!

MODLITWA O WYPEŁNIENIE WOLI BOŻEJ

3. Obdarz mnie Twoją łaską, łaskawy Jezu, aby była ze mną i pozostawała we mnie aż do końca.
Daj, abym zawsze pragnął i chciał tylko tego, co Tobie odpowiada i co Tobie miłe. Niech Twoja wola będzie moją, a moja niech zawsze podąża za Twoją i z nią współbrzmi najlepiej. Niechaj chce tego, co i Ty, i tego samego nie chcę, abym nawet nie potrafił chcieć albo nie chcieć inaczej, niż Ty chcesz, czy nie chcesz.

4. Daj mi umrzeć dla wszystkiego, co jest na świecie, znaleźć radość w tym, aby być zgardzonym dla Ciebie i nie znanym za życia. Daj mi ponad wszystko, co upragnione, spocząć w Tobie i w Tobie ukoić serce.
Ty jesteś prawdziwy pokój serca, Tyś jedyne odpocznienie; poza Tobą wszystko jest trudne i niespokojne.W tym pokoju, tylko w nim, a więc w Tobie jedynym, najwyższym i wiekuistym dobru, niech zasnę i odpocznę. Amen.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XVI

O TYM, ŻE PRAWDZIWEGO UKOJENIA SZUKAĆ MOŻNA TYLKO W BOGU

1. Czego mogę pragnąć, o czym pomyśleć dla zdobycia szczęścia, tego nie oczekuję tutaj, ale w przyszłości. Bo choćbym sam jeden miał całe szczęście świata i mógł używać wszystkiego, co dobre na ziemi, jedno jest pewne, że nie mogłoby to trwać długo.
Dlatego, duszo moja, nie możesz zażywać zupełnego, szczęścia i doskonałego ukojenia jak tylko w Bogu, pocieszycielu ubogich i pokrzepieniu pokornych. Poczekaj trochę, duszo, poczekaj na to, co Bóg ci obiecał, a będziesz miała w niebie obfitość wszystkiego.
Jeżeli zbyt żarłocznie rzucisz się na teraźniejsze, stracisz wieczne i niebieskie. Używaj doczesności, ale pragnij wieczności. Nie zdołasz się nasycić niczym, co doczesne, bo nie do używania świata jesteś stworzona.

2. Nawet gdybyś zdobyła wszystkie rzeczy, jakie są stworzone, nie mogłabyś osiągnąć szczęścia i zadowolenia. Tylko w Bogu, który wszystko stworzył, zawiera się całe twoje szczęście i ukojenie, nie takie, jakie wyobrażają sobie i wychwalają głupcy zakochani w tym świecie, ale jakiego oczekują dobrzy słudzy Chrystusa i jakiego przedsmak znają ludzie uduchowieni i czystego serca, którzy już jakby przebywają w niebie.
Marne i krótkotrwałe jest ludzkie szczęście. Błogosławione i prawdziwe jest to szczęście, które w głębi zaszczepia nam prawda. Człowiek pobożny wszędzie nosi w sobie swojego pocieszy cielą Jezusa i mówi do Niego: Bądź ze mną, Panie Jezu, zawsze i wszędzie.
Niech to mi będzie szczęściem, że chętnie zrzekam się wszelkiego ludzkiego szczęścia. A gdyby mi zabrakło Twojej pociechy, niech Twoja wola i Twoja sprawiedliwa próba będą mi największą pociechą. Bo nie na wieki się gniewasz i nie wiecznie będziesz mi groził.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XVII

O TYM, ŻE KAŻDĄ TROSKĘ TRZEBA ZAWIERZYĆ BOGU

1. Synu, pozwól mi czynić z tobą, co zechcę; ja wiem, co dla ciebie dobre. Ty myślisz jak człowiek, tak czujesz, jak podpowiada ci twoje ludzkie serce. Panie, to prawda. Więcej troszczysz się o mnie, niż ja sam mógłbym się troszczyć o siebie. Bo niezbyt pewny jest ten, kto w Tobie nie złożył całej troski o siebie.
Panie, byle tylko moja wola z całą mocą i słusznością należała do Ciebie, czyń ze mną, co się Tobie podoba. Bo wszystko, co mógłbyś ze mną uczynić, może być tylko dobre.

2. Jeśli chcesz, abym pozostawał w ciemności, bądź pochwalony, a jeśli zechcesz wyprowadzić mnie na światło, także bądź pochwalony. Jeżeli raczysz mnie uradować, bądź pochwalony, a jeżeli zechcesz mojego cierpienia, bądź pochwalony. Synu, taka ma być twoja postawa, jeżeli chcesz być ze mną. Tak więc równie chętnie masz przyjmować cierpienie, jak i radość. Tak samo spokojnie musisz znosić biedę i ubóstwo, jak bogactwo i dostatek.

3. Panie, chętnie przecierpię dla Ciebie wszystko, co zechcesz na mnie spuścić. Tak samo pragnę przyjmować z Twojej ręki dobro i zło, słodycz i gorycz, radość i smutek i za wszystko, co mnie spotyka, Tobie dziękować.
Chroń mnie od grzechu, a nie ulęknę się śmierci ani piekła. Bylebyś nie odtrącił mnie na wieki i nie wymazał z księgi żywota, niestraszna mi będzie żadna udręka, jakakolwiek mnie spotka.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XVIII

O TYM, ŻE ZA PRZYKŁADEM CHRYSTUSA POWINNIŚMY ZNOSIĆ SPOKOJNIE NIEDOLE DOCZESNOŚCI

1. Synu, dla twojego zbawienia zstąpiłem z nieba i podjąłem twoje niedole, nie z musu, ale z miłości i abyś uczył się ode mnie cierpliwie i z godnością znosić doczesne niedole. Bo od chwili narodzin aż do śmierci na krzyżu zawsze cierpliwie znosiłem moje bóle.
Cierpiałem niedostatek i słyszałem wiele zarzutów przeciw sobie, łagodnie znosiłem poniżenia i zniewagi, otrzymywałem za dobrodziejstwa niewdzięczność, za cuda bluźnierstwa, za prawdę złorzeczenia.

2. Panie, jako Ty byłeś cierpliwy w życiu, wypełniając przez to najdoskonalszy nakaz swojego Ojca, trzeba, abym i ja, grzesznik lichy, pełniąc Twoją wolę, cierpliwie znosił samego siebie i, dopóki Tobie się podoba, dźwigał ciężar tego kruchego życia dla swojego zbawienia.
Bo chociaż ciężkie wydaje się to życie, to jednak dzięki Twojej łasce może stać się źródłem zasługi, a za Twoim przykładem i wzorem Twoich świętych może być dla nas, słabych, lżejsze i jaśniejsze.
I tak dzisiaj mamy o wiele więcej sposobów pociechy niż niegdyś w czasach Starego Zakonu, gdy bramy nieba były zamknięte, a droga do niebios zdawała się bardziej pogrążona w mroku i niewielu ludzi próbowało szukać Królestwa niebieskiego. A przecież nawet ci, co wówczas byli sprawiedliwi i zasłużyli na zbawienie, nie mogli wejść do Królestwa niebieskiego, nim się dopełniła Twoja męka i Twoja święta śmierć.

3. O, jakże powinienem Ci dziękować, że raczyłeś, ukazać i mnie, i wszystkim wiernym drogę wiodącą wprost do Twojego Królestwa. Bo Twoje życie jest naszym życiem, a przez święty dar cierpliwości zdążamy do Ciebie, naszej nagrody.
Gdybyś Ty nie kroczył przed nami i nie pouczał nas, któż próbowałby iść za Tobą? Niestety, jak wielu pozostałoby w tyle, gdyby nie mieli jaśniejącego przed oczyma Twojego wzoru! Jakże ciągle jeszcze jesteśmy oziębli, choć słyszeliśmy o tylu Twoich cudach i naukach, a co by było, gdybyśmy nie mieli przed sobą takiego światła?!


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XIX

O ZNOSZENIU KRZYWD I KTO JEST NAPRAWDĘ CIERPLIWY

1. O czym mówisz, synu? Przestań się skarżyć, pomyśl o mojej męce i męce świętych. Jeszcze nie musiałeś trwać aż do krwi. Jakże to mało, co cierpiałeś, w porównaniu do tych, którzy tyle przeszli i tak strasznie byli kuszeni, tak ciężko udręczeni, tak nieustannie doświadczani i ćwiczeni.
Trzeba więc, żebyś pamiętał o tych wielkich ciężarach, jakie ponoszą inni, aby lżej ci było dźwigać własne, małe. A jeśli nie wydają ci się małe, popatrz, czy nie czyni ich takimi twoja niecierpliwość. A zresztą czy małe, czy wielkie, staraj się znosić wszystkie równie cierpliwie.

2. Im lepiej przygotujesz się do cierpienia, tym mądrzej uczynisz i tym większą zdobędziesz zasługę; łatwiej ci będzie znosić ból, jeśli duchem i ćwiczeniem nastawisz się na dzielne jego przyjęcie. Nie mów: Nie zdołam tego znieść od takiego człowieka i nie powinienem nawet czegoś podobnego doświadczać. Wyrządził mi ciężką krzywdę i zarzuca mi takie rzeczy, jakie mi nigdy w głowie nie postały; od kogoś innego chętnie zniosę cierpienie wiedząc, że znieść je powinienem.
Jakże niemądre to słowa, bo nie zważają na samą cierpliwość jako dobro ani na tego, kto ją nagradza, ale raczej na osobę i krzywdy przez nią zadane.

3. Nie jest cierpliwy naprawdę ten, kto nie chce cierpieć więcej, niż to mu się wydaje stosowne, i woli cierpieć z powodu tego, kto mu jest miły. Człowiek rzeczywiście cierpliwy nie zważa na to, kto go doświadcza cierpieniem, czy przełożony, czy równy mu, czy niższy od niego, czy dobry i święty, czy też przewrotny i zły. Lecz niezależnie od człowieka, od tego, co i ile mu się zdarzy, wszystko przyjmuje z wdzięcznością z ręki Boga i widzi w tym wielką korzyść dla siebie, bo w oczach Bożych nawet najmniejszy ból przecierpiany dla Boga nie może pozostać bez zasługi.

4. Szykuj się więc do walki, jeśli chcesz odnieść zwycięstwo. Bez walki nie zdołasz zdobyć nagrody cierpliwości. Nie chcesz cierpieć, więc odmawiasz nagrody. Lecz jeśli pragniesz osiągnąć nagrodę, walcz dzielnie, znoś wszystko cierpliwie. Bez trudu nie ma odpoczynku, tak samo bez walki nie ma zwycięstwa.

5. Panie, niech za sprawą łaski stanie się możliwe to, co z natury wydaje mi się niemożliwością. Ty wiesz, jak mało potrafię znieść, jak szybko się zniechęcam przy lada trudności. Niech każda próba bólu stanie mi się dla Twojego imienia pożądana i miła, bo i udręka, i cierpienie, znoszone dla Ciebie, dobre są dla mojej duszy.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XX

O WYZNANIU WŁASNEJ SŁABOŚCI I O NIEDOLACH ŻYCIA

1. Wystąpię przeciwko sobie wyznając moją nieprawość. Tobie, Panie, wyznam moją słabość. Często drobna rzecz mnie zniechęca i zasmuca. Postanawiam sobie, że będę nieugięty, ale skoro zjawi się najmniejsza pokusa, nie mogę się jej oprzeć.
Czasem bardzo drobna rzecz sprowadza ciężką pokusę. A kiedy sądzę, że już jestem jako tako bezpieczny, znienacka, jakby bez mojej wiedzy, powala mnie lada powiew.

2. Spójrz więc, Panie, na moją słabość i aż nadto dobrze Ci znaną moją ułomność. Ulituj się i wyrwij mnie z błota, abym nie ugrzązł, abym nie został przez wszystkich odtrącony. To mnie ciągle dręczy i zawstydza przed Tobą, że jestem tak niestały i tak słaby, gdy trzeba się oprzeć namiętnościom.
A chociaż niezupełnie daję im do siebie przystęp, to jednak przykre i uciążliwe są dla mnie ich ataki i tak mi ciężko żyć w nieustannej walce. I z tego poznaję moją słabość, że o wiele łatwiej wdzierają się we mnie obrzydliwe wyobrażenia, niż potrafię je odpędzić.

3. Wejrzyj, potężny Boże Izraela zazdrośnie miłujący dusze wiernych, na trud i mękę Twego sługi, stój przy nim zawsze i wszędzie, gdziekolwiek by się udał! Umocnij mnie mocą niebiańską, aby dawny człowiek, to nędzne ciało jeszcze niezupełnie uległe duchowi, nie mogło być górą; walczyć z nim trzeba do ostatniego tchu tego nędznego życia.
O, czymże jest to życie, w którym nie ustają męki i niedole, gdzie wszystko pełne jest zasadzek i wrogów! Bo skoro ustąpi jedna udręka albo pokusa, już pojawia się druga, a nawet gdy jeszcze nie zwalczyłeś poprzedniej, niespodziewanie już walą się nowe.

4. Jakże można kochać życie, zawierające tyle goryczy, podległe tylu klęskom i niedolom? Jak w ogóle można nazywać życiem to, co rodzi tyle śmierci i zniszczenia? A przecież ludzie kochają życie i szukają w nim zadowolenia.
Tyle jest narzekania na świat, że jest kłamliwy i próżny, a jednak niełatwo godzimy się go opuszczać, bo pragnienia ciała nami kierują. Jedne rzeczy skłaniają do kochania świata, a inne do odrzucenia.
Do miłości świata pchają pragnienia ciała, chciwość oczu i pycha żywota, ale za nimi słusznie postępują kary i niedole, rodząc nienawiść świata i zniechęcenie.

5. Umysł kierowany wyłącznie ku światu poddaje się, niestety, złym upodobaniom i życie zmysłowe uważa za szczęście, bo nie dostrzega miłości Bożej i wewnętrznej szczęśliwości dobra i nie zna ich smaku.
Ci zaś, którzy odrzucają całkowicie świetność świata i starają się żyć w świętej dyscyplinie, znają Boską szczęśliwość obiecaną tym, którzy wyrzekli się wszystkiego i jaśniej niż inni widzą, jak bardzo błądzi świat i jak na różne sposoby się okłamuje.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXI

O TYM, ŻE PONAD WSZELKIE DOBRA I DARY WINNIŚMY SZUKAĆ ODPOCZNIENIA W BOGU

1. Nade wszystko i zawsze spoczywaj, duszo moja, w Bogu, bo On jest wiecznym odpocznieniem świętych. Pozwól mi, najmilszy Jezu, spoczywać w Tobie ponad całym stworzeniem, ponad wszelkim dobrem i pięknem, ponad każdą chwałą i sławą, ponad potęgą i dostojeństwem, ponad wszelką wiedzą i inteligencją, ponad bogactwem i sztuką, ponad każdą radością i zachwytem.
Nad wszelkim rozgłosem i pochwałą, nad rozkoszą i szczęściem, nad nadzieją i obietnicą, nad zasługą i pragnieniem, nad wszelkimi dobrami i darami, które dać możesz i przelać we mnie, nad wszelką wesołością i rozradowaniem, jakie umysł zdolny jest uchwycić i odczuć, wreszcie nad aniołami i archaniołami, i wszystkimi zastępami nieba, nad wszystkim, co widzialne i co niewidzialne, nad wszystkim, co nie jest Tobą, Boże.

2. Bo ty, Panie Boże mój, jesteś nad wszystko najlepszy, Tyś jeden najwyższy, Tyś sam najpotężniejszy, Tyś sam wystarczający sobie, Tyś jest pełnia, Tyś najłagodniejszy i najhojniej udzielający pociechy, Tyś najpiękniejszy i najbardziej umiłowany, Tyś najszlachetniejszy i najchwalebniejszy nad wszystko, w Tobie wszelkie dobra w pełni są, były i będą.
Dlatego małe mi się zdaje i niewystarczające to, co mi dajesz z wyjątkiem Ciebie samego i tej prawdy o Tobie, jaką przede mną odsłaniasz i jaką mi obiecujesz, skoro Ciebie nie widzę i w pełni nie poznaję. Serce moje nie może naprawdę odpocząć, nie może znaleźć pełni szczęścia, póki nie spocznie w Tobie i nie wzniesie się ponad wszelkie dary, ponad całe stworzenie.

3. Umiłowany mój i wybrany Jezu Chryste, kochanie czyste, władco wszechstworzenia, kto mi da skrzydła, prawdziwej wolności, abym wzleciał i zatrzymał się aż w Tobie?
Kiedyż będzie mi dane, bym mógł w pełni wyzbyć się siebie i ujrzeć, jak jesteś łagodny, Panie, Boże mój? Kiedyż w pełni ukryję się w Tobie i poprzez miłość ku Tobie nie będę już odczuwał siebie, lecz tylko Ciebie, ponad wszelkie pojęcie i miarę, a na miarę nie wszystkim dostępną? Teraz więc wzdycham ciągle i z bólem dźwigam moją niedolę.
Bo na tej dolinie nieszczęść spotyka mnie wiele zła, które mnie trwoży, zasmuca i zachmurza, przeszkadza często i odciąga, związuje i pęta, i broni mi swobodnego dostępu do Ciebie, abym nie cieszył się Twoim radosnym objęciem, zawsze otwartym dla duchów błogosławionych. Niechaj Cię wzruszy moje wzdychanie i moja samotność na tej ziemi.

4. Jezu, blasku wiekuistej chwały, pociecho duszy pielgrzymującej, przy Tobie są moje usta bez głosu, a milczenie moje mówi do Ciebie. Jak długo będzie zwlekać z nadejściem Pan mój? Niechaj przybędzie do mnie, ubogiego, i przyniesie radość. Niech wyciągnie dłoń i wyrwie mnie biednego z mojej niedoli. Przyjdź, przyjdź, bo bez Ciebie nie ma dla mnie radosnego dnia ani godziny, bo Ty jesteś moja radość, bez Ciebie mój stół jest pusty. Biedny jestem i jakby w więzieniu, związany powrozami, aż ożywisz mnie światłem swojego przyjścia, zwrócisz mi wolność i schylisz nade mną swoją twarz przyjazną.

5. Niech inni szukają, czego chcą zamiast Ciebie, ja zaś niczego nie pragnę i pragnąć nie będę, tylko Ciebie, Boga mojego, nadziei wiecznego zbawienia.
Nie umilknę, nie ustanę w błaganiach, póki nie otrzymam znowu Twej łaski i nie odezwiesz się do mnie z głębi mego serca.
Oto jestem, przyszedłem, bo mnie wołałeś. Nakłoniły mnie i sprowadziły znowu do ciebie twoje łzy, tęsknota, pokora i twoja serdeczna skrucha.
A ja powiem: Panie, wołałem Cię i tęskniłem do Ciebie, gotów dla Ciebie odepchnąć wszystko. Tyś bowiem pierwszy pobudził mnie do szukania Ciebie. Bądź więc błogosławiony, Panie, że okazałeś tę dobroć Twojemu słudze według wielkiego Twojego miłosierdzia.

6. Cóż więcej powiedzieć Ci może Twój sługa? Tylko ukorzyć się przed Tobą głęboko, pamiętając zawsze o własnej ułomności i błędach. Przecież nie ma nikogo, kto byłby podobny do Ciebie, wśród wszystkich cudowności nieba i ziemi.
Dzieła Twoje są bardzo dobre, słuszne, a Opatrzność Twoja rządzi wszechświatem. Cześć Ci i chwała, Mądrości Ojcowska, Ciebie wysławia i błogosławi język i dusza moja, a razem ze mną wszystkie stworzenia.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXII

O ROZPAMIĘTYWANIU DOBRODZIEJSTW BOŻYCH

1. Panie, otwórz moje serce na Twoje prawo i naucz mnie postępować wedle Twoich nakazów. Daj mi łaskę zrozumienia Twojej woli, niech ze czcią i uwagą rozważam Twoje dobrodziejstwa, wszystkie razem i każde z osobna, abym spróbował Ci godnie za nie dziękować.
Tak, wiem o tym i wyznaję, że nawet w najmniejszym stopniu nie potrafię Ci podziękować za Twe łaski tak, jak powinienem. Jestem na mniejszą miarę niż wszystkie okazane mi laski, a kiedy rozmyślam o Twojej wspaniałomyślności, dusza moja wobec tego ogromu truchleje.

2. Wszystko, co tylko mamy i w duszy, i w ciele, wszystko, co na zewnątrz, i wszystko, co w nas, wszystko, co posiadamy z rzeczy naturalnych i nadprzyrodzonych - to Twoje dobrodziejstwa, które wskazują na Ciebie, bo od Ciebie najświętszego i najlepszego wszystko otrzymujemy. Chociaż jeden dostaje więcej, drugi mniej, to przecież Twoje to jest wszystko i bez Ciebie nikt nie miałby najmniejszej rzeczy.
Ten, kto otrzymał więcej, nie może chlubić się tym jako swoją zasługą ani wynosić się nad innych, ani pogardzać mniejszymi, bo ten tylko jest większy i lepszy, kto mniej sobie przypisuje, kto pokorniej, z większym oddaniem składa Ci dzięki. A kto uważa się za najgorszego i najlichszego ze wszystkich, ten prędzej otrzyma jeszcze większe rzeczy.

3. Kto zaś mniej otrzymał, nie powinien się smucić i czuć się pokrzywdzonym ani zazdrościć bardziej obdarowanemu, ale tym usilniej zwrócić się do Ciebie, wychwalać Twoją dobroć, że tak hojnie, darmo i według swojej woli, nie przez wzgląd na osoby, rozdzielasz swoje dary.
Wszystko pochodzi od Ciebie i dlatego we wszystkim bądź pochwalony. Ty wiesz, co masz dać komu; a dlaczego ten ma mniej, a tamten więcej, nie nasza to sprawa, ale tylko Twoja, bo Ty znasz ludzkie zasługi.

4. Dlatego, Boże, uważam za dobrodziejstwo mieć niewiele tego, co mogłoby na zewnątrz i według ludzi uchodzić za godne sławy i chwały; tak więc kto dostrzega swoją nędzę i nicość, nie tylko nie powinien martwić się z tego powodu ani smucić, ani upadać na duchu, ale raczej czerpać z tego pociechę i radość, bo Ty, Bóg, wybrałeś sobie za przyjaciół i towarzyszy biednych, pokornych i wzgardzonych przez świat.
Świadkami są apostołowie, których ustanowiłeś książętami nad całą ziemią. A przecież chodzili po świecie bez skargi, tak pokorni i prości, pozbawieni zawiści i chytrości, że nawet cieszyli się, iż mogą cierpieć zniewagi dla Twojego imienia, i pochylali się najczulej nad tym, czym świat się brzydzi.

5. Ten, kto Ciebie miłuje i widzi Twoje dobrodziejstwa, z niczego nie powinien się tak cieszyć, jak z tego, że spełnia się w nim Twoja wola, a on poddaje się odwiecznemu Twemu postanowieniu; z tego powinien czerpać taką radość i otuchę, żeby pragnąć być najmniejszym, tak samo jak ktoś inny życzyłby sobie być największym.
I tak samo pełen pokoju i zadowolenia na miejscu ostatnim, jak i na pierwszym, tak samo chętnie przyjmujący wzgardę i poniżenie, przejście przez życie bez sławy i wielkiego imienia, jak ktoś inny pragnie być czczony i wychwalany. Bo Twoja wola i umiłowanie Twojej chwały powinny być dla niego najważniejsze, dawać mu więcej radości i zadowolenia niż wszystkie dary, jakie otrzymał czy mógłby otrzymać.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXIII

O CZTERECH ŹRÓDŁACH POKOJU

1. Synu, nauczę cię teraz, jaka droga wiedzie do pokoju i prawdziwej wolności. Czyń, Panie, to, co zapowiadasz. Tak dobrze Ciebie słuchać. Staraj się, synu, spełniać raczej cudzą wolę niż własną. Zawsze wybieraj mniej niż więcej. Szukaj zawsze niższego miejsca i poniżaj się przed innymi. Pragnij zawsze i módl się, aby działa się w tobie jedynie wola Boga.
Właśnie taki człowiek osiągnie sferę pokoju i spoczynku.

2. Panie, mówisz mało, lecz wiele w tym doskonałości. Twoja mowa jest prosta, ale pełna treści i dojrzała jak owoc. Gdybym potrafił wiernie wcielać ją w życie, nie rodziłoby się we mnie ciągle tyle niepokoju.
Bo ilekroć czuję się strwożony i niespokojny, zauważam, że od Twojej mądrości odstępuję. Ale Ty, który wszystko możesz i łaskawie kierujesz rozwojem duszy, daj mi więcej łaski, abym mógł spełniać Twoje wskazania i stopniowo osiągać zbawienie.

MODLITWA PRZECIW ZŁYM MYŚLOM

3. Panie Boże mój, nie oddalaj się ode mnie, Boże, przybądź mi na pomoc, bo podnoszą się we mnie przeróżne myśli i lęki, które mnie zasmucają do głębi.
Jak przejść przez nie bez szkody? Jak je przełamać? Ja, mówi Pan, będę szedł przed tobą i ukorzę pysznych na tej ziemi. Otworzę bramy więzienia i odsłonię przed tobą ukryte tajemnice.
Uczyń, Panie, jak mówisz, i niech pierzchną przed Twoim obliczem wszystkie niedobre myśli. To jest moja nadzieja i jedyna otucha, że mogę uciekać się do Ciebie w każdym strapieniu, Tobie zaufać, Ciebie z głębi duszy wzywać i cierpliwie oczekiwać Twojej pomocy.

MODLITWA O OŚWIECENIE

4. Oświeć mnie, Jezu, blaskiem wewnętrznego światła, rozprosz ciemności w domu mojego serca. Spraw, abym przestał już ciągle się błąkać, i wyrwij ze mnie tę siłę, która jest przyczyną pokus.
Walcz dzielnie po mojej stronie i pokonuj dzikie bestie, oszukańcze pożądania, niech nastanie wielki pokój Twojego zwycięstwa, a w świętym przybytku czystego sumienia niech brzmi nieustannie Twoja chwała. Rozkaż wiatrom i burzom, powiedz morzu: Ucisz się!, a wichurze: Nie wiej! - i spłynie wielka cisza.

5. Ześlij Twoje światło i prawdę, niech jaśnieją ponad ziemią, bo ziemią jestem jałową i próżną, póki jej nie oświecisz. Zlej z góry łaskę, pokrop serce rosą niebieską, spuść strumienie pobożności, niech zwilżą glebę, aby wydała owoc dobry, owoc doskonały.
Podźwignij duszę przygniecioną ciężarem występków i wznieś moją tęsknotę ku niebu, niech pokosztuje słodyczy szczęścia wiecznego i z niechęcią myśli o sprawach doczesnych.

6. Porwij mnie i wydrzyj spośród nietrwałych radości świata, bo nic, co stworzone, nie zdoła w pełni zaspokoić mojego głodu i dać mi radości prawdziwej. Powiąż mnie z sobą nierozerwalnym węzłem miłości, bo dla tego, kto kocha, wystarczy jedno: Ty sam, bez Ciebie zaś cały świat to fraszka.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXIV

O UNIKANIU WŚCIBSTWA W CUDZE ŻYCIE

1. Synu, nie bądź ciekawy i nie zajmuj się próżnymi dociekaniami. Cóż cię może obchodzić to albo owo? Ty idź za mną. Co ci z tego, że ten jest taki lub owaki, tamten robi albo mówi to lub tamto? Nie będziesz odpowiadać za innych, ale będziesz musiał zdać sprawę z siebie samego. Po cóż się więc w to mieszasz?
Ja znam wszystkich i widzę wszystko, co istnieje, wiem, jaki kto jest i co myśli, i czego żąda, i jaki cel sobie stawia.
Mnie więc wszystko winieneś zostawić, ty zaś troszcz się, abyś nie stracił wewnętrznego pokoju, i krzątającym się pozwól się krzątać, ile im się podoba. A za każdy postępek i każde słowo odpowiedzą przede mną, bo mnie nie można oszukać.

2. Nie staraj się o cień wielkiej sławy ani o liczne przyjaźnie, ani o miłość ludzką. Wszystko to bowiem wprowadza tylko roztargnienie i zagęszcza w sercu ciemność.
Chętnie mówiłbym do ciebie dłużej i odsłonił rzeczy ukryte, gdybyś oczekiwał mojego przybycia z utęsknieniem i otwierał mi zawsze drzwi serca. Bądź czujny, trwaj w modlitwie i stawaj się coraz bardziej pokorny.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXV

NA CZYM POLEGA TRWAŁY POKÓJ I PRAWDZIWA DOSKONAŁOŚĆ

1. Synu, powiedziałem kiedyś: Pokój zostawiam wam, pokój mój wam daję, nie tak, jak daje świat, ja wam daję. Wszyscy pragną pokoju, ale nie wszyscy troszczą się o to, od czego zależy pokój prawdziwy.
Mój pokój jest dla pokornych i cichego serca. Twój pokój będzie w wielkiej cierpliwości. Jeśli mnie posłuchasz i pójdziesz za moimi słowami, zdobędziesz pokój bez granic. A więc co mam czynić?
W każdej sytuacji uważaj na to, co robisz i co mówisz, i skup się na tym szczególnie, aby mnie się tylko podobać, oprócz mnie zaś niczego więcej nie pragnij i nie szukaj. Nie sądź pochopnie cudzych słów i postępków, nie mieszaj się do tego, czego ci nie zlecono, a nie zaznasz wcale niepokoju albo go umniejszysz.

2. Bo nigdy nie poczuć niepokoju, bólu serca czy udręki ciała - to już nie byłoby życie doczesne, ale stan wiecznego odpoczywania. Nie myśl więc, że osiągnąłeś pokój prawdziwy, skoro nic ci nie dolega, że wszystko jest w porządku, skoro nie masz przed sobą żadnego przeciwnika; nie na tym polega doskonałość, że wszystko dzieje się według twojej woli.
Nie sądź też, że to coś wielkiego albo że jesteś szczególnie wybrany, jeżeli odczuwasz wielką pobożność i ukojenie, bo nie po tym poznaje się, że ktoś prawdziwie kocha dobro, nie na tym polega rozwój duchowy ani doskonałość człowieka.

3. Na czym więc, Panie? Na tym, aby ofiarować siebie z całego serca woli Bożej, nie szukając zysku ani w małym, ani w wielkim, ani w czasie, ani w wieczności, tak że z jednakową wdzięcznością trwać będziesz i w powodzeniu, i pośród trudności, wszystko ważąc na jednej szali.
Gdybyś stał się tak silny i niezachwiany w nadziei, że nawet bez wewnętrznej pociechy przygotowywałbyś się w sercu do zniesienia jeszcze cięższych rzeczy i nie żaliłbyś się sądząc, że nie zasłużyłeś na tak wielkie cierpienie ale w każdej sytuacji mnie przypisywałbyś sprawiedliwość i chwałę, wówczas wszedłbyś na drogę wiodącą wprost do prawdziwego pokoju i nieomylnie mógłbyś się spodziewać, że będziesz mnie oglądać w chwale twarzą w twarz. Jeżeli dojdziesz do pełnego odrzucenia swojego ja, bądź pewien, że wówczas będziesz zażywał tyle pokoju, ile to możliwe w tym twoim kruchym ziemskim mieszkaniu.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXVI

O DOSKONAŁEJ WOLNOŚCI DUCHA, KTÓRĄ ŁATWIEJ OSIĄGNĄĆ BŁAGALNĄ MODLITWĄ NIŻ LEKTURĄ

1. Panie, oto postawa człowieka doskonałego: nigdy nie odrywać się duchem od spraw Bożych i przechodzić przez rozliczne troski jak gdyby beztrosko, choć nie z powodu nieczułości, tylko dzięki pewnemu przywilejowi wolnego ducha, który nie lgnie bezwładnym uczuciem do żadnej rzeczy.

2. Błagam Cię, Boże miłosierny, uchroń mnie przed troskami życia, tak iżbym się w nie zbytnio nie uwikłał, od wielu potrzeb ciała, aby nie usidliła mnie rozkosz, od wszelkich przeszkód duchowych, abym się pod ich ciężarem nie załamał.
Nie mówię nawet o tym, za czym tak zawzięcie goni próżność ludzka, ale uchroń mnie od tych niedoli, które boleśnie ciążą sercu Twego sługi przekleństwem wspólnej ludzkiej śmiertelności i zatrzymują mnie, tak że trudno mi wejść, jak tego pragnę, w sferę wolności ducha.

3. Boże, dobroci niewysłowiona, niech mi się w gorycz obraca każde zaspokojenie ciała odrywające mnie od miłości wiekuistej i łudzące tylko swoim wołaniem, jakby mogło być tu możliwe jakieś szczęście. Niech nie panuje nade mną, Boże, niech nie panuje nade mną ciało i krew, niech mnie nie zwodzi świat i jego krótka chwała, niech mnie nie skuszą podszepty diabła i jego podstępy. Daj mi siłę sprzeciwu, cierpliwość wytrzymałości, stałość wytrwania.
Daj mi zamiast wszystkich rozkoszy świata najmilsze namaszczenie oliwą Twego ducha, a zamiast miłości cielesnej wlej we mnie umiłowanie Twojego imienia.

4. Pokarm, napój, odzienie i inne rzeczy potrzebne do utrzymania ciała są tylko ciężarem dla żarliwego ducha. Pozwól, abym tych środków używał w miarę, a nie uwikłał się w starania o nie.
Nie trzeba wyrzekać się wszystkiego, bo to, co naturalne, musi być zachowane, ale przykazanie Boże zabrania dążyć do nadmiaru i wybierać według upodobania, gdyż inaczej ciało wzięłoby górę nad duchem. W tym rozdwojeniu, proszę, niech ręka Twoja mnie prowadzi i kieruje, bym się nie zachwiał.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXVII

O TYM, ŻE MIŁOŚĆ WŁASNA NAJBARDZIEJ PRZESZKADZA W DĄŻENIU DO NAJWYŻSZEGO DOBRA

1. Synu, trzeba, abyś oddał się wszystek za wszystko, a nic z siebie sobie nie zostawił. Wiedz, że miłość siebie samego przynosi ci więcej szkody niż cokolwiek na świecie. Zależnie od tego, co kochasz i co obdarzasz uczuciem, rzeczy mniej albo więcej czepiają się ciebie. Gdyby twoja miłość była czysta, prosta i szlachetnie nastrojona, uwolniłbyś się w ogóle od zaborczości pewnych rzeczy.
Po cóż masz pragnąć tego, czego mieć się nie godzi,. po cóż mieć coś, co może ci być zawadą i pozbawiać cię wewnętrznej wolności? To dziwne, że nie powierzasz mi w głębi serca siebie samego ze wszystkim, czego mógłbyś pragnąć i co posiadać.

2. Dlaczego zadręczasz się daremnym smutkiem? Czemu poddajesz się tylu troskom? Oprzyj się na mojej miłości, a nie będziesz musiał cierpieć nigdy utraty. Jeżeli ciągle chcesz tego lub owego, chcesz być tu albo tam, jak ci się zdaje lepiej dla ciebie i dogodniej, nigdy nie osiągniesz spokoju, nigdy nie uwolnisz się od zatroskania, bo w każdej rzeczy zawsze znajdzie się jakiś brak, a w każdym miejscu znajdzie się ktoś, kto ci będzie przeciwny.

3. Trzeba ci więc nie tyle zdobywać coś z zewnątrz albo pomnażać, ile raczej odrzucać i wykorzeniać to, co masz w sercu. A pojmij to szerzej, nie tylko w stosunku do pieniędzy i bogactwa, ale także w stosunku do zdobywania godności i pragnienia próżnej chwały, bo wszystko przemija razem ze światem.
Miejsce nie da ci schronienia, jeśli zabraknie ci ducha żarliwości; niedługo trwać będzie pokój zdobyty wśród świata, jeśli serce twe nie ma mocnej podstawy, to znaczy jeżeli nie opiera się na mnie. Potrafisz się zmienić, ale nie polepszyć. Bo przy lada sposobności, jaka się zjawi i jakiej się chwycisz, zobaczysz przed sobą to, od czego uciekłeś, i jeszcze więcej.

MODLITWA O OCZYSZCZENIE SERCA I O MĄDROŚĆ BOŻĄ

4. Wzmocnij mnie, Boże, łaską Ducha Świętego. Daj wewnętrznemu człowiekowi we mnie męstwo i opróżnij moje serce ze wszystkich niepotrzebnych trosk i tęsknot, niechaj przestaną je szarpać rozliczne pragnienia czy to pięknych, czy szpetnych rzeczy, niech spoglądam na wszystkie rzeczy jako na to, co przemija, tak jak i ja przeminę wraz z nimi.
Bo nie ma nic trwałego pod słońcem, gdzie wszystko marność i utrapienie ducha. O jakże mądry jest ten, kto tak patrzy na świat.

5. Daj mi, Panie, mądrość niebieską, niech uczę się tylko Ciebie szukać i odnajdywać, tylko Ciebie poznawać i miłować, a resztę oceniać w takim porządku, jaki ustanowiła Twoja mądrość.
Spraw, abym umiał unikać pochlebców, a cierpliwie słuchał oszczerców, bo wielka mądrość nie da się zachwiać pod tchnieniem słów i nie nakłania ucha ku mamiącej na zgubę syrenie; tak tylko przejść można bezpiecznie swoją wybraną drogę.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXVIII

PRZECIWKO JĘZYKOM OSZCZERCÓW

1. Synu, nie martw się, jeżeli ktoś źle o tobie myśli albo jeśli mówi rzeczy, których słuchać ci niemiło. Ty sam powinieneś myśleć o sobie jeszcze gorzej i pamiętać, że jesteś słabszy od innych. Kiedy zagłębisz się w siebie, nie będziesz zwracał uwagi na jakieś tam ulotne słowa. Wielka to mądrość milczeć w złym momencie, a w głębi zwracać się ku mnie i nie wpadać w popłoch z powodu czyjejś opinii.

2. Niech twój wewnętrzny pokój nie będzie zależny od mowy ludzi, bo czy dobrze, czy źle cię osądzą, nie staniesz się przez to innym człowiekiem. Gdzież jest pokój prawdziwy i prawdziwa chwała? Czyż nie we mnie? Komu nie zależy na tym, żeby się podobać ludziom, i kto nie boi się im nie podobać, osiągnie wielki pokój. Wszelki niepokój serca i rozrywki zmysłowe pochodzą z miłości nieopanowanej i z lęków próżności.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XIX

W JAKI SPOSÓB WZYWAĆ I CHWALIĆ BOGA, KIEDY ZAGRAŻA CIERPIENIE

1. Panie, niech imię Twoje będzie błogosławione na wieki, że podobało Ci się, aby spadła na mnie ta próba i cierpienie. Nie mogę od niego uciec, ale muszę uciec się do Ciebie, abyś mi pomógł i zło obrócił dla mnie na dobro.
Panie, teraz jest mi źle i nielekko na sercu, cierpienie bardzo mnie dręczy. Cóż mam teraz powiedzieć, Ojcze umiłowany? Jestem jakby w kleszczach. Wybaw mnie z tej złej godziny.
Ale przecież dlatego doszedłem do tej godziny, abyś Ty okazał swoją potęgę i uwolnił mnie, gdy będę już na dnie. Zechciej, Panie, wyprowadzić mnie, bo cóż ja, biedny, poradzę, gdzież pójdę, jeśli nie do Ciebie? A teraz daj mi cierpliwość, Panie. Pomóż mi, Boże, a nie ulęknę się, w jakiejkolwiek znajdę się udręce.

2. A w tej chwili cóż mogę powiedzieć? Panie, bądź wola Twoja. Zasłużyłem na karę i udrękę. Muszę wszystko przeżyć i przeżyć cierpliwie, póki nie przejdzie burza i nie rozpogodzi się nade mną.
Bo przecież wszechpotężna Twoja ręka jest w mocy i tę próbę odjąć ode mnie i umniejszyć jej nacisk, abym nie upadł, bo przecież już nieraz doznawałem Twej opieki, Boże mój, moje miłosierdzie. A im mnie trudniej, tym łatwiej Tobie odmienić wszystko skinieniem Twej potężnej dłoni.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXX

O TYM, ŻE TRZEBA WZYWAĆ POMOCY BOGA I UFAĆ JEGO ŁASCE

1. Synu, jam jest Pan, który doda ci siły w godzinie cierpienia. Przyjdź do mnie, gdy jest ci źle. Za późno zwracasz się ku modlitwie i w ten sposób utrudniasz dostęp do siebie Bożemu ukojeniu. Bo zanim poczniesz mnie błagać o pomoc, szukasz jej wszędzie i próbujesz znaleźć pociechę z zewnątrz.
Dlatego wszystko to niewiele ci pomaga, aż wreszcie przypomnisz sobie, że to ja jestem tym, który ocala ufających mi, poza mną nie ma skutecznej pomocy ani zbawiennej rady, ani trwale działającego lęku. Lecz chociaż wtedy, gdy już przyjdziesz do siebie, gdy już będzie po burzy, nabieraj sił w blasku mojej miłości, bo jestem tuż, mówi Pan, aby wszystko odbudować i nie tylko oddać ci w całości, ale jeszcze obficiej pomnożyć.

2. Czyż dla mnie istnieje coś trudnego albo czy to podobne do mnie, abym obiecał i nie spełnił obietnicy? Gdzież jest twoja wiara? Trwaj w wierze i wytrwałości. Bądź cierpliwy i dzielny, przyjdzie pociecha w swojej porze. Czekaj na mnie, oczekuj, przyjdę i uleczę cię. To, co cię dręczy, to tylko próba, to, co cię przeraża, to próżna obawa.
Po cóż się trapić tym, co może się zdarzyć w przyszłości, czyż chcesz smutek piętrzyć na smutku? Dość ma dzień swojej troski. Próżne to i daremne martwić się o przyszłość lub cieszyć się z tego, co może nigdy nie nadejdzie.

3. Lecz jest rzeczą ludzką bawić się grą wyobraźni i dać się pociągać podszeptom nieprzyjaciela, znak to słabości duszy. Dla niego to nieważne, czy zdoła cię zwieść i przygnębić prawdą czy łgarstwem, czy pokona cię przywiązaniem do teraźniejszości, czy lękiem przyszłości. Więc niech się nie trwoży twoje serce, niech się nie lęka.
Wierz we mnie i ufaj memu miłosierdziu. Gdy myślisz, że jestem daleko od ciebie, często właśnie wtedy jestem najbliżej. Gdy sądzisz, że wszystko stracone, często wtedy właśnie zbliża się większa nagroda. Nie wszystko stracone, choć wydarza się coś nie po twojej myśli. Nie osądzaj sprawy wedle tego, co czujesz w danej chwili, i nie poddawaj się nieszczęściu, skądkolwiek przychodzi, tak jakby już nie było żadnej nadziei ratunku.

4. Nie myśl, że jesteś opuszczony zupełnie, choćbym czasem zesłał ci cierpienie albo odmówił upragnionej pociechy, bo tak idzie się do Królestwa niebieskiego. I bez wątpienia wyjdzie to na dobre tobie i innym moim sługom, że muszą walczyć z przeszkodami, lepsze to, niżby mieli wszystko, czego dusza zapragnie. Ja znam cele ukryte i wiem, że dla twojego zbawienia trzeba czasami, abyś pozbawiony był słodkości, bo stałe powodzenie mogłoby cię wbić w pychę i zadowolony z siebie zacząłbyś myśleć, że jesteś tym, czym nie jesteś. Dałem, mogę wiec zabrać i oddać znowu, gdy zechcę.

5. Dałem ze swojego, więc to moje. Zabiorę, więc nie twoje zabrałem, bo moim jest wszelkie dobro darowane i każdy dar doskonały. Jeśli ześlę ci troskę albo przeszkodę, nie narzekaj i nie upadaj na duchu: mogę je szybko odjąć i cały smutek przemienić w radość. A przecie chociaż tak z tobą postępuję, jestem sprawiedliwy i godny miłości.

6. Jeśli nie brak ci rozumu i umiesz dostrzegać prawdę, nie powinieneś nigdy smucić się zanadto z powodu przeciwności, lecz raczej cieszyć się i dziękować. Tak, uważaj to za wielką radość, że cię nie oszczędzam i zsyłam ci cierpienie.
Jako Ojciec mnie umiłował, i ja was miłuję - mówiłem swoim umiłowanym uczniom; posłałem ich przecież nie na uciechy świata, ale na wielki bój, nie na godności, ale na wzgardę, nie na wywczasy, ale na trudy, nie na spoczynek, ale na żniwa wśród wielu cierpień. Pamiętaj, synu, te słowa.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXI

O ODSUNIĘCIU WSZYSTKIEGO, CO STWORZONE, PO TO, ABY DOTRZEĆ DO STWÓRCY

1. Panie, trzeba mi jeszcze więcej Twojej łaski, jeżeli mam dojść tam, gdzie żadne stworzenie, gdzie nic nie mogłoby stanąć mi na drodze. Bo dopóki coś mnie zatrzymuje, nie mogę swobodnie wzlatać ku Tobie. Tak pragnął swobodnego lotu ten, kto powiedział: Kto mi da skrzydła, jako mają gołębie, a wzlecę i odpocznę?
Cóż spokojniejszego nad proste spojrzenie? I któż swobodniejszy od tego, kto nic nie pragnie ze świata? Trzeba więc wznieść się ponad wszystko, co stworzone, trzeba siebie samego w zupełności opuścić i wznieść się nawet ponad własny umysł, by ujrzeć, że Ty, Sprawca wszystkiego, nie masz nic wspólnego ze stworzeniami.
Jeżeli człowiek nie oderwie się od stworzeń, nie zdoła swobodnie zwrócić się ku sprawom Bożym. I dlatego tak mało jest ludzi zdolnych do zachwyceń, bo niewielu potrafi oddzielić się zupełnie od wszystkiego, co stworzone i przemijające.

2. A do tego potrzebna jest wielka łaska, która by duszę uniosła i porwała w górę ponad nią samą. Dopóki człowiek nie wzniesie się duchem i nie uwolni się od stworzeń, i nie zjednoczy się cały z Bogiem, poty niewiele waży to, co wie i co posiada. Długo będzie mały i przyziemny, kto ceni sobie wszystko inne, ale nie jedno, jedyne, potężne i wieczne dobro.
A co nie jest Bogiem, jest niczym i powinno być uważane za nic. Jest wielka różnica między mądrością człowieka oświeconego w duchu i pobożnego a wiedzą wykształconego i nawet rzetelnego uczonego. O ileż szlachetniejsza jest ta nauka, która płynie z góry, z natchnienia Bożego, od tej, jaką umysł ludzki może zdobyć sam swoim żmudnym wysiłkiem.

3. Niektórzy szukają sposobów prowadzących do życia kontemplacyjnego, ale nie starają się ćwiczyć w tym, co do niego prowadzi. Wielką przeszkodą jest to, że pozostajemy przy zewnętrznych oznakach i uczuciach, nie dbając o prawdziwe umartwienie.
Nie wiem, co to jest, co nas popycha i czego chcemy, ale pragnąc uchodzić za ludzi uduchowionych, wkładamy tyle trudu i jeszcze więcej wysiłku w rzeczy przemijające i nędzne, a tak rzadko albo wcale nie myślimy w pełnym skupieniu o naszych sprawach wewnętrznych.

4. Niestety! Ledwie osiągnęliśmy jakie takie skupienie, już nas coś odrywa i nigdy nie możemy do końca dokładnie przemyśleć naszych spraw. Nie zwracamy uwagi na to, gdzie umieszczamy nasze uczucia, i wcale nie bolejemy nad tym, że nie są czyste. Wszelka bowiem istota została skażona - i dlatego nastąpił potop. Ponieważ zaś nasza sfera uczuć została skażona, oczywiście i działanie, jakie z niej wynika, musi być skażone i świadczy o braku siły wewnętrznej. Owoc dobrego życia rodzi się z czystego serca.

5. Zważa się na to, kto ile zrobił, ale jaką podstawę ma jego działanie, o tym nikt nie myśli. Czy jest dzielny, piękny, bogaty, utalentowany, może dobrze pisze, ładnie śpiewa, dobrze pracuje, to tylko każdego obchodzi, ale milczy się o tym, czy jest ubogi w duchu, cierpliwy i łagodny, pobożny i skupiony w sobie. Z natury widzimy tylko zewnętrzne pozory, obdarzeni łaską zwracamy się ku głębi. Natura często się myli, łaska zaś ufa Bogu i nie dozna zawodu.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXII

O WYRZECZENIU SIĘ SIEBIE I WYZBYCIU SIĘ POŻĄDAŃ

1. Synu, nie zdołasz osiągnąć prawdziwej wolności, jeśli nie wyrzekniesz się w pełni samego siebie. Posiadający, zakochani w sobie, chciwi, ciekawi, wiecznie zaaferowani, wygodni, ci, co nie pragną tego, co Jezusowe, ale żyją tylko wyobraźnią i planowaniem tego, co trwać nie może, wszyscy oni mają związane ręce.
Bo wszystko, co nie jest zrodzone z Boga, zginie. Trzymaj się tych zwięzłych i dosadnych słów: zgubić wszystko, żeby wszystko odnaleźć, porzucić pragnienia, żeby uzyskać spokój. Przemyśl to i wprowadź w czyn, a wszystko zrozumiesz.

2. Panie, to nie jest sprawa jednego dnia ani zabawa dla dzieci, w tym wielkim skrócie zawarta jest cała treść doskonałości życia zakonnego. To prawda, synu, a jeśli już wiesz, że jest to droga do doskonałości, nie powinieneś się zniechęcać i rezygnować zbyt łatwo, ale tym bardziej czuć się powołanym do jeszcze wznioślejszych rzeczy, a przynajmniej pragnąć ich i o nich marzyć.
Obyś okazał się takim właśnie i doszedł do tego, że nie będziesz już kochać siebie, ale wytrwasz w czystości, zgodnie z moją wolą i wolą Ojca, którego poznałeś przeze mnie. Jakże wówczas będziesz mi miły, a całe twoje życie będzie upływać w radości i pokoju. Jeszcze wiele masz do oddania i jeśli z własnej chęci mnie wszystkiego nie oddasz, nie osiągniesz tego, czego pragniesz.
Radzę ci, kup u mnie złota próbowanego w ogniu, a staniesz się dopiero bogaty, to znaczy kup u mnie mądrości niebiańskiej, która depcze wszystko, co niskie.
Ceń ją sobie ponad ziemską mądrość skupiającą się na człowieku i na własnym ja.

3. Tak powiedziałem: z rzeczy ludzkich to, co niskie, zamień na drogocenne i wzniosłe. Prawdziwa mądrość duchowa wydaje się nędzna i mała, i prawie zapomniana, nie sądzi wiele o sobie, nie szuka uznania na ziemi, wielu ludzi ma jej pełne usta, ale w życiu jakże są od niej dalecy, a przecież tylko ona jest drogocenną perłą ukrytą przed oczyma tłumu.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXIII

O NIESTAŁOŚCI SERCA I O CELU OSTATECZNYM, JAKIM JEST OSIĄGNIĘCIE BOGA

1. Synu, staraj się nie ufać uczuciom; co dziś jest, szybko się odmienia. Póki żyjesz, podlegasz przemianom, choćbyś i nie chciał; to jesteś wesoły, to smutny, to spokojny, to skłopotany, raz pobożny, to znów obojętny, raz pilny, to znów leniwy, raz poważny, to znów niefrasobliwy.
Ale kto mądry i pełen wewnętrznego doświadczenia, stoi ponad tą zmiennością, nie zważając na to, co czuje, ani na to, skąd powieje wiatr odmienny, lecz cały wysiłek jego ducha kieruje się ku oczekiwanemu i upragnionemu celowi.
Bo w ten sposób może pozostać jednaki i zawsze ten sam i pośród tylu wydarzeń losu zdoła spojrzeniem szybować wprost ku mnie.

2 Zaś im czystsze będzie oko, tym pewniej będzie szedł przez burze życia. Lecz jakże często czystość oka się zaciemnia, bo zwraca się ono gwałtownie ku każdemu pięknu, jakie napotyka. Rzadko się zdarza człowiek całkowicie wolny od przymusu poszukiwania we wszystkim samego siebie.
Tak Żydzi przybywali do Betanii, do Marty i Marii, nie dla samego Jezusa, lecz aby ujrzeć Łazarza. Trzeba więc oczyszczać swój wzrok, aby stał się prosty i prawy, a omijając całą pośrednią rozmaitość świata, kierował się wprost ku mnie.

BORDER="0" ALIG


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXIV

O TYM, ŻE KTO KOCHA, ROZKOSZUJE SIĘ BOGIEM ZAWSZE I WSZĘDZIE

1. Oto Bóg mój, moje wszystko. Czegóż chcę więcej, jakiego innego szczęścia mógłbym pragnąć? O cudowne słowa! Ale tylko dla tego, kto umiłował Słowo przedwieczne nie świat ani to, co na świecie. Bóg mój, moje wszystko. Mądremu dość raz powiedzieć, ale kochającemu nigdy nie dość i zawsze miło powtarzać. Gdy Ty jesteś, wszystko staje się radością, gdy Ciebie nie ma, wszystko ogarnia znużenie.
Ty dajesz sercu ciszę, spokój i szczęście bez miary. Ty sprawiasz, że wszystko budzi dobrą myśl, że we wszystkim przejawia się Twoja chwała i nic bez Ciebie nie może na dłużej dać zadowolenia; aby coś było miłe i przyjemne, musi na to spłynąć Twoja łaska i doprawić sól Twojej mądrości.

2. Komu Ty wystarczasz, doprawdy, czegóż mu zabraknie? Ale komu nie wystarczasz, cóż zdoła mu dać szczęście? Nie znają Twojej mądrości mędrcy tego świata i ci wszyscy, którzy rozkoszują się ciałem, bo tam tylko marność, a tu śmierć.
Prawdziwymi mędrcami okazują się ci, co idą za Tobą odrzucając blichtr świata i utrzymując w ryzach ciało, bo od marności wznoszą się ku mądrości, od ciała do ducha.
Ci miłują Boga, a dobro stworzenia odnoszą w całości ku chwale Stwórcy. Różne to jednak rzeczy, zupełnie różne: dobro Stwórcy i dobro stworzenia, wieczności i czasu, światłości nadprzyrodzonej i blasku zwykłego światła.

3. O światło wiekuiste, przewyższające wszelką jasność świata, błyśnij, przeszyj swym blaskiem z góry najskrytszą głąb mojego serca. Oczyść, przenikaj radością i światłem, ożyw władze mego ducha, aby w najwyższym zachwyceniu przylgnęły do Ciebie. O, kiedyż nadejdzie godzina tak szczęśliwa i tak upragniona, gdy nasyci mnie Twoja obecność i staniesz się dla mnie wszystkim we wszystkim!
Póki to nie nastąpi, nie ma pełnej radości. Dotychczas, niestety, żyje we mnie dawny człowiek, nie całkiem jeszcze ukrzyżowany, nie w pełni dla siebie umarły. Ciągle jeszcze żąda czegoś, co szkodzi duchowi, podsyca wewnętrzną wojnę, nie dopuszcza do tego, aby w królestwie ducha zapanował spokój.

4. Ale Ty, który powściągasz potęgę morza i łagodzisz wzburzone głębie, powstań, pomóż mi! Rozprosz narody, które szukają wojny, i rozgrom je swoją mocą. Okaż, błagam, Twoją potęgę, niech wysławiona będzie Twoja prawica, bo nie ma dla mnie nadziei i ucieczki, tylko w Tobie, Boże.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXV

O TYM, ŻE NIE MA W TYM ŻYCIU ZABEZPIECZENIA OD POKUS

1. Synu, nigdy nie jesteś w tym życiu bezpieczny, lecz póki żyjesz, zawsze miej broń duchową w pogotowiu. Obracasz się wśród nieprzyjaciół, z prawa i z lewa cię atakują. Jeżeli więc nie będziesz się osłaniał ze wszystkich stron tarczą cierpliwości, prędko zostaniesz zraniony.
Co więcej, jeżeli nie złożysz serca na zawsze we mnie, z niezłomną wolą zniesienia wszelkich cierpień dla mnie, nie zdołasz wytrzymać żaru walki i osiągnąć palmy zbawienia. Musisz więc mężnie przejść przez wszystko i mocną dłonią łamać przeszkody. Zwycięzca otrzyma nagrodę, a tchórzliwy z wielkim żalem odstąpi.

2. Jeżeli szukasz w tym życiu odpoczynku, jakże chcesz dojść do wiecznego odpocznienia? Nie gotuj się do odpoczywania, ale do wielkiej cierpliwości. Szukaj prawdziwego pokoju nie na ziemi, ale w niebie, nie wśród ludzi ani w innych rzeczach, ale tylko w Bogu.
Wszystko znosić masz chętnie dla miłości Boga - i trudy, i bóle, i pokusy, i udręki, niepokoje, niedostatki, choroby, krzywdy, obmowy, zarzuty, poniżenia, upomnienia, kary, lekceważenie.
Wszystko to umacnia dzielność, wszystko to czyni cię żołnierzem Chrystusa, wszystko to splata dla ciebie wieniec zbawienia. Ja ci dam zapłatę wieczną w zamian za trud krótkotrwały i bezgraniczną chwałę za boleść przemijającą.

3. Myślisz, że zawsze za swoje dobre chęci otrzymasz duchowe ukojenie? Święci moi nie zawsze je mieli, mieli za to niedole, pokusy i wielkie osamotnienie. Ale wszystko pokonali cierpliwością, bardziej ufając Bogu niż sobie i wiedząc, że wszystkie niepokoje życia są niczym wobec przyszłej chwały, na jaką musimy zasłużyć.
Czy chcesz mieć od razu to, co inni otrzymali po wielu łzach i wysiłkach? Oczekuj Pana, bądź mężny i umacniaj się w sobie, nie trać ufności, nie załamuj się, ale gotuj stale ciało i ducha na przyjęcie chwały Bożej. Ja ci wynagrodzę wszystko, ja będę z tobą w każdym twoim strapieniu.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXVI

PRZECIWKO BŁAHYM SĄDOM LUDZKIM

1. Synu, zostaw serce na zawsze w Panu i nie bój się sądów ludzi, jeżeli w swoim sumieniu jesteś sprawiedliwy i niewinny. To dobro, to szczęście takie cierpienie i nie jest za ciężkie dla serca pokornego, które Bogu ufa więcej niż sobie.
Kto wiele mówi, mało mu wierzyć należy. Ale i wszystkim dogodzić niepodobna. Na przykład Paweł, choć starał się o względy wszystkich i stał się wszystkim dla wszystkich, przecież niewiele sobie robił z tego, że dnia jednego ludzie postawili go przed sądem.

2. Działał dla zbudowania i dla dobra innych, ile umiał i ile mógł, ale nie mógł zapobiec temu, że inni go sądzili i potępiali.
Wszystko więc polecił Bogu, który wie wszystko, a sam cierpliwością i pokorą bronił się przed tymi, co źle o nim mówili, zarzucali mu rzeczy kłamliwe i nieuzasadnione i z upodobaniem je rozsiewali. Czasem jednak publicznie odpowiadał, aby milczenia jego źle sobie nie tłumaczyli ludzie prości.

3. A kimże ty jesteś, że boisz się drugiego śmiertelnego człowieka? Dziś jest, a jutro już go nie widać. Boga się bój, a ludzi się nie lękaj. Cóż może ci zrobić ktoś słowami i oszczerstwem? Sobie raczej szkodzi, nie tobie, nie uniknie sądu Bożego, choćby był nie wiem kim.
Ty miej zawsze przed oczyma Boga i odmawiaj walki na kłótliwe słowa. A jeśli ci się wydaje teraz, że jesteś pokonany i pokrzywdzony, choć na to nie zasłużyłeś, nie trać godności i nie umniejszaj swojej nagrody niecierpliwością, ale raczej spoglądaj ku mnie do nieba, bo ja mam moc, żeby cię wyrwać z każdej krzywdy i poniżenia i oddać każdemu według jego czynów.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXVII

O CZYSTYM I ZUPEŁNYM WYRZECZENIU SIĘ SIEBIE DLA OSIĄGNIĘCIA WEWNĘTRZNEJ WOLNOŚCI

1. Synu, zgub siebie, a odnajdziesz mnie. Trwaj nie mając nic i nie przedsiębiorąc niczego, a zawsze na tym zyskasz. Bo dodana ci będzie jeszcze większa łaska, skoro tylko wyrzekniesz się siebie, ale wyrzekniesz się nieodwołalnie. Panie, ile razy mam się wyrzec siebie i w jaki sposób siebie porzucić? Zawsze i w każdej chwili, i w małych rzeczach, i w dużych. We wszystkim bez wyjątku chcę, abyś stał się ze wszystkiego ogołocony dla mnie.
W przeciwnym razie jakże mógłbyś do mnie należeć, a ja do ciebie, gdybyś nie był całkowicie wolny, rezygnując ze swojej woli w sprawach ducha i ciała? Im szybciej to uczynisz, tym lepiej dla ciebie, im pełniej i szczerzej, tym więcej zyskasz w moich oczach i tym więcej osiągniesz.

2. Są tacy, którzy wprawdzie wyrzekają się siebie, ale z jakimś jednym zastrzeżeniem, bo niezupełnie ufają Bogu, wiec chodzą koło swoich spraw. Inni znowu najpierw oddają wszystko, ale potem stanąwszy przed jakąś próbą, wracają do swego, i dlatego tak trudno im się doskonalić.
Ci nie osiągną prawdziwej wolności, czystości serca i uszczęśliwiającej łaski mojej przyjaźni, dopóki nie wyrzekną się siebie zupełnie i nie będą składać z siebie ofiary codziennie, bo bez tego nie ma i być nie może owocnego zjednoczenia z Bogiem.

3. Mówiłem ci już często i jeszcze raz powtórzę: Porzuć siebie, zrezygnuj z siebie, a dostąpisz wielkiego pokoju ducha. Oddaj wszystko za wszystko, niczego nie wymagaj, niczego nie żądaj, trwaj we mnie szczerze i niewzruszenie, a ja będę z tobą. Staniesz się wolny w sercu, a ciemność cię nie przygniecie.
O to się staraj, o to proś, tego pragnij, abyś zdołał uwolnić się od wszelkiego posiadania i nagi mógł iść za nagim Jezusem, umrzeć dla siebie, a dla mnie żyć wiecznie. Wtedy rozwieją się wszystkie próżne rojenia, niepokoje i zbyteczne troski. Zniknie lęk nadmierny, a niedobra miłość uwiędnie.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXVIII

O MĄDRYM KIEROWANIU SPRAWAMI ZEWNĘTRZNYMI I O UCIEKANIU SIĘ W NIEBEZPIECZEŃSTWIE DO BOGA

1. Synu, dąż usilnie do tego, byś w każdym miejscu i w każdej sprawie czy działaniu pozostał wewnętrznie wolny, panuj nad sobą, niech wszystko będzie w twojej władzy, a nie ty pod władzą wszystkiego, bądź panem swoich czynów, władcą, nie zaś niewolnikiem ani poddanym siebie.
Bądź wyzwolony jak prawdziwi Izraelici, którzy mają świadomość dziedzictwa i wolności synów Bożych, stoją ponad doczesnością i zgłębiają rzeczy wieczne, którzy zaledwie dostrzegają rzeczy przemijające, a wypatrują niebieskich, którzy nie lgną do rzeczy ziemskich pociągających człowieka, ale raczej pociągają je wzwyż, aby służyły Bogu, i starają się uładzić je według woli najwyższego Twórcy, jako i On nie pozostawia żadnego stworzenia bez jego wewnętrznego ładu.

2. Jeżeli w każdej sytuacji potrafisz wyjść poza zewnętrzne pozory i przenikasz to, co widzisz i słyszysz, jakimś głębszym, niecielesnym zmysłem, i jak Mojżesz wchodzisz przy każdej okazji do świątyni i radzisz się Boga, usłyszysz na pewno Bożą odpowiedź i odejdziesz mądrzejszy, pouczony przez Boga o tym, co jest i co będzie.
Mojżesz bowiem często udawał się na miejsce święte, aby uwolnić się od wątpliwości i wahań, szukał w modlitwie pomocy, ratunku w niebezpieczeństwie i ulgi w rozpaczy z powodu nieprawości ludzkich. Tak i ty powinieneś chronić się do sanktuarium swojej duszy i błagać gorliwie Bożej pomocy.
Czytamy w piśmie świętym, że Jozue i Izraelici zostali oszukani przez Gabaonitów, bo nie poradzili się przed tym Pana, lecz zawierzyli ich gładki słówkom i zwiodła ich fałszywa pobożność wroga.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XXXIX

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ NIEPOKOIĆ O SWOJE SPRAWY

1. Synu, mnie powierz zawsze swoją sprawę, a ja dobrze ją załatwię w swoim czasie. Oczekuj mojej interwencji, a zobaczysz, że ci się powiedzie. Panie, chętnie oddam Ci wszystkie moje sprawy, bo własnym rozumem nie zajdę daleko. Obym nie przywiązywał wielkiej wagi do tego, co się kiedyś zdarzy, ale nie zwlekając zawierzył się Twojej woli.

2. Synu, często człowiek zabiega usilnie, gdy czegoś pragnie, ale gdy już osiągnie, zaczyna myśleć inaczej, bo uczucia skupione na jednej rzeczy nie trwają długo, ale raczej popychają człowieka to tu, to tam. Przeto niemała to rzecz nawet w najmniejszym wyrzekać się siebie.

3. Prawdziwa doskonałość polega na zaparciu się samego siebie i dopiero ten, kto to uczyni, jest rzeczywiście wolny i bezpieczny. A przecież odwieczny przeciwnik, wróg wszystkiego, co dobre, nie ustaje w kuszeniu, ale we dnie i w nocy zastawia zdradliwe zasadzki próbując, czy nie zdoła znienacka złowić nieostrożnego w swoje sidła. Czuwajcie i módlcie się mówi, mówi Pan, abyście nie popadli w pokuszenie.

BORDER="0" ALIG


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XL

O TYM, ŻE CZŁOWIEK NIE MA W SOBIE NIC DOBREGO SAM Z SIEBIE I NICZYM NIE MA PRAWA SIĘ CHEŁPIĆ

1. Panie, czymże jest człowiek, że o nim pamiętasz, albo syn człowieczy, że do niego przychodzisz? Czym zasłużył sobie człowiek, że dajesz mu swoją łaskę? Panie, czyż mam prawo się skarżyć, jeśli mnie opuszczasz? Albo narzekać, że nie czynisz tego, o co proszę?
To prawda, tylko to jedno mogę myśleć i powtarzać: Panie, jestem niczym, nic nie mogę, nie mam sam z siebie nic dobrego, we wszystkim okazuję się słaby i ciągle zdążam ku nicości. I jeśli Ty mnie nie wspomagasz i nie pouczasz wewnętrznie, staję się od razu chłodny i rozproszony.

2. Ty zaś, Panie, zawsze jesteś taki sam i trwasz w wieczności, niezmiennie dobry, święty i sprawiedliwy; dobre, święte i sprawiedliwe jest wszystko, co czynisz i co sprawiasz w swojej mądrości. A ja, skłonny bardziej do zepsucia niż do doskonałości, nie potrafię trwać długo w jednym stanie, jakby siedem razy na dzień odmieniała się nade mną pogoda.
A przecież od razu jest lepiej, gdy tylko zechcesz i wyciągniesz ku mnie pomocną dłoń, bo Ty sam bez udziału ludzi możesz mnie wesprzeć i tak mnie umocnić, że już twarz moja nie będzie się ciągle zmieniać, ale w Tobie tylko serce będzie trwać i spoczywać.

3. Więc gdybym tylko umiał wyrzec się pociechy ze strony ludzi po to, by osiągnąć większą gorliwość albo po prostu z wewnętrznej potrzeby szukania Ciebie - bo nie ma takiego człowieka, który by mi wystarczył - wtedy mógłbym może zasłużenie mieć nadzieję Twojej łaski i cieszyć się darem nowej radości.

4. Dziękuję Tobie, od którego przychodzi wszystko, co dobre. Ja zaś, niestały i słaby, jestem wobec Ciebie marnością. Czym więc mógłbym się chlubić i dlaczego szukam uznania? Dla niczego? Ależ to dopiero sama nicość.
W istocie próżna chwała to nieszczęście, to największa marność, ponieważ odwodzi od chwały prawdziwej i pozbawia łaski niebieskiej. Bo kiedy człowiek sam sobie się podoba, nie podoba się Tobie, kiedy żąda pochwał ludzkich, traci wartości prawdziwe.

5. Prawdziwa chwała i radość to chlubić się Tobą, nie sobą, cieszyć się Twoim imieniem, nie własną cnotliwością, jeżeli czym się zachwycać, to tylko Tobą.
Niech będzie pochwalone imię Twoje, nie moje, niech będzie wysławiane dzieło Twoje, nie moje, niech się święci święte imię Twoje, mnie zaś niech omijają ludzkie pochwały. Ty jesteś moją chwałą, Ty radością serca. W Tobie będzie moja chwała i radość codzienna, a ja sam nie mam czym się chlubić, chyba moją słabością.

6. Niech inni szukają chwały pochodzącej od ludzi, ja pragnę tylko tej, która jest od Boga. Bo każda chwała ludzka, każda godność doczesna, każda wielkość w opinii świata, gdy się je porówna z wieczną chwałą, są marnością i głupstwem.
O prawdo i miłości moja, Boże, Trójco błogosławiona! Tobie jedynie cześć, godność, moc i chwała na wieki wieków bez granic.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLI

O ODRZUCENIU WSZELKICH DOCZESNYCH ZASZCZYTÓW

1. Synu, nie zazdrość innym, kiedy widzisz, że są honorowani i czczeni, ty zaś żyjesz w pogardzie i poniżeniu. Wznieś serce ku mnie do nieba, a ludzka wzgarda nie zdoła cię zasmucić.
Panie, jesteśmy ślepi i łatwo ponosi nas próżność.Jeżeli naprawdę wejrzę w siebie, widzę, że nie doznałem krzywdy od nikogo, jakież więc mam prawo skarżyć się Tobie?

2. Ale ponieważ często i ciężko grzeszyłem przeciw Tobie, słusznie powstaje przeciw mnie całe stworzenie, sprawiedliwie należy mi się wstyd i pogarda. Tobie zaś sława, cześć i chwała.
I jeżeli nie nastawię się tak, żeby chętnie przyjmować od każdego wzgardę i odepchnięcie, choćby mnie nawet za nic uważano, nie zdołam nigdy zdobyć pewności i pokoju ducha ani przyjąć wewnętrznego oświecenia, ani zjednoczyć się z Tobą.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLII

O TYM, ŻE POKOJU DUCHA NIE MOŻNA OPIERAĆ NA LUDZIACH

1. Synu, jeżeli twój pokój ducha uzależniasz od jakiegoś człowieka, sądząc, że podobnie jak ty myśli i żyje, zawsze będziesz niespokojny i uwikłany. A jeśli opierasz się na trwałej i wiecznie żywej prawdzie, nie zasmucisz się, gdy przyjaciel odejdzie od ciebie albo umrze. Na mnie niech się opiera nawet przyjaźń i tylko przeze mnie kochaj tego, kto ci się zdaje dobry i bliski w tym życiu.
Beze mnie przyjaźń nie ma pełnej wartości i trwać nie może, nie ma prawdziwej i czystej miłości, której ja nie połączę. Dla takich uczuć ludzkich masz umrzeć, tak abyś, o ile to od ciebie zależy, pragnął żyć w ogóle z dala od ludzi.
O tyle człowiek zbliża się do Boga, o ile oddala się od wszelkiego ziemskiego pocieszenia. I o tyle wyżej wzlata ku Bogu, o ile głębiej schodzi w siebie i sam sobie wydaje się nędzarzem.

2. Kto zaś sobie przypisuje coś dobrego, sam kładzie przeszkodę na drodze łaski Bożej, bo łaska Ducha Świętego zawsze szuka pokornego serca. Gdybyś umiał w sposób doskonały unicestwić siebie i opróżnić duszę z wszelkich przywiązań, wówczas łaska moja musiałaby spłynąć na ciebie.
Gdy patrzysz na stworzenia, zasłaniasz sobie obraz Stworzyciela. Ucz się ciągle przezwyciężać siebie dla Stwórcy, wtedy staniesz się zdolny osiągnąć poznanie rzeczy Bożych. Nawet najmniejsza rzecz, jeśli ją kochasz i patrzysz na nią bez względu na mnie, plami cię i oddala od najwyższego dobra.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLIII

PRZECIWKO JAŁOWEJ I ZADUFANEJ UCZONOŚCI

1. Synu, niech cię nie zwodzą piękne i zgrabne słówka. Królestwo Boże nie polega na słowach, ale na dobrym działaniu. Słuchaj moich słów, które porywają serca i oświecają ducha, prowadzą do pokuty i przynoszą ciągle świeżą ochłodę.
Nigdy nie czytaj po to tylko, aby się wydać uczeńszym i mądrzejszym. Staraj się wykorzeniać swoje wady, bo to więcej ci się przyda niż znajomość najtrudniejszych problemów.

2. Gdy przeczytasz już wiele i wiele się nauczysz, zawsze musisz wrócić do tego samego początku. Ja jestem nauczycielem wiedzy prawdziwej i daję dzieciom takie światło inteligencji, jakiej nie wpoiłby im żaden człowiek.
Ten, do kogo ja przemówię, od razu staje się mądrzejszy i lepszy w głębi serca.
O nieszczęśni ci, co wypytują ludzi o różne ciekawostki, ale nie chcą wiedzieć, jak mnie służyć należy.
Nadejdzie czas, gdy przyjdzie Nauczyciel nad nauczyciele, Chrystus, Pan aniołów, i będzie słuchał, kto co wie, i będzie egzaminował duszę każdego człowieka z osobna. A wtedy Jeruzalem zostanie przeszukane przy zapalonych latarniach i odkryte zostaną rzeczy ukryte w ciemnościach, i zamilkną przemądrzałe języki.

3. Ja jestem tym, kto w jednej chwili tak wysoko unosi pokorną myśl, że zaczyna ona pojmować mądrość prawdy wiekuistej łatwiej, niż kto inny nabędzie wiedzy przez dziesięć lat ślęczenia w szkołach.
Ja uczę bez hałasu słów, bez zamętu poglądów, bez namaszczonej powagi, bez walki na argumenty.
Ja uczę odwracać się od spraw doczesnych, nie dbać o teraźniejsze, szukać wiecznych, rozmiłować się w wieczności, unikać zaszczytów, znosić zgorszenie, we mnie pokładać nadzieję, nie pragnąć niczego poza mną i najgoręcej mnie miłować nad wszystko.

4. Ten, kto mnie umiłował, nauczył się tym samym rzeczy Bożych i będzie mógł mówić o nich cuda. Więcej zyskał porzucając wszystko niż studiując zawiłe nauki. Lecz jednym mówię to, co wszystkim, innym zaś odsłaniam rzeczy niezwykłe, jednym ukazuję się mgliście w znakach i obrazach, innym zaś w rozbłysku światła odkrywam tajemnice.
Jednym głosem mówią Księgi, a przecież nie wszystkim przekazują to samo. Albowiem ja jestem doktor prawdy w duchu, ja pobudzam do pokuty, ja przenikam każdą myśl i daję pobudkę do każdego czynu, każdemu udzielam tyle, ile jest godny według mego rozeznania.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLIV

O TYM, ŻE NIE NALEŻY DAĆ SIĘ POCIĄGAĆ RZECZOM ZEWNĘTRZNYM

1. Synu, jest wiele rzeczy, o których wcale nie musisz wiedzieć, raczej myśl o sobie, że choć na ziemi, jesteś już umarły i cały świat jest umarły dla ciebie. Lepiej jest być głuchym na wiele rzeczy i zajmować się tylko tym, co sprzyja wewnętrznemu pokojowi. Jeśli coś ci się w innych ludziach nie podoba, lepiej odwracać oczy i pozwolić każdemu myśleć swoje, niż wdawać się w kłótliwe rozmowy. Jeżeli mocno utwierdzisz się w Bogu i będziesz zważał tylko na Jego sąd, łatwiej zniesiesz własną porażkę.

2. O Panie, do czegośmy doszli? Patrz, opłakujemy stratę doczesną, pracujemy i zabiegamy o mały zysk, a o uszczerbku duszy od razu zapominamy, przypominamy sobie może dopiero wtedy, kiedy już będzie za późno. Dążymy do tego, co błahe i nieważne, a zaniedbujemy to, co najważniejsze, bo cała istota człowieka wyładowuje się na zewnątrz i jeśli w porę nie zwróci się do wnętrza, całkiem w rzeczach zewnętrznych ugrzęźnie.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLV

O TYM, ŻE NIE NALEŻY WIERZYĆ WSZYSTKIM, I O TYM, JAK ŁATWO POTKNĄĆ SIĘ W SŁOWACH

1. Panie, wesprzyj nas w utrapieniu, bo daremna jest pomoc ludzka. Jakże często nie znajdowałem wiary tam, gdzie byłem jej pewny! Ileż razy także tam ją spotykałem, gdziem się najmniej spodziewał! Omylna jest nadzieja pokładana w ludziach, a dobro sprawiedliwych tylko w Tobie, Boże. Błogosławiony bądź, Panie Boże mój, we wszystkim, co się nam przydarza. Jesteśmy słabi i niestali, skłonni do zdrady i odmiany.

2. Gdzież jest człowiek, który strzegłby się zawsze tak przezornie i tak czujnie, że nigdy nie zaplątałby się w nic złego? Ale kto Tobie ufa, Panie, i szuka Cię samym sercem, nie tak łatwo upadnie.
A jeśli nawet dotknie go cierpienie czy też da się w coś uwikłać, szybciej dzięki Tobie się otrząśnie i dozna ukojenia, bo Ty nie opuszczasz nikogo, kto ufa Tobie aż do końca. Wielka to rzadkość wierny przyjaciel, co przetrwałby z przyjacielem wszelkie niedole. Ty jeden, Panie, jesteś wierny naprawdę, wszędzie i zawsze, jak nikt inny.

3. Jakże mądry w świętości swego ducha był ten, kto powiedział: Dusza moja jest mocna, bo ugruntowana w Chrystusie! Gdybym ja był taki, nie tak łatwo poddawałbym się lękom ludzkim, nie tak by mnie raniły pociski słowa.
Któż to zdoła wszystko przewidzieć, kto ustrzeże się wszystkiego, co złe, na przyszłość? Jeśli to, czego się spodziewamy, także często nas przygniata, to cóż dopiero ciosy niespodziewane? Ale dlaczego sam sobie nie umiałem biedny poradzić? I czemu tak byłem łatwowierny? Przecież jesteśmy ludźmi, tylko ułomnymi ludźmi, choćby niektórzy porównywali nas z aniołami. Komuż mam wierzyć, Panie, jeśli nie Tobie? Jesteś Prawdą, która nie kłamie i nie może być okłamana. I znowu: Każdy człowiek jest kłamcą, każdy jest słaby, niestały i chwiejny, a zwłaszcza w słowach, tak że nawet jeśli wydaje się, że w głosie jego brzmi prawda, nie bardzo mu wierzyć należy.

4. Jakże przezornie upominałeś nas, byśmy się strzegli ludzi, i mówiłeś, że wrogami człowieka są jego bliscy i że nie należy wierzyć, jeśli ktoś mówi: Oto tu jest Chrystus albo tam... Nauczyła mnie szkoda, oby na większą ostrożność, a nie na głupotę.
Uważaj, rzekł mi ktoś, uważaj, zachowaj przy sobie to, co ci mówię. Więc ja milczę i wierzę, że to był sekret, tymczasem on sam nie potrafi milczeć, choć prosi o milczenie, ale już zaraz zdradza i siebie, i mnie i odchodzi.
Od takiego gadulstwa i ludzi niedyskretnych zachowaj mnie, Panie, abym nie wpadał w ich ręce i sam nie był do nich podobny. Daj moim ustom słowo prawdziwe i pewne, a język mój naucz przezorności. Co mnie niemiłe, nie powinienem czynić drugiemu.

5. Jak to dobrze, jaki to daje spokój - milczeć o innych, nie dowierzać wszystkiemu bez wyjątku, nie rozgłaszać bez zwłoki, zwierzać się niewielu ludziom. Ciebie zawsze prosić, abyś spojrzał w głąb serca; niech lada powiew słów nas nie unosi, ale wszystko, i to, co wewnątrz i na zewnątrz, niech się spełnia według Twojej woli.
Aby zachować łaskę Bożą, bezpieczniej jest unikać ludzkiego blasku, nie szukać tego, co bywa przez ludzi podziwiane, ale pilnie iść za tym, co może przynieść poprawę charakteru i większą gorliwość! 6. Jak bardzo zaszkodziło wielu ludziom to, że za wiele wiedziano o ich cnotach, za wcześnie je wychwalono! Jak bardzo innym pomogło to, że chronili łaskę w milczeniu w tym kruchym życiu, które całe jest pokusą i bojowaniem!


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLVI

O UFNOŚCI W BOGU, GDY DOSIĘGNĄ NAS POCISKI SŁOWA

1. Synu, trwaj mężnie i ufaj mi. Czym bowiem są słowa? Tylko słowami. Lecą w powietrzu, ale skały nie poruszą. Jeśli jesteś winny, wiedz, że sam musisz pragnąć poprawy, jeśli nic sobie nie zarzucasz w sumieniu, staraj się znieść zarzuty chętnie dla Boga.
Cóż z tego, że czasem zniesiesz słówko, ty, który cięższych ciosów nie potrafisz jeszcze wytrzymać? I dlaczego tak drobne rzeczy bierzesz sobie do serca, chyba dlatego, że jesteś jeszcze zbyt cielesny i zależy ci na ludziach bardziej, niż powinno? Boisz się ich wzgardy, nie chcesz słuchać upomnień i zasłaniasz się wymówkami.

2. Ale wejrzyj w siebie głębiej, a zobaczysz, że żyje jeszcze w tobie świat i próżna chęć podobania się ludziom. Bo kiedy unikasz nagany i wymówek za swoje uchybienia, to znak, że brak ci prawdziwej pokory, że nie umarłeś jeszcze dla świata ani świat nie umarł dla ciebie. Usłysz jedno moje słowo, a nie będziesz dbał o tysiące słów ludzkich. Nawet gdyby mówili przeciwko tobie wszystko, cokolwiek można by złośliwie wymyślić, cóż mogliby ci zrobić, gdybyś w ogóle na to nie zważał i cenił nie więcej niż plewy? Czyż z ich powodu mógłby spaść choć jeden włos z głowy?

3. Kto nie żyje duchem i nie ma w sercu Boga, ten łatwo zraża się każdym słowem nagany. Ale kto mnie zaufa, ten ani przy swoim sądzie nie obstaje, ani sądu ludzkiego się nie ulęknie.
Bo jam jest sędzia i znam tajemnice każdego, wiem, jak był j kto jest krzywdzicielem, a kto pokrzywdzonym. Ode mnie wyszło słowo, za moim przyzwoleniem wszystko się stało, by wyszły na jaw zamysły serc wielu. Ja rozsądzę winnego i niewinnego, ale przedtem chcę wypróbować ich obu, sąd zatrzymując dla siebie.

4. Świadectwo ludzi jest często zawodne, mój wyrok sprawiedliwy, zawsze się ostoi i nikt go podważyć nie zdoła. Przeważnie jest ukryty i tylko niektórym odsłania się w pełni, lecz zawsze nieomylny, zbłądzić nie może, chociażby oczom nieświadomym zdawał się niesłuszny.
Do mnie więc udawać się trzeba o rozsądzenie każdej sprawy, nie zaś upierać się przy własnym osądzie. Bo sprawiedliwy nie ulęknie się niczego, cokolwiek Bóg nań ześle. Gdyby nawet zarzuty były niesłuszne, on nie dba o to ani nie chwali się, że ktoś tak mądrze go broni. Zawsze pamięta, że ja badam serca i nerki i nie wydaję wyroku według pozorów ani przez wzgląd na powierzchowność człowieka. W moich oczach często złem jest to, co w oczach ludzi uchodzi za godne pochwały.

5. Panie Boże, sędzio sprawiedliwy, mocny i cierpliwy, który znasz słabość i nędzę człowieka, bądź moją siłą i całą moją ufnością, bo nie wystarcza mi własne sumienie. Ty wiesz o mnie to, czego ja sam nie wiem, i dlatego gdy spotyka mnie nagana, powinienem się upokorzyć i uznać ją za słuszną.
Daruj mi łaskawie, ilekroć tak nie uczynię, i daj mi łaskę większej cierpliwości.
Lepsze jest bowiem dla mnie Twoje niewyczerpane miłosierdzie, z którym odpuszczasz mi grzechy, niż moje własne zadufane poczucie sprawiedliwości usiłujące bronić tego, co ukrywa sumienie.
Nawet jeśli do niczego się nie poczuwam, to jednak to mnie nie usprawiedliwia, bo gdyby nie Twoje miłosierdzie, nikt z żyjących nie usprawiedliwiałby się w Twoich oczach.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLVII

O TYM, ŻE WSZYSTKO DŹWIGAĆ NAM TRZEBA PRZEZ WZGLĄD NA ŻYCIE WIECZNE

1. Synu, nie załamuj się z powodu trudów, jakie podjąłeś dla mnie, nie zniechęcaj się żadnym cierpieniem, ale w każdym wypadku niech cię wspiera i pociesza myśl o mojej obietnicy. Ja mam moc, aby ci wynagrodzić wszystko ponad spodziewanie i ponad miarę. Niedługo będziesz się tu trudził, nie zawsze ból będzie cię przygniatał. Poczekaj trochę, a wkrótce ujrzysz koniec niedoli. Przyjdzie pora, gdy ustanie trud i krzątanina. Małe i krótkie jest wszystko, co razem z czasem przemija.

2. Czyń swoje, jak czynisz, pracuj wiernie w winnicy mojej, ja będę twoją zapłatą. Pisz, czytaj, śpiewaj, wzdychaj, milcz, módl się, znoś dzielnie trudności: życie wieczne godne jest tego wszystkiego i godne większych jeszcze trudów.
Nadejdzie ukojenie dnia pewnego, o którym wie tylko Pan, i nie będzie już ani dnia, ani nocy, ale światło wiekuiste, jasność nieskończona, pokój trwały, odpoczynek niezawodny.
Nie będziesz wtedy mówił: Któż mnie wybawi z tego śmiertelnego ciała? Nie będziesz wołał: Biada mi, że ciągle jeszcze jestem tutaj. Bo śmierć spiesznie przybędzie, a zbawienie się spełni, nie będzie troski, tylko błoga szczęśliwość i obcowanie dusz w szczęściu i chwale.

3. O, gdybyś mógł ujrzeć wieczną nagrodę świętych w niebie i chwałę, jaka otacza tam tych, których niegdyś na świecie uważano za godnych pogardy, a niegodnych jakoby samego życia! Wtedy na pewno umniejszyłbyś siebie do samej ziemi i chciałbyś raczej stać niżej od wszystkich niż wyżej od jednego.
Nie pragnąłbyś w życiu dni szczęśliwych, ale cieszyłbyś się, że możesz cierpieć dla Boga, i to uważałbyś za zysk największy, że ludzie mają cię za nic.

4. Gdybyś w tym zasmakował, gdyby to właśnie doszło do głębi twego serca, jakże śmiałbyś choćby jeden raz narzekać? Czyż dla życia wiecznego nie warto znieść wszystkich trudów? To nie byle co utracić albo zdobyć Królestwo niebieskie!
Wznieś więc oczy ku niebu. Oto ja, a ze mną wszyscy święci, którzy toczyli w życiu ciężkie boje, a teraz radują się, cieszą, odpoczywają spokojnie i zostaną ze mną na zawsze w Królestwie mego Ojca.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLVIII

O DNIU WIECZNOŚCI I O UTRAPIENIACH TEGO ŻYCIA

1. Błogosławione mieszkanie naszej najwyższej ojczyzny! O jasny dniu wieczności, po którym nie nadejdzie ciemność nocy, ale zawsze opromienia go Prawda, dniu wiekuistego szczęścia, zawsze niezawodny, nigdy nie odmieniający się na gorsze!
Oby już zajaśniał ten dzień i oby skończyło się dla mnie wszystko doczesne! Chociaż świeci on przecież wiecznym blaskiem świętości, ale pielgrzymującym na ziemi światło jego wydaje się dalekie i jakby odbite w zwierciadle.

2. Mieszkańcy niebios pławią się w radości wiecznego dnia, wygnańcy synowie Ewy jęczą w smutku i goryczy dnia doczesnego. Dni tego życia są krótkie, złe, pełne bólu i nieszczęść.
Plamią tu człowieka grzechy, wstrząsają namiętności, przejmują trwogi i lęki, rozdzierają troski, rozpraszają ciekawostki, oplątują marności, osaczają błędy, wyniszczają trudy, obciążają pokusy, wyczerpują dosyty, dręczą głody.

3. O, kiedyż będzie koniec tych utrapień? Kiedyż zostanę uwolniony od nieszczęsnej niewoli błędów? Kiedyż będę myślał tylko o Tobie, Panie? Kiedyż w pełni będę się radował w Tobie? Kiedy osiągnę prawdziwą wolność bez przeszkód, bez udręk ciała i ducha?
Kiedyż nastanie pokój trwały, pokój niezmącony i bezpieczny we mnie i koło mnie, pokój pewny pod każdym względem? Dobry Jezu, kiedyż stanę i ujrzę Ciebie przed sobą? Kiedyż będę oglądał chwałę Twego Królestwa? Kiedy będziesz dla mnie wszystkim we wszystkim?
O, kiedy wreszcie będę z Tobą w Twoim Królestwie, które przygotowałeś umiłowanym swoim od wieków? Jestem nędzarz opuszczony, wygnaniec na ziemi wroga, gdzie nieustannie walka i klęska.

4. Bądź pociechą mojego wygnania, ulżyj w bólu, bo z utęsknieniem wzdycham do Ciebie. To, co świat ofiarowuje na pociechę, jest dla mnie tylko ciężarem. Pragnę cieszyć się Tobą w głębi ducha, ale tak trudno mi to osiągnąć. Chcę zajmować się sprawami nieba, ale sprawy doczesne i nieuśmierzone namiętności ściągają mnie ku ziemi.
Duchem chciałbym wznieść się wysoko, ale ciałem wbrew sobie muszę wciąż spadać nisko. I tak, nieszczęsny, walczę sam ze sobą, sam dla siebie staję się ciężarem, bo duch rwie w górę, a ciało ciąży w dół.

5. O jakże cierpię nad tym, że gdy tylko duch zwróci się ku sprawom Bożym, natychmiast przeszkadza mi w modlitwie natłok spraw ziemskich. Boże, nie odchodź ode mnie i nie opuszczaj sługi swego w gniewie. Zabłyśnij, rozprosz to wszystko piorunem, wypuść swoje strzały, a pierzchną złudy szatana.
Pomóż mi skupić wszystkie swoje władze w Tobie, niech zapomnę o sprawach świata, spraw, bym odrzucał ze wzgardą grzeszne złudzenia wyobraźni. Prawdo wiekuista, spraw, aby nie pociągała mnie żadna marność świata. Przybądź, błogości niebiańska, a ucieknie przed tobą wszystko, co nieczyste. Nie pamiętaj mi też i przebacz miłosiernie, kiedy w modlitwie myśli moje uciekają od Ciebie.
Wyznaję szczerze, że bardzo często się rozpraszam. Stoję lub siedzę tutaj, a często przebywam zupełnie gdzie indziej, tam, gdzie przenoszą mnie myśli. Jestem tam, gdzie moja myśl, a myśl tam, gdzie to, co kocham. To mi więc przeszkadza, co lubię, co mnie cieszy z natury.

6. Wszakże Ty, moja Prawdo, powiedziałeś jasno: Gdzie skarb twój, tam i serce twoje. Jeżeli kocham niebo, myśl moja krąży wokół spraw nieba. Jeżeli kocham świat, radują mnie przyjemności świata, a zasmucają jego nieszczęścia.
Jeżeli kocham ciało, marzę często o tym, co miłe ciału. Jeżeli kocham ducha, największą radość znajduję w rozmyślaniach duchowych. Co kocham, o tym lubię mówić i słuchać i w tę stronę kieruje się moja wyobraźnia. Ale szczęśliwy ten, kto dla Ciebie, Panie, odszedł od wszystkiego, kto przezwyciężył siebie i żarem ducha uśmierzył głód ciała, a wszystko po to, aby w pogodzie ducha zanosić czystą modlitwę do Ciebie, aby stać się godnym przebywania pośród chórów anielskich, bez tego, co ziemskie i na zewnątrz, i w głębi serca.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział XLIX

O UPRAGNIENIU ŻYCIA WIECZNEGO I O TYM, JAK WIELKIE RZECZY OBIECANO TAM BOJUJĄCYM TU NA ZIEMI

1. Synu, skoro uczujesz, że spłynęła na ciebie tęsknota wiecznej szczęśliwości, i zapragniesz wyjść z domu swego ciała, aby oglądać moją światłość nie zmąconą cieniem, otwórz serce i przyjmij miłośnie to święte utęsknienie.
Podziękuj najwyższej Dobroci, że zesłała ci tę łaskę nawiedzając cię miłościwie, zagrzewając żarliwie, unosząc ku sobie swoją mocą, abyś własnym ciężarem nie uwiązł przy ziemi.
Bo nie jest to zasługa twoich rozmyślań ani wysiłków, ale dar najwyższej łaski i Bożej miłości, abyś dojrzewał w dobru i pokorze i przygotowywał się do dalszych bojów, abyś całym sercem przylgnął do mnie i starał się służyć mi jak najgorliwiej.

2. Synu, bywa, że ogień płonie, ale płomień wznosi się ku górze wraz z dymem. Tak właśnie często płonie w ludziach pragnienie niebios, a przecież nie są wolni od pożądań ciała. Kiedy więc zwracają się z utęsknieniem do Boga, czynią to niezupełnie dla chwały Bożej.
Takie bywa często i twoje pragnienie, którym natrętnie chcesz mi pochlebić. Bo to, co ma w sobie choć trochę interesowności, nie może być czyste ani doskonałe.

3. Nie o to proś, co jest dla ciebie miłe i pożądane, ale co ja wybrałem jako dobre i chwalebne dla ciebie, bo jeśli głębiej pomyślisz, potrafisz swoje pragnienie podporządkować mojej woli i jej się tylko trzymać. Ja znam twoje pragnienia i słyszę twoje wzdychanie. Wiem, że chcesz być już wolny w chwale dzieci Bożych, marzysz o domu wiekuistym i ojczyźnie niebieskiej pełnej radości, ale jeszcze nie nadeszła godzina.
Jest jeszcze inny czas, czas walki, czas trudu i czas próby. Pragniesz, aby cię napełniło najwyższe dobro, ale nie możesz tego osiągnąć. Jam jest, poczekaj na mnie, mówi Pan, aż przyjdzie Królestwo Boże.

4. Na razie musisz jeszcze być tutaj na ziemi i tu walczyć. Niekiedy będzie ci dane wytchnienie, nigdy nasycenie. Umacniaj się więc i bądź dzielny i w działaniu, i w znoszeniu tego, co sprzeciwia się twojej naturze. Masz się przeoblec w nowego człowieka i w innego człowieka się przemienić.
Trzeba, żebyś robił często to, czego nie chcesz, a rezygnował z tego, czego chcesz. Innym samo przychodzi to, czego zapragną; czego ty pragniesz, samo nie przyjdzie. Gdy inni mówią, wszyscy ich słuchają, kiedy ty mówisz, nikt nie zwraca uwagi. Inni proszą i otrzymują, ty poprosisz, nie dostaniesz.

5. Inni będą wielcy na ustach ludzi, o tobie będzie milczenie. Innym to lub owo powierzą, ciebie uznają za nieudolnego. Dlatego naturalne jest, że czasem będzie ci smutno, ale wielka to rzecz, jeśli zniesiesz to w milczeniu.
W ten sposób Pan doświadcza zwykle wiernego sługę, czy umie on się wyrzec wszystkiego i wszystko przezwyciężyć. A już najbardziej masz siebie pokonywać, gdy coś jest przeciwne twojej woli, gdy czegoś nie chcesz widzieć i znosić, gdy każą ci robić coś, co ci nie odpowiada i wydaje ci się niepotrzebne.
Nie śmiesz sprzeciwić się władzy, choć jesteś stworzony do uległości, dlatego tak ciężkie ci się wydaje spełnianie cudzych poleceń i przeciwstawianie się własnym uczuciom.

6. Ale pomyśl, synu, jaki będzie owoc tego trudu, jak szybki koniec niedoli, jak ogromna nagroda, a wtedy nie będziesz już odczuwał ciężaru, ale wielką ulgę w cierpieniu. Bo w zamian za tę skromną swoją wolę, której tu sam się wyrzekniesz, otrzymasz wiecznotrwałą wolność w niebie.
Tam odnajdziesz wszystko, czego zechcesz, wszystko, czegokolwiek mógłbyś zapragnąć. Tam wszystko dobro samo przyjdzie do ciebie, i to bez obawy utraty. Tam twoja wola będzie zawsze równoznaczna z moją, nic z zewnątrz, niczego na własność nie zapragnie.
Tam nikt ci się nie sprzeciwi, nikt na ciebie nie poskarży, nikt nie przeszkodzi, nikt nie stanie na drodze, ale wszystko, czego zapragniesz, jednocześnie się spełni, orzeźwi cię i nasyci.
Tam za urazy doznane dam ci chwałę, za smutki szatę wesela, a za ostatnie miejsce pobytu mieszkanie w Królestwie na wieki. Tam okaże się owoc posłuszeństwa, tam trud pokuty zmieni się w radość, a pokora przy-wdzieje wieniec chwały.

7. Teraz więc z pokorą podaj się w ręce ludzi i nie zważaj na to, kto ci co polecił lub kazał. Ale na to zważaj, aby przyjmować w dobrej wierze, a potem szczerze i ochotnie wypełniać wszystko, czegokolwiek ktoś od ciebie zażąda, czy to większy od ciebie, czy mniejszy, czy równy tobie.
Niech jeden dąży do tego, drugi do czegoś innego, niech jeden chlubi się tym, drugi czym innym, i niechaj chwalą ich tysiące, ty zaś nie ciesz się ani z tego, ani z tamtego, ale tylko z wyrzeczenia się siebie i wypełniania mojej woli.
Tego powinieneś pragnąć, aby przez życie twoje i przez śmierć zawsze działa się tylko chwała Boża.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział L

W JAKI SPOSÓB CZŁOWIEK W ROZPACZY MA SIĘ POWIERZYĆ DŁONIOM BOŻYM

1. Panie Boże, Ojcze najwyższy, bądź błogosławiony teraz i na wieki, ponieważ chcesz tego, co się stało, a to, co się stało z Twojej woli, jest dobre. Niech się raduje w Tobie Twój sługa, nie w sobie ani w czymkolwiek innym, bo Ty jesteś radość prawdziwa, Ty nadzieja, Ty moja nagroda, Ty wesele i godność moja, o Panie.
Co posiada człowiek, Twój sługa, czego by nie otrzymał od Ciebie nawet bez zasługi? Twoje jest wszystko, co dałeś i co uczyniłeś. Biedak ja, trudzący się od dziecka, i jakże często smutno mi w duszy aż do łez, a jeszcze kiedy szarpią ją groźne namiętności.

2. Pragnę radości, pokoju, proszę Cię o pokój dzieci Twoich, które pasiesz na łąkach wiekuistych w blasku szczęśliwości. Jeśli zsyłasz pokój, jeśli zlewasz na mnie swoją radość, moje serce napełnia się ukojeniem i zachwytem dla Twojej chwały.
Ale jeżeli, jak to często bywa, odbierasz swoją łaskę, nie potrafię iść drogą Twoich nakazów, ale tym bardziej będę się rzucał na kolana i bił w piersi, bo dziś nie jest takie jak wczoraj i przedwczoraj, gdy świeciło mi Twoje światło nad głową, a ja w cieniu Twych skrzydeł byłem bezpieczny, nawet choćby runęły na mnie hurmy pokus.

3. Ojcze sprawiedliwy i czcigodny, przyszła na mnie pora próby. Ojcze ukochany, trzeba aby Twój sługa zniósł ten moment dla Ciebie. Ojcze uwielbiony na wieki, przyszła pora, którą Ty przewidziałeś od wieków, abym na pewien czas upadł pozornie, ale przecież żył zawsze w głębi Twojej miłości.
Wzgardzony będę przez jakiś czas i upokorzony i upadnę w oczach ludzi, zmiażdżą mnie namiętności i rozpacz przygniecie, a wszystko po to, abym podniósł się znowu w blasku nowej światłości i zajaśniał w niebie. Ojcze najświętszy, Twoje to zrządzenie i Twoja wola i stało się tylko to, co sam przewidziałeś.

4. To także bowiem jest łaska Twojej przyjaźni: cierpieć udręki życia z miłości do Ciebie wtedy, kiedy zechcesz i od kogo zechcesz. Bez Twojego pomyślenia, bez Twojej wiedzy i przyczyny nic się nie dzieje na ziemi. Poniżyłeś mnie, Panie, dla mojego dobra, abym poznał dogłębnie Twoją sprawiedliwość, a odrzucił z serca pychę i zadufanie. Wstyd okrył moje policzki, ale z pożytkiem to dla mnie, abym u Ciebie jedynie, nie u ludzi szukał pocieszenia. Nauczyłem się też dzięki temu bojaźni niepojętych Twoich wyroków, bo zsyłasz smutek i na sprawiedliwego, i na bezbożnego, ale zawsze słusznie i sprawiedliwie.

5. Dziękuję Ci, że nie oszczędziłeś moich grzechów, ale wychłostałeś mnie gorzko rózgami, raniąc cierpieniem, trapiąc mnie i z zewnątrz, i z głębi mojej własnej duszy.
Nikt nie może mnie pocieszyć tu na ziemi, tylko Ty, Panie, Boże mój, niebiański lekarzu dusz, który ranisz i leczysz, strącasz do piekieł i z nich wydobywasz. Twoja nauka jest nade mną, a rózga Twoja mnie nauczy.

6. Oto jestem cały w Twoich rękach, Ojcze umiłowany, pochylam się, aby rózga Twoja mnie poprawiła. Ćwicz mój grzbiet, aby mój twardy kark ugiął się przed Twoją wolą. Spraw, jak to zwykle czynisz, abym stał się uczniem pełnym pobożności i pokory, czujnym na Twoje skinienie.
Nikt nie może mnie pocieszyć tu na ziemi, tylko lepiej, abym tu został ukarany niż w życiu przyszłym. Ty wiesz wszystko i każdą rzecz z osobna, i nic w sumieniu ludzkim nie ukryje się przed Tobą. Znałeś to, co będzie, zanim się stało, i nie ma potrzeby, aby ktoś Cię pouczał albo donosił Ci o tym, co dzieje się na ziemi.
Ty wiesz, co jest dobre dla mojego rozwoju, i wiesz, że trzeba cierpień do oczyszczenia rdzy moich wad. Czyń ze mną wszystko wedle Twojej woli, nie odwracaj się od mojego grzesznego życia, które znasz i przenikasz najgłębiej.

7. Daj mi, Panie, wiedzieć to, co godne wiedzy, kochać to, co godne kochania, chwalić to, co Tobie się podoba, szanować to, co Tobie bliskie, ganić to, co w Twoich oczach nikczemne.
Nie pozwól, abym kierował się pozorami, jakie widzą oczy zewnętrzne, abym sądził według tego, co zasłyszały uszy głupców, ale spraw, abym umiał rozróżniać zawsze duchowe od widzialnego, a ponad wszystko umiał szukać we wszystkim i zawsze Twojej woli.

8. Zmysły ludzkie często się mylą, mylą się ci, co, zakochani w samym życiu, miłują tylko to, co widzialne. Czy człowiek staje się lepszy od tego, że drugi człowiek nazwie go wielkim?
Omylny omylnego, próżny próżnego, ślepy ślepego, słaby słabego zwodzi, gdy go wywyższa, a im bardziej wychwala, tym więcej go pogrąża. Bo każdy jest taki, jaki jest w Twoich oczach, nie większy - jak powiedział z pokorą święty Franciszek.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LI

O TYM, ŻE POWINNIŚMY SIĘ ĆWICZYĆ W RZECZACH DROBNYCH, GDY NIE UDAJE NAM SIĘ W WIELKICH

1. Synu, nie potrafisz wytrwać zawsze w gorliwym pragnieniu dobra i utrzymywać się ciągle na wzniosłym szczycie kontemplacji, ale wskutek pierworodnego skażenia natury musisz czasem zejść niżej, aby choć niechętnie i ze smutkiem dźwigać dalej ciężar tego marnego życia.
Dopóki nosisz śmiertelne ciało, będziesz odczuwać smutek i tęsknotę. Musisz więc w ciele często przeklinać ciało, że nie możesz w pełni oddać się sprawom ducha i poznawania Boga.

2. Wówczas powinieneś uciec się do skromnych spraw i zadań i szukać pokrzepienia w dobrych czynach, a tymczasem oczekiwać z niewzruszoną nadzieją mojego przyjścia i powrotu i znosić cierpliwie oschłość serca i wygnanie, póki nie wrócę i nie uwolnię cię od wszystkich niepokojów.
Sprawię, że zapomnisz o trudach i znów cieszyć się będziesz wewnętrznym spokojem. Roztoczę przed tobą łąki Pisma świętego, abyś mógł biec radośnie drogą moich przykazań. Wówczas powiesz: Tamto cierpienie nie było godne chwały przyszłej, która w nas się objawi.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LII

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ CZUĆ GODNYM POCIECHY, ALE KARY

1. Panie, nie jestem godny Twojej pociechy ani Twojej duchowej obecności i dlatego słusznie czynisz, że zostawiasz mnie w bezradności i opuszczeniu. Bo choćbym wylał morze łez, jeszcze nie byłbym godny, abyś mnie pocieszał.
Niczego więc nie jestem godny, tylko chłosty i kary, bo często i ciężko Ciebie obrażałem i wiele dobrego zaniedbałem. Właściwie nie jestem godny najmniejszego nawet pocieszenia.
Ale ty, miłosierny i litosny Boże, który nie chcesz, aby ginęło to, co stworzyłeś, raczyłeś obdarzyć swego sługę bez żadnej zasługi pociechą nad wszelkie ludzkie spodziewanie, aby okazała się niezmierna dobroć Twoja w naczyniu miłosierdzia. A pociecha Twoja niepodobna jest do ludzkiego gadania.

2. Czym zasłużyłem, Panie, że zsyłasz mi tę niebiańską pociechę? Nie pamiętałem, abym uczynił coś dobrego, raczej zawsze śpieszyłem się do złego, a leniłem się do poprawy.
To prawda i nie mogę temu zaprzeczyć. Gdybym mówił inaczej, musiałbyś wystąpić przeciw mnie, a nie miałby kto stanąć w mojej obronie. Na cóż innego skazałem się sam moimi grzechami, jak nie na piekło i ogień wieczny? Przyznaję szczerze, że zasłużyłem na szyderstwo i pogardę, nie mam prawa zaliczać się do grona wiernych. I choć mi ciężko to uczynić, jednak wbrew sobie samemu wyznam otwarcie swoje grzechy aby zasłużyć i na to, by przeniknęło mnie Twoje miłosierdzie.

3. Cóż mogę powiedzieć pełen wstydu i winy? Nie jestem złotousty, tyle tylko, że powtarzam: Zgrzeszyłem, Panie, zgrzeszyłem, zmiłuj się nade mną, odpuść mi. Daj mi trochę czasu, bym zdążył opłakać swój ból, nim odejdę do krainy ciemności osnutej mgłą śmierci.
Cóż tak wielkiego żądasz od winowajcy i nieszczęsnego grzesznika? Tylko tego, aby wzbudził w sobie skruchę i ukorzył się z powodu swoich win. W prawdziwej skrusze i pokorze serca rodzi się nadzieja przebaczenia, uspokaja się wzburzone sumienie, odnajduje się utracona łaska, człowiek uchyla się od przyszłego gniewu i we wzajemnym pocałunku łączą się Bóg i dusza pełna żalu.

4.Pokorny żal za grzechy jest ofiarą miłą Ci, Panie, słodziej woniejącą niż dymiące kadzidła.
Jest on także tym drogocennym olejkiem, jakim chciałbym skropić Twoje święte stopy, bo nie wzgardziłeś nigdy sercem skruszonym i pokornym. W tym jest ucieczka przed gniewem wroga, w tym prostuje się i oczyszcza to, co się wykrzywiło i spaczyło.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LIII

O TYM, ŻE DLA MĄDRYCH ŁASKA BOŻA NIE JEST DOMIESZKĄ RZECZY ZIEMSKICH

1. Synu, drogocenna jest moja łaska, nie chce być tylko domieszką rzeczy zewnętrznych i doczesnych przyjemności. Odrzucić więc musisz wszystko, co przeszkadza łasce, aby cię napełniła tak, jak pragniesz.
Usuń się na ustronie, znajdź upodobanie w samotności, nie szukaj rozmów, ale raczej gorąco proś Boga o serce skłonne do skruchy i czyste sumienie. Niech blichtr świata będzie dla ciebie niczym, ponad wszystkie dobra świata przedkładaj zawsze wolność do obcowania z Bogiem. Nie możesz przecież przebywać ze mną, a jednocześnie tkwić całym sercem w rzeczach przemijających.
Trzeba się oddalić od znajomych i bliskich i umieć pozostawać bez rozrywek życiowych. Święty Piotr zaklina, aby wierni uczniowie Chrystusa przechodzili przez świat jak przechodnie i jak pielgrzymi.

2. Z jaką ufnością będzie umierać ten, kogo żadne przywiązanie nie trzyma na ziemi!
Ale jak uwolnić serce od wszystkiego, człowiek słabego ducha pojąć tego nie zdoła, a człowiek uległy naturze nie zrozumie wolności człowieka duchowego.
A przecież jeżeli chce naprawdę stać się uduchowionym, wystarczy mu oderwać się od bliskich i od dalekich, a najbardziej strzec się siebie samego. Jeśli pokonasz miłość do siebie, łatwo zapanujesz nad całą resztą.
Doskonałe zwycięstwo to zwycięstwo nad sobą. Bo kto panuje nad sobą tak, że uczucia podporządkowuje rozumowi, a rozum mnie, ten jest prawdziwym zwycięzcą siebie i panem świata.

3. Jeżeli gorąco pragniesz wejść na ten szczyt, musisz działać mężnie i przyłożyć siekierę do pnia, wykorzenić i zniszczyć nieświadomą i nieopanowaną miłość do siebie, do wszelkiego posiadania osobistego i materialnego.
Z tej to przyczyny, że człowiek zbytnio i niepowściągliwie przywiązuje się do siebie, wypływa całe zło, które należy pokonać bezwzględnie; gdy zwalczysz i opanujesz to zło, ogarnie cię wielka cisza i trwałe uspokojenie.
Ale mało jest takich, którzy usiłują umrzeć całkowicie dla siebie i potrafią wyzbyć się siebie zupełnie, dlatego też ciągle są uwikłani w sobie i nie mogą wznieść się duchem ponad własne ja. Ci zaś, którzy pragną swobodnie obcować ze mną, muszą uśmierzyć w sobie wszystkie nieprawe i nieopanowane uczucia i kochając nie lgnąć chciwie do żadnej istoty.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LIV

O RÓŻNYCH DZIAŁANIACH NATURY I ŁASKI

1. Synu, przemyśl dobrze działanie natury i łaski, bo są one całkiem odmienne i ukryte, trudno je rozpoznać nawet człowiekowi żyjącemu życiem duchowym, obdarzonemu wewnętrznym światłem. Bo wszyscy w jakiś sposób dążą do dobra i zawsze jest coś dobrego w ich słowach lub czynach, toteż łatwo się dać uwieść pozorom.
Natura jest podstępna, potrafi przyciągać, usidlać i omamiać, a zawsze ma za cel siebie, łaska zaś jest prosta, omija zło pod każdą postacią, nie stosuje żadnych sztuczek i działa wyłącznie dla Boga, bo Jego ma na celu.

2. Naturze obca jest myśl o śmierci, nie chce być ujarzmiona i tłumiona, nie chce nikomu podlegać ani sama poddawać się komuś, łaska zaś usilnie dąży do śmierci swego ja, buntuje się przeciwko popędom, chce być podległa, pragnie zostać pokonana, nie pożąda własnej wolności.
Lubi trwać w posłuszeństwie, nie pragnie nad nikim panować, ale zawsze chce żyć, trwać i pozostawać pod władzą Boga i gotowa jest poddać się pokornie każdemu dla Boga.
Natura pracuje dla własnej korzyści i do tego zmierza, aby od drugiego coś skorzystać, łaska zaś szuka nie tego, co dla człowieka wygodne i pożyteczne, ale co potrzebne wszystkim. Natura chętnie przyjmuje oznaki czci i szacunku, łaska zaś odnosi wiernie wszelką cześć i chwałę wyłącznie do Boga.

3. Natura lęka się pogardy i wstydu, łaska zaś cieszy się, że może cierpieć obelgi dla imienia Jezusa. Natura lubi odpoczynek i spokój fizyczny, łaska zaś rwie się do trudu.
Natura poszukuje rzeczy ciekawych i pięknych, odpycha od siebie szpetne i pospolite, łaska zaś kocha to, co proste i pokorne, nie brzydzi się brzydotą, nie waha się odziać w znoszone łachmany.
Natura ogląda się na to, co doczesne, cieszy się z zysku, smuci się po stracie, złości ją byle krzywdzące słówko, łaska spogląda ku temu, co wieczne, nie przywiązuje się do tego, co przemija, nie zważa na żadną utratę, nie gniewa się z powodu ostrych słów, bo skarb swój i radość złożyła w niebie, gdzie nic nie ginie.

4. Natura jest chciwa, chętniej bierze, niż daje, lubi mieć i posiadać, łaska jest otwarta i ogarniająca, unika posiadania, zadowala się małym, uważa, że większym szczęściem jest dawać niż otrzymywać.
Natura lgnie do innych istot, do własnego ciała, do rozrywek i rozmów, łaska ciąży ku Bogu i ku dobru, odrzuca to, co stworzone, odwraca się od światowości, gardzi pragnieniami ciała, nie lubi się uzewnętrzniać, wstydzi się być na pokaz.
Natura chętnie zatrzymuje sobie jakąś pociechę, w której znajduje swoje zadowolenie, ale łaska tylko od Boga pragnie pociechy i zadowolić ją może ponad wszystko, co widzialne, tylko najwyższe dobro.

5. Natura robi wszystko dla zysku i własnego dobra, nie umie zrobić nic bezinteresownie, ale zawsze oczekuje za dobro równej mu w cenie albo wyższej jeszcze zapłaty, albo chociażby czci i zaszczytu, zawsze więc starannie wyważa swoje gesty i dary.
Łaska zaś nie żąda niczego doczesnego, nie czeka nagrody, bo pragnie jako nagrody samego Boga, a z konieczności rzeczy doczesnych wybiera tylko te, które mogą służyć osiągnięciu rzeczy wiecznych.

6. Natura cieszy się z mnóstwa przyjaciół i bliskich, chlubi się szlachectwem i urodzeniem, uśmiecha się do możnych, zaleca się do majętnych, przyklaskuje sobie podobnym, łaska zaś kocha nawet nieprzyjaciół, nie chwali się tłumem przyjaciół, nie ceni sobie miejsca społecznego ani urodzenia, chyba że jest z nim związana większa cnota.
Sprzyja raczej ubogim niż bogatym, współczuje więcej niewinnym niż możnym, raduje się z uczciwym, a nie z przeniewiercą, zachęca dobrych, by o lepsze łaski szli w zawody i upodobniali się w cnotach do Syna Bożego. Natura uskarża się na najmniejszy trud i niedostatek, łaska spokojnie znosi ubóstwo.

7. Natura wszystko do siebie ściąga, o siebie walczy, o swoje się dopomina, łaska wszystko sprowadza do Boga, od którego pochodzi każde istnienie, sobie nie przypisuje nic dobrego i nic zuchwale dla siebie nie żąda, nie upiera się przy swoim i nie wynosi swojego zdania ponad cudze, ale w każdej myśli i w każdym rozumowaniu podporządkowuje się wiecznej mądrości i Bożej ocenie.
Natura chce wiedzieć to, co niewiadome, i słyszeć ciągle nowości, chce się ujawniać na zewnątrz i doświadczać wszystkiego przez zmysły, pragnie uznania i takiego działania, z którego mogłaby czerpać podziw i sławę, łaska nie dba o nowiny, nie wychwytuje ciekawostek. Wszystko to pochodzi z grzechu pierworodnego, bo nie ma na ziemi nic nowego i nic trwałego.
Uczy się więc powściągać zmysły, unikać próżnego zadowolenia i ostentacji, pokornie ukrywać się z tym, co godne pochwały i podziwu, a w każdej rzeczy i w każdej dziedzinie wiedzy szukać owocu pożytecznego, czci i chwały Bożej. Nie chce, aby mówiono o niej i o jej sprawach, ale pragnie, aby w darach jej błogosławiono Boga, który wszystko daje z nadmiaru miłości.

8. To jest łaska, światło nadprzyrodzone, szczególny dar Boży, znamię wybranych i obietnica zbawienia. Ona to unosi człowieka ponad ziemię ku umiłowaniu nieba i z człowieka cielesnego czyni duchowego. Im bardziej więc człowiek przezwycięża i opanowuje naturę, tym więcej łaski spływa na niego i tak przez codziennie ponawiane obcowanie z Bogiem człowiek wewnętrzny urabia się na obraz Boga.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LV

O SKAŻENIU NATURY I SKUTECZNYM DZIAŁANIU ŁASKI BOŻEJ

1. Panie Boże, który stworzyłeś mnie na obraz i podobieństwo swoje, ześlij mi tę łaskę, tak wielką i tak konieczną do zbawienia, jak mi to ukazałeś, abym dzięki niej pokonał moją naturę ciążącą do grzechu i do zguby.
Czuję bowiem wypisane w mym ciele prawo grzechu sprzeciwiające się prawu duszy i zniewalające mnie do słuchania mojej zmysłowej natury, nie potrafię się oprzeć swoim skłonnościom, jeśli nie pomoże mi Twoja święta łaska i nie napełni żarliwością mego serca.

2. Potrzeba Twojej łaski, i to wielkiej łaski, aby pokonać naturę skłonną do grzechu od wczesnej młodości. Bo z winy pierwszego człowieka Adama została zwichnięta i skażona przez grzech, a teraz kara za tę zmazę przechodzi z człowieka na człowieka, tak że natura, pomyślana przez Ciebie jako dobra i prawa, jawi się nam już dotknięta słabością, a jej popędy pozostawione same sobie ściągają człowieka w dół ku złemu.
Bo ta niewielka siła, która w niej pozostała, jest jak iskierka ukryta w popiele. Tą siłą jest rozum naturalny, otoczony gęstym mrokiem; odróżnia on dobro od zła, prawdę od fałszu, a jednak nie jest zdolny wypełniać tego, co aprobuje, i nie ma już w sobie pełnego blasku prawdy ani czystości uczuć.

3. I dlatego, o Boże, umiłowałem Twoje prawo dotyczące duchowej istoty człowieka, bo wiem, że przykazanie Twoje jest dobre, słuszne i święte, i rozumiem, że trzeba unikać zła i grzechu w każdej postaci. Ciałem służę raczej prawu grzechu, kiedy słucham więcej zmysłowości niż rozumu. Stąd pochodzi to, że mam dobre intencje, ale nie potrafię według nich postępować.
Dlatego ciągle postanawiam wiele dobrego, ale jeżeli brak mi łaski wspierającej moją słabość, cofam się i upadam przy lada przeszkodzie.
A dlatego tak się dzieje, że chociaż znam drogę dobra i widzę jasno, co powinienem robić, uginam się pod ciężarem własnego zepsucia i nie jestem zdolny wznieść się ku doskonałości.

4. O, jakże mi jest potrzebna Twoja łaska, Panie, abym wstąpił na drogę doskonałości, jakże mi jest potrzebna do rozpoczęcia i do osiągnięcia! Bez niej nic nie potrafię uczynić, ale wszystko mogę w Tobie, jeżeli umacnia mnie łaska. O łasko prawdziwie niebiańska, bez której nic nie znaczą własne zasługi i nieważne są jakiekolwiek dary natury!
Cóż znaczy sztuka, bogactwo, piękność i dzielność, co znaczy dla Ciebie geniusz czy krasomówstwo, gdy nie ma łaski? Bo darami natury obdzieleni są zarówno źli, jak i dobrzy, ale darem tylko wybranych jest łaska, to znaczy miłość, wyróżnieni łaską stają się godni życia wiecznego.
Tak potężna jest łaska, że bez niej nic nie waży ani dar prorokowania, ani zdolność czynienia cudów, ani żadne wzniosłe dociekanie prawdy. Bo Ty nie uznajesz żadnych cnót ani wiary, ani nadziei bez miłości i łaski.

5. Błogosławiona łasko, ty, która ubogiego duchem czynisz bogaczem dobra, a z bogacza robisz człowieka pokornego serca, przyjdź i zstąp na mnie, napełnij mnie od rana swoim ukojeniem, aby dusza moja nie upadła w znużeniu i oschłości.
Błagam Cię, Panie, abym znalazł łaskę w Twoich oczach, wystarczy mi bowiem Twoja łaska, nawet jeśli nie otrzymam nic z tego, czego pragnie moja natura. Wśród pokus i udręk nie ulęknę się zła, dopóki będzie ze mną Twoja łaska. Ona jest moją dzielnością, ona przynosi radę i pomoc. Ona - potężniejsza od wszystkich wrogów i mądrzejsza od wszystkich mędrców razem wziętych.

6. Jest nauczycielką prawdy, mistrzynią wiedzy, światłem serca, ulgą w strapieniu, ucieczką w smutku, bezpieczeństwem w lęku, żywicielką pobożności, źródłem dobrych łez.
Czymże jestem bez niej? Drewnem spróchniałym, niepotrzebną dziczką, którą należy wyciąć i odrzucić. Niech więc Twoja łaska, Panie, zawsze mnie poprzedza w drodze i za mną kroczy, niech będzie przy mnie, abym zawsze dążył do dobrego przez Syna Twojego Jezusa Chrystusa. Amen.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LVI

O TYM, ŻE POWINNIŚMY ZAPOMNIEĆ O SOBIE I NAŚLADOWAĆ CHRYSTUSA W DŹWIGANIU KRZYŻA

1. Synu, o ile zdołasz oddalić się od siebie, o tyle zbliżysz się do mnie. Nic nie żądać od świata - to znaczy znaleźć wewnętrzny spokój, a opuścić siebie samego znaczy złączyć się z Bogiem. Chcę cię nauczyć doskonałego zaparcia się siebie i oparcia się na mojej woli bez sprzeciwu i bez wykłócania się o swoje.
Idź za mną - jam jest droga, prawda i życie. Bez drogi nie ma poruszania się naprzód, bez prawdy nie ma rozeznania, bez życia nie ma życia. Jam jest droga, którą iść powinieneś, prawda, której masz zawierzyć, życie, któremu masz zaufać. Jam jest droga niewzruszona, prawda nieskażona, życie - wieczność nieskończona. Jam droga najprostsza, prawda najwyższa, życie szczęśliwe, życie prawdziwe, życie właściwe. Jeżeli będziesz szedł moją drogą, poznasz prawdę, a prawda cię uwolni i pozwoli osiągnąć życie wieczne.

2. Jeżeli chcesz wejść do żywota, zachowuj przykazania. Jeżeli chcesz poznać prawdę, uwierz we mnie. Jeżeli chcesz być doskonały, sprzedaj wszystko. Jeżeli chcesz być moim uczniem, zaprzyj się samego siebie. Jeżeli chcesz osiągnąć życie szczęśliwe, odwróć się od obecnego życia.
Jeżeli chcesz być wywyższony w niebie, uniż się na ziemi. Jeżeli chcesz ze mną królować, nieś ze mną krzyż. Bo tylko słudzy krzyża znajdują drogę szczęścia i światłości.

3. Panie Jezu, jako że życie Twoje było surowe i nie uznane przez świat, daj mi łaskę naśladowania Ciebie w zgodzie na ten brak uznania. Bo sługa nie jest większy od swego pana, a uczeń od nauczyciela.
A więc niech sługa Twój uczy się Twojego żywota, bo w tym jest zbawienie i świętość prawdziwa. Cokolwiek czytam albo słyszę poza tym, nie bawi mnie ani w pełni zachwyca.

4. Synu, skoro to czytałeś i uświadomiłeś sobie, postępuj jeszcze tak samo i bądź błogosławiony. Kto zna moje przykazania i zachowuje je, ten tylko mnie miłuje i ja go miłuję, i odsłonię przed nim siebie samego, i sprawię, że zasiądzie ze mną w Królestwie mego Ojca.

5. Panie Jezu, jak rzekłeś i obiecałeś, niech się tak stanie, a ja obym tylko na to zasłużył. Przyjąłem, przyjąłem krzyż z ręki Twojej, poniosę go, poniosę aż do śmierci, jako mi nakazałeś. To prawda, że życie dobrego zakonnika jest krzyżem, ale krzyż ten prowadzi do raju. Dzieło rozpoczęte, nie można się cofnąć, nie wolno go porzucić.

6. Dalejże, bracia, idźmy razem, Jezus będzie z nami. Dla Jezusa przyjęliśmy ten krzyż, dla Jezusa wytrwamy pod krzyżem. On nam pomoże, on nas poprowadzi, on nas wyprzedzi.
Oto nasz Król kroczy przed nami, On będzie nas osłaniał w walce. Idźmy za Nim mężnie, niech nikt się nie lęka, jesteśmy gotowi dzielnie zginąć w walce, bo ucieczka od krzyża przyniosłaby hańbę naszej wojennej sławie.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LVII

O TYM, ŻE CZŁOWIEK NIE POWINIEN ROZPACZAĆ,
GDY ZDARZY MU SIĘ, ŻE UPADNIE

1. Synu, bardziej miła mi jest cierpliwość i pokora wobec trudności niż wielkie ukojenie i pobożność w pomyślności. Czemuż tak cię zasmuca byle słowo zwrócone przeciw tobie? Nawet gdyby to było coś większego, nie trzeba się przejmować. Przeczekaj, to minie, nie jest to ani pierwsze, ani nowe, nie będzie też ostatnie, jeśli dłużej pożyjesz.
Jesteś dzielny, i owszem, dopóki nie zjawi się przeszkoda. Umiesz i poradzić, i innych podtrzymać na duchu, ale gdy tylko do twoich drzwi zbliży się nagle cierpienie, braknie ci rady i siły. Dowiedz się, że jesteś słaby, stwierdzasz to przecież często w najdrobniejszych rzeczach, a jednak gdy cię coś podobnego spotyka, pamiętaj, że to dla twojego dobra.

2. Usuń urazę z serca, tak całkowicie jak tylko potrafisz, i jeśli cię nawet coś bardzo dotknęło, niech cię to nie załamuje i na długo myśli nie zaprząta. A przynajmniej staraj się znieść przykrość cierpliwie, jeśli nie radośnie. Nawet gdy czegoś słuchasz niechętnie i z wielką przykrością, pohamuj się, niech nie padnie z twoich ust żadne pochopne słowo, które mogłoby kogoś zgorszyć.
Szybko uspokoi się wzburzona myśl, a ból wewnętrzny ukoi łaska, gdy powróci. Oto ja jestem, mówi Pan, gotów ci pomagać i łagodzić nadmierne trudy, jeśli tylko mi zaufasz i z ufnością mnie wezwiesz.

3. Bądź dzielny i pamiętaj, że przyjdzie ci znieść jeszcze gorsze rzeczy. Nie wszystko stracone, choć widzisz, że coraz częściej ogarnia cię niepokój i osaczają pokusy. Tyś człowiek, nie Bóg, ciało, nie duch anielski.
Jakże mógłbyś trwać zawsze w niezachwianej cnocie, kiedy zabrakło jej nawet aniołom w niebie i pierwszemu człowiekowi w raju?
Ja podnoszę zasmuconych na duchu, a tych, co znają swoją słabość, wznoszę ku mojej boskości.

4. Panie, błogosławione niech będzie Twoje słowo, słodsze moim ustom niż miód i plaster miodowy. Cóż bym począł wśród tylu udręk i niepokojów, gdybyś Ty nie pokrzepiał mnie swymi słowami? Byłem tylko dopłynął do portu zbawienia, po cóż mam się martwić, co i ile przecierpię? Daj mi koniec dobry, daj szczęśliwe odejście ze świata. Pamiętaj o mnie, Boże, i prowadź mnie prostą drogą do Twojego Królestwa. Amen.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LVIII

O TYM, ABY NIE DOCIEKAĆ RZECZY ZBYT WZNIOSŁYCH
I UKRYTYCH BOŻYCH WYROKÓW

1. Synu, strzeż się roztrząsać w rozmowach wzniosłe tematy i ukryte Boże wyroki: Dlaczego jeden wydaje się tak opuszczony, a drugi cieszy się tyloma łaskami, dlaczego ten jest smutny, a tamten wprost skacze z radości? To przekracza ludzką zdolność pojmowania i żaden rozum, żadne dociekanie nie ogarnie Bożych wyroków.
Więc kiedy wróg podszeptuje ci takie pytania albo pytają o to ludzie ciekawi, odpowiadaj tak jak Prorok: Sprawiedliwy jesteś, Panie, i słuszny jest Twój wyrok. Albo: Wyroki Pańskie są słuszne i sprawiedliwe same w sobie. Powinieneś lękać się moich wyroków, ale ich nie roztrząsaj, bo są niepojęte dla umysłu człowieka.

2. Nie dociekaj też i nie roztrząsaj zasług świętych, który świętszy od którego albo który większy w Królestwie niebieskim. Takie rozmowy prowadzą do jałowych sporów i kłótni, rodzą pychę i próżność, a stąd powstają nienawiści i niezgody, bo jeden tego świętego, a drugi innego stara się wysunąć dla własnych ambicji.
Tego rodzaju wiedza i dociekania nic nie dają, a i świętym nie mogą się podobać, bo ja nie jestem Bogiem waśni, ale pokoju, a pokój opiera się raczej na prawdziwej pokorze niż na ambicji własnej.

3. Niektórzy otaczają sympatią tych, a inni innych świętych i żywią do nich szczególne nabożeństwo, ale to nabożeństwo ludzkie, nie Boskie. Ja sam stworzyłem świętych, ja dałem im łaskę, ode mnie biorą blask chwały. Ja znam zasługi każdego, ja przewidziałem ich świętość błogosławieństwem mojej miłości.
Ja poznałem jeszcze przed wiekami tych, którzy będą mi mili, ja ich wybrałem, a nie oni mnie wcześniej wybrali. Ja ich wezwałem przez łaskę, przygarnąłem przez miłosierdzie, ja ich przeprowadziłem poprzez pokusy. Ja natchnąłem ich wielkimi zachwyceniami, ja dałem wytrwałość, ja uwieńczyłem cierpliwość.

4. Ja znam pierwszego i ostatniego, ja obejmuję ich wszystkich nieporównywanym objęciem miłości. Ja mam być chwalony we wszystkich moich świętych, ja błogosławiony nad wszystko i czczony w każdym z osobna, bo tak ich wywyższyłem i po to przeznaczyłem bez żadnych zasług z ich strony.
Kto więc pogardzi choć jednym z najmniejszych moich wybranych, także i wielkiemu odmówi czci, bo tak najmniejszego, jak i największego ja uczyniłem. A kto umniejsza jednego ze świętych, mnie samego umniejsza i wszystkich innych w Królestwie niebieskim. Wszyscy stanowią jedno złączeni węzłem miłości, to samo czują, chcą i wszyscy miłują się nawzajem w jedności.

5. A co jeszcze bardziej wzniosłe - mnie miłują bardziej niż własne zasługi. Bo wyrwani jakby ponad siebie i wydarci z przywiązania do swego ja, toną w mojej miłości i w niej w zachwycie spoczywają. Nic nie zdoła ich odciągnąć ani załamać, bo pełni są wiecznej prawdy i płoną nieugaszonym ogniem miłości. Ludzie cieleśni i zwierzęcy niech raczej milczą i nie rozprawiają o stanie świętości, bo sami umieją kochać tylko własną przyjemność. Umniejszają ich albo przydają im coś według własnych upodobań, a to nie odpowiada wiecznej prawdzie.

6. Wielu czyni to przez niewiedzę, ci zwłaszcza, co mało doznawszy wewnętrznego światła, nie potrafią kochać nikogo miłością doskonałą i duchową. Pociąga ich do tego lub innego naturalne uczucie, przyjaźń ludzka i to, co znają z tych ziemskich stosunków, przenoszą na niebieskie. A przecież istnieje nieporównywalny dystans pomiędzy tym, co pojmują zwykli ludzie, a tym, co w natchnieniu dostrzegają ludzie oświeceni przez Boga. Strzeż się więc, synu, mówić jako o ciekawostkach o tym, co przekracza twoją wiedzę, ale raczej staraj się o to, dąż ku temu, abyś mógł wejść do Królestwa Bożego, choćby jako ten najmniejszy.
A nawet gdyby ktoś wiedział, kto będzie w Królestwie niebieskim świętszy od innego lub większy, na cóż mu się to przyda, jeśli przez tę wiedzę stałby się nędzniejszy w moich oczach i nie głosiłby lepiej chwały mojego imienia?
Bogu bliższy staje się raczej ten, kto rozmyśla o ogromie swych grzechów i małości swego serca, i o tym, jak mu daleko do doskonałości świętych, niż ten, kto dyskutuje o ich wielkości lub małości. Lepiej jest błagać świętych w łzach i gorących modlitwach i prosić pokornie o ich chwalebną pomoc niż w jałowych dociekaniach roztrząsać ich tajemnice.

8. Oni osiągnęli pełnię szczęścia; oby i ludzie potrafili być szczęśliwi i powściągać próżne gadanie. Ich chwałą nie są ich zasługi, bo też sami sobie nie przypisują żadnego dobra, ale wszystko odnoszą do mnie, bo wszystko otrzymali z bezmiaru mojej miłości.
Przepełnia ich tyle miłości Bożej i tyle radości, że nic im nie brakuje do chwały i nic nie może im ująć szczęścia. A tym wyższą cieszą się chwałą, im są pokorniejsi w sobie, o tyle też mnie są milsi i bliżsi. Dlatego masz takie zdanie w Piśmie świętym: Rzucali wieńce swoje przed Bogiem i padali na twarz przed Barankiem, i uwielbiali Tego, który żyje na wieki wieków.

9. Niektórzy martwią się, kto jest większy w Królestwie Bożym, a nie wiedzą, czy będą godni zaliczać się choćby do najmniejszych w Królestwie. Być w niebie nawet w postaci najmniejszego to rzecz wielka, bo tam wszyscy są wielcy, bo wszyscy nazywać się będą i naprawdę będą dziećmi Bożymi.
Najmniejszy stanie za tysiące, a grzesznik stuletni znajdzie tylko śmierć.
Gdy bowiem pytali Go uczniowie, kto będzie większy w Królestwie niebieskim, usłyszeli taką odpowiedź: Jeżeli się nie nawrócicie i nie staniecie się jak dzieci, nie wejdziecie do Królestwa niebieskiego. Kto bowiem się poniży i będzie jako ten najmniejszy, ten będzie większy w Królestwie niebieskim.

10. Biada tym, którzy sądzą, że uwłaczałoby ich godności zniżyć się do poziomu dzieci, bo wrota niebios są niskie i nie pozwolą im wejść.
Biada także bogatym, bo już tu mają swoją zapłatę, a gdy ubodzy wchodzić będą do Królestwa niebieskiego, oni stać będą przed bramą z płaczem. Cieszcie się, pokorni, i radujcie się, ubodzy, bo wasze jest Królestwo Boże, jeśli chodzicie w świetle prawdy.


O naśladowaniu Chrystusa

Księga III O wewnętrznym ukojeniu

Rozdział LIX

O TYM, ŻE WSZELKĄ UFNOŚĆ I NADZIEJĘ NALEŻY POŁOŻYĆ W BOGU

1. Panie, cóż jest moją ufnością w tym życiu, jakaż jest największa moja pociecha wśród tego, co widzę pod słońcem? Czyż nie Ty to jesteś, Panie, Boże mój, którego miłosierdzie jest bez granic? Gdzież było mi dobrze bez Ciebie? Albo kiedyż mogło być źle, gdy Ty byłeś przy mnie?
Wolę być ubogim z Tobą niż bogatym bez Ciebie. Wybieram raczej ziemskie pielgrzymowanie z Tobą niż posiadanie nieba bez Ciebie. Gdzie ty, tam niebo, a gdzie nie ma Ciebie - tam śmierć i piekło. Ciebie pragnę i dlatego nie przestanę do Ciebie wzdychać, wołać i krzyczeć. Nikomu nie mogę w pełni zaufać, że w potrzebie przyjdzie mi na pewno z pomocą, tylko Tobie, Boże. Tyś moja nadzieja i ufność, Tyś zawsze niezawodny mój Pocieszyciel.

2. Każdy szuka swego: Ty pragniesz tylko mojego zbawienia i mojej doskonałości i wszystko mi na dobre obracasz.
A nawet poddając mnie różnym pokusom i trudnościom, wszystko to czynisz dla mojego pożytku, bo tych, których kochasz, zwykłeś na tysiące sposobów próbować. A w tych próbach nie mniej powinienem Cię kochać i wielbić, jak wówczas, gdy napełniasz mnie niebiańskim ukojeniem.

3. W Tobie więc, Panie Boże, pokładam całą moją nadzieję, w Tobie moja ucieczka, w Tobie składam każde moje cierpienie i mękę, bo wszystko, co dostrzegam poza Tobą, jest nędzne i nietrwałe.
Nie pomogą mi rozliczni przyjaciele, nie zdołają przyjść mi z pomocą możni, nie potrafią udzielić rady czy odpowiedzi mądrzy, nie pocieszą mnie uczone księgi, nie dadzą wolności drogocenne przedmioty, nie zabezpieczy miejsce ukryte ani żadne zacisze, jeżeli Ty sam nie przyjdziesz, nie wspomożesz, nie pokrzepisz, nie pocieszysz, nie pouczysz, nie ubezpieczysz.

4. Wszystko, co wydaje się prowadzić do pokoju i szczęścia, jest bez Ciebie niczym i nic naprawdę szczęścia nie daje. Bo celem wszelkiego dobra i wzniosłością życia, i głębią mowy Ty jesteś i w Tobie nad wszystko mieć można nadzieję, to największa pociecha Twoich sług.
Ku Tobie biegną moje oczy, Tobie ufam, Boże, Ojcze miłosierdzia. Pobłogosław i uświęć moją duszę niebiańskim swoim błogosławieństwem, aby stała się Twoim świętym mieszkaniem, siedzibą Twojej chwały wiekuistej i aby w niej jako w świątyni Twojego bóstwa nie znalazło się nic, co mogłoby urazić oczy Twojego majestatu.
Spójrz na mnie w wielkiej Twojej dobroci i bezmiernej litości i wysłuchaj prośby ubogiego sługi, dalekiego wygnańca w cienistej krainie śmierci. Broń mnie i zachowaj duszę Twego nędznego sługi pośród niebezpieczeństw tego kruchego życia, a z pomocą łaski prowadź mnie drogą pokoju do ojczyzny wiekuistej światłości. Amen.


O naśladowaniu Chrystusa

KSIĘGA I
Zachęty pomocne do życia duchowego


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział I

O NAŚLADOWANIU CHRYSTUSA I ODRZUCENIU ŚWIATOWOŚCI

1. Kto idzie za mną, nie błądzi w ciemnościach - mówi Pan. Oto słowa Chrystusa, w których zachęca nas, abyśmy Go naśladowali, jeśli chcemy naprawdę żyć w świetle i uwolnić się od ślepoty serca. Starajmy się więc rozpamiętywać jak najgorliwiej życie Jezusa Chrystusa.

2. Nauka Chrystusa przewyższa wszystkie nauki świętych, a kto zdobędzie jej ducha, znajdzie w niej mannę ukrytą. Są ludzie, którzy nawet z częstego słuchania Ewangelii niewiele wynoszą gorliwości, bo nie mają w sobie ducha Chrystusowego. A przecież kto pragnie zrozumieć i pojąć w całej pełni słowa Chrystusa, powinien starać się według Niego kształtować całe swoje życie.

3. Cóż ci przyjdzie ze wzniosłej dysputy o Trójcy Świętej, jeśli nie masz współczucia dla ludzi, a więc nie możesz podobać się Bogu w Trójcy Świętej? Naprawdę, wzniosłe słowa nie czynią świętego ani sprawiedliwego, ale życie prawe czyni człowieka miłym Bogu. Wolę odczuwać skruchę niż umieć ją zdefiniować. Choćbyś znał całą Biblię na wyrywki i wszystkie mądre zdania filozofów, cóż ci z tego przyjdzie, jeśli nie masz miłości i łaski Boga? "Marność nad marnościami i wszystko marność" oprócz jednego: miłować Boga i Jemu służyć. To jest mądrość najwyższa: przez odrzucenie świata dążyć do Królestwa niebieskiego.

4. Marnością jest gromadzić bogactwa, które przeminą, i w nich pokładać nadzieję. Marnością także - zabiegać o własne znaczenie i piąć się na coraz wyższe szczeble godności. Marnością - iść ślepo za zachceniami ciała i szukać tego, co kiedyś przyjdzie ciężko odpokutować. Marnością jest pragnąć długiego życia, a nie dbać o życie dobre. Marnością - przykładać wagę tylko do teraźniejszości, a o przyszłości nie myśleć. Marnością - miłować to, co tak szybko przemija, a nie śpieszyć tam, gdzie radość nieprzemijająca. Miej często w pamięci to zdanie: Nie nasyci się oko widzeniem, a ucho nie napełni się słyszeniem. Staraj się więc odciągać serce od rzeczy widzialnych, a zwracaj się ku niewidzialnym. Bo ci, co zawierzają tylko poznaniu zmysłów, plamią sumienie i tracą łaskę Boga.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział II

O POKORZE W OCENIE SAMEGO SIEBIE

1. Każdy człowiek z natury pragnie wiedzy, lecz cóż warta wiedza bez bojaźni Boga? Niewątpliwie lepszy jest skromny wieśniak służący Bogu niż dumny filozof, który o sobie nie myśląc bada ruchy ciał niebieskich. Ten, kto zna dobrze samego siebie, dostrzega własną brzydotę i nie lubuje się w ludzkich pochwałach. Gdybym wiedział wszystko, co można wiedzieć na świecie, a nie trwał w miłości, cóż by mi to pomogło w oczach Boga, który sądzić mnie będzie z tego, co czyniłem?

2. Ucisz w sobie nadmierną żądzę wiedzy, bo płynie z niej wielki niepokój i wielkie złudzenie. Uczeni pragną, aby ich widziano i chwalono, jacy to są mądrzy. Jest wiele rzeczy, których znajomość niewiele albo wcale nie przynosi duszy pożytku. Jakże niemądry jest ten, kto zabiega o wszystko, tylko nie o to, co służy jego zbawieniu. Nadmiar słów nie nasyca duszy, ale dobre życie uspokaja umysł, a czyste sumienie przybliża do przyjaźni Boga.

3. O ile więcej i lepiej umiesz, o tyle surowiej będziesz sądzony, jeżeli życie twoje w tym samym stopniu nie będzie świętsze. Nie nadymaj się z powodu sztuki czy wiedzy, lecz raczej lękaj się otrzymanej umiejętności. Jeśli zdaje ci się, że wiele umiesz i wiele rozumiesz, wiedz, że jest wiele więcej rzeczy, których nie wiesz. Nie przeceniaj swej wiedzy, przyznawaj się raczej do niewiedzy. Czemu miałbyś się wynosić nad innych, gdy tylu jest od ciebie uczeńszych i bardziej doświadczonych? Jeśli chcesz z pożytkiem się uczyć i wiedzieć coś naprawdę, znajdź radość w tym, że ludzie nie wiedzą o tobie i mają cię za nic.

4. Oto największa i najlepsza szkoła: poznać naprawdę samego siebie i odwrócić się od siebie. O sobie samym niewiele mniemać, a o innych zawsze jak najlepiej - to mądrość, to jest doskonałość. Nawet gdybyś widział, że ktoś jawnie grzeszy albo dopuszcza się zbrodni, nie powinieneś uważać się za lepszego, bo nie wiesz, jak długo wytrwasz w dobrym. Wszyscy jesteśmy ułomni, lecz ty nie sądź, że ktoś mógłby być bardziej ułomny od ciebie.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział III

O NAUCE PRAWDY

1. Szczęśliwy, kogo prawda sama o sobie poucza, nie poprzez przepływające głosy i obrazy, lecz przez istotę rzeczy. Myśl i uczucie często nas zwodzą i ukazują rzeczywistość niepełnie.
Na cóż to całe drążenie zagadek i niejasności, kiedy na Sądzie nikt nas nie oskarży o to, żeśmy czegoś nie rozumieli? Jakże to niemądre, że zaniedbujemy rzeczy ważne i konieczne, a pociągają nas zgubne i błahe. Mamy oczy, a nie widzimy.

2. Po cóż nam się kłopotać o podziały i rozróżnienia? Ten, do kogo przemawia przedwieczne Słowo, uwalnia się od wszelkich zawiłości. Wszystko pochodzi od jednego Słowa i wszystko mówi o jednym: to jest właśnie początek, który do nas przemawia. Bez niego nikt nic nie zrozumie i właściwie nie pojmie. Ten, dla którego wszystko stanowi jedno i wszystko sprowadza się do jednego i kto dostrzega, że wszystko zawiera się w jednym, potrafi być w sobie niezłomny i trwać spokojnie w Bogu.
O Prawdo, Boże, racz zjednoczyć mnie z sobą w miłości nieodmiennej. Jakże często mierzi mnie wiele z tego, co czytam i słyszę: w Tobie jest wszystko, czego chcę i pragnę. Niech umilkną mędrcy, niech ucichnie przed Tobą każde stworzenie; Ty jeden mów do mnie.

3. Im kto bardziej skupiony w sobie, a do głębi przepojony prostotą, tym więcej, tym wznioślejsze sprawy bez trudu pojmuje, bo otwiera się na przyjęcie z góry światła mądrości. Duch czysty, prosty i wytrwały nie rozprasza się w zbędnej krzątaninie, bo wszystko robi dla chwały Boga, a w głębi spoczywa bez żadnej osobistej zachłanności.
Cóż bardziej ci przeszkadza i dręczy niż nieprzezwyciężony niepokój serca? Człowiek dobry i pobożny najpierw uporządkuje swoje wewnętrzne sprawy, zanim przejdzie do działania na zewnątrz. Wtedy nie odciągają go one ku pragnieniom zrodzonym ze zgubnych skłonności, lecz sarn skierowuje je na szlachetniejszą płaszczyznę rozumu.
A któż dzielniej wojuje niż ten, kto stara się pokonać samego siebie? To winno być naszym zadaniem: pokonać naprawdę samego siebie, stawać się codziennie coraz mężniejszym, coraz lepszym w tej walce.

4. Do każdej doskonałości w życiu miesza się coś niedoskonałego, a żadne dociekanie nie jest wolne od cienia. Pokorne poznanie siebie pewniej prowadzi do Boga niż głębokie roztrząsania naukowe.
Wiedza i proste poznawanie świata nie są naganne, bo są dobre same w sobie i dane nam od Boga, lecz zawsze ważniejsze jest czyste sumienie i życie prawe. Tymczasem ludzie częściej starają się o wiedzę niż o dobre życie, dlatego błądzą i tak mało albo wcale nie odnoszą wewnętrznej korzyści.

5. O, gdyby tak samo gorliwie przykładali się do wykorzenienia wad i pielęgnowania dobra, jak do roztrząsania abstrakcyjnych zagadnień, nie byłoby tyle zła i zbrodni na świecie i tyle rozprzężenia w klasztorach! To pewne, że w godzinie Sądu nie zapytają nas, cośmy czytali, ale co robiliśmy; ani czyśmy dobrze przemawiali, lecz czy żyliśmy po Bożemu.
No powiedz, gdzie są owi wszyscy mędrcy i profesorowie, których tak dobrze znałeś, póki żyli i chodzili w blasku swej wiedzy? Ich majętności dawno inni zabrali, a nie wiem, czy jeszcze ich wspominają. Za życia wydawali się wielcy, a oto już cicho o nich.

6. O, jak szybko przemija chwała świata! Gdyby ich życie było zgodne z ich nauką! Wówczas można by rzec: dobrze, że badali i studiowali. Jak wielu tych, co mało troszczyli się o służbę Bożą, tonie w niepewnej wiedzy swego czasu. Wolą być wielcy niż pokorni, dlatego giną razem ze swymi myślami.
Prawdziwie wielki jest ten, kto ma w sobie wielką miłość. Prawdziwie wielki jest ten, kto w głębi czuje się mały i za nic ma najwyższe godności. Prawdziwie mądry jest ten, kto wszystko, co ziemskie, uważa za śmiecie, byleby Chrystusa pozyskać. I prawdziwie uczony jest ten, kto pełni wolę Boga, a własnej woli się wyrzeka.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział IV

O MĄDROŚCI DZIAŁANIA

1. Nie trzeba wierzyć ślepo każdemu słowu ani wrażeniu, ale uważnie i długo rozważać każdą sprawę w odniesieniu do Boga. Ale, niestety, jesteśmy tak słabi, że często łatwiej nam myśleć i mówić o ludziach źle niż dobrze. Ludzie prawdziwie doskonali nie są łatwowierni wobec każdego, bo znają słabość ludzką skłonną do złego i omylną w mowie.

2. Wielka to mądrość nie śpieszyć się w działaniu i nie trzymać się uparcie swoich uprzedzeń. Nie należy też wierzyć słowom każdego i biec zaraz, by innym powtórzyć plotkę lub nowinę.
Szukaj rady u człowieka mądrego i rzetelnego, staraj się raczej, aby ktoś lepszy cię pouczył, niż miałbyś gubić się we własnych domysłach. Dobre życie czyni człowieka mądrym w Bogu i daje mu głębię doświadczenia. Im kto uczyni się pokorniejszym i bardziej oddanym Bogu, tym stanie się mądrzejszym i zdobędzie więcej wewnętrznego pokoju.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział V

O CZYTANIU PISMA ŚWIĘTEGO

1. W Piśmie świętym szukajmy prawdy, a nie stylu. Biblia powinna być czytana w tym samym duchu, w jakim została napisana. Winniśmy raczej szukać w księgach świętych pożytku niż piękności języka. Tak samo chętnie sięgajmy po książki pobożne i proste, jak po wzniosłe i głębokie.
Niech cię nie obchodzi pozycja pisarza, czy jest wielki, czy mały w sztuce pisarskiej, ale niech cię skłania do lektury samo umiłowanie prawdy. Nie pytaj, kto powiedział, ale patrz, co powiedział.

2. Człowiek przemija, ale prawda Boża trwa na wieki. Bóg przemawia do nas różnymi sposobami, nie zważając na to, czy podobają się nam ludzie, przez których On mówi. Dociekliwość niekiedy przeszkadza nam w czytaniu Pisma świętego, bo wolimy roztrząsać j dyskutować o tym, co powinno w nas wnikać po prostu.
Jeśli chcesz czerpać korzyść z czytania, czytaj w pokorze, z prostotą i wiarą; nie dbaj o opinię znawcy. Pytaj i słuchaj w milczeniu słów świętych Pańskich, a nie lekceważ sobie wykładni dawnych Ojców, bo nie były wypowiadane ot tak sobie, bez głębszej przyczyny.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział VI

O NIEOPANOWANYCH POPĘDACH

1. Kiedy ogarnie nas jakieś nadmierne pragnienie, budzi się niepokój. Człowiek pyszny i chciwy nigdy nie zazna spokoju; ubogi i pokorny chodzi jakby w osłonie pokoju. Kto jeszcze w pełni nie umarł dla siebie, szybko poddaje się pokusom i ulega władzy małych i pospolitych rzeczy.
Człowiek słabego ducha, jeszcze choć trochę cielesny i skłonny do zmysłowości, z trudem uwalnia się od ziemskich pożądań. I dlatego często pogrąża się w smutku, gdy usiłuje opanować swoje popędy, i łatwo popada w złość, gdy ktoś mu się sprzeciwi.

2. Jeśli zaś osiągnie to, czego pragnął, natychmiast zaczynają go dręczyć wyrzuty sumienia, że uległ, a przecież nie znalazł spokoju, którego szukał. Prawdziwy pokój serca może uzyskać ten, kto opanowuje popędy, nie kto im służy. Nie ma bowiem pokoju w sercu człowieka cielesnego, zwróconego na zewnątrz, lecz tylko w sercu człowieka żarliwego i uduchowionego.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział VII

O UNIKANIU ZŁUDNYCH NADZIEI I WYNIOSŁOŚCI

1. Pusty to człowiek, który całą nadzieję pokłada w ludziach i w innych stworzeniach. Nie wstydź się służyć ludziom z miłości do Jezusa Chrystusa i uchodzić w życiu za biedaka. Nie polegaj na samym sobie, ale buduj swoją nadzieję na Bogu.
Czyń, co w twojej mocy, a Bóg wspomoże twoją wolę. Nie dowierzaj własnej wiedzy ani czyjemuś sprytowi, lecz ufaj łasce Bożej, która wspiera pokornych, a zadufanych w sobie upokarza.

2. Nie czerp chwały z bogactwa, jeśli je masz, ani z wpływowych przyjaciół, ale z Boga, który przewyższa wszystko, a przecież pragnie ci dać ponad wszystko samego siebie. Nie chełp się z powodu wzrostu czy urody, bo przyjdzie byle choroba, złamie i zeszpeci ciało. Nie podobaj się sobie, nie zachwycaj się własnymi zdolnościami czy rozumem, bylebyś podobał się Bogu, od którego pochodzi także to, co masz z natury dobrego.

3. Nie uważaj, że jesteś lepszy od innych, abyś przypadkiem nie okazał się gorszy w oczach Boga, który wie wszystko, co jest w człowieku. Nie przechwalaj się, że uczyniłeś coś dobrego, bo Bóg sądzi inaczej niż ludzie i często nie podoba Mu się właśnie to, co podoba się ludziom.
Jeżeli masz w sobie coś dobrego, to aby wytrwać w pokorze, pamiętaj, że są lepsi od ciebie. Nie szkodzi, że uniżysz się przed wszystkimi, ale szkodzi, i to bardzo, jeżeli choć ponad jednego się wywyższysz. Pokornemu towarzyszy pokój ducha, a w sercu pyszałka często gości zawiść i gniew.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział VIII

O UNIKANIU POUFAŁOŚCI

1. Nie przed każdym otwieraj serce, jedynie mądremu i pobożnemu możesz się zwierzyć. Unikaj zbyt młodych i obcych. Nie schlebiaj bogatym i nie narzucaj się możnym.
Trzymaj się pokornych, prostych, pobożnych i życzliwych, a mów z nimi o rzeczach ważnych. Nie spoufalaj się z jedną kobietą, ale wszystkie dobre niewiasty polecaj Bogu. Pragnij być bliskim tylko Bogu i Jego aniołom, a nie szukaj znajomości z ludźmi.

2. Trzeba mieć miłość ku wszystkim, ale poufałość wcale nie jest potrzebna. Zdarza się czasem, że o kimś nie znanym krąży najlepsza opinia, ale skoro się pojawi, sam jego widok odstręcza. Nieraz wydaje nam się, że staniemy się ludziom milsi w bliskiej zażyłości, a tymczasem jeszcze bardziej odwracają się od nas, gdy poznają z bliska nasze wady.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział IX

O POSŁUSZEŃSTWIE I ULEGŁOŚCI

1. Wielka to rzecz trwać w posłuszeństwie, mieć przełożonego i nie obstawać przy swoim. O ileż bezpieczniejsza jest sytuacja podległości niż przełożeństwa. Są tacy, którzy są posłuszni z konieczności raczej niż z miłości; ciężko znoszą przymus posłuszeństwa i z lada powodu okazują niezadowolenie.
Nie osiągną wolności ducha, jak długo całym sercem i ze względu na Boga nie poddadzą się zwierzchnictwu. Chociażbyś szukał tu i tam, nie znajdziesz pokoju, jak tylko w pokornej uległości, w wypełnianiu nakazów przełożonego. Wyobraźnia, chęć zmiany miejsca niejednego zawiodła.

2. To prawda, że każdy chętniej robi to, co mu odpowiada, i bardziej lgnie do tych, którzy myślą podobnie. Ale jeśli Bóg jest pośród nas, trzeba nam nieraz nawet zrezygnować z własnego zdania dla dobra ogólnej zgody.
Któż jest tak mądry, żeby naprawdę wiedział wszystko? Nie ufaj zbytnio swojemu zdaniu, ale staraj się wysłuchać zdania innych. Jeżeli twoje zdanie jest słuszne, ale dla Boga się go wyrzekniesz i uczynisz inaczej, niż chciałeś, więcej na tym zyskasz.

3. Często mówiono mi, że lepiej jest słuchać i przyjmować rady niż ich udzielać. Może się zdarzyć, że każdy ma rację, ale nie chcieć ustąpić, kiedy wymaga, tego słuszność lub sprawa wyższego rzędu, to pycha i upór.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział X

O TYM, ŻE NALEŻY STRZEC SIĘ NADMIARU SŁÓW

1. Strzeż się, jak tylko możesz, ludzkiego zgiełku, bardzo bowiem szkodzi gadanie o sprawach błahych, nawet gdyby wypływało z najlepszych intencji. Szybko owieje nas pustka i schwyta w swe sidła. Jakże często wolałbym milczeć i nie przebywać wśród ludzi. Ale czemuż to tak chętnie gadamy i wdajemy się w rozmowy, jeśli tak rzadko udaje nam się bez skazy sumienia wrócić do swojej ciszy?
Dlaczego tak chętnie mówimy, że w wymianie zdań szukamy pociechy i chcielibyśmy w ten sposób ulżyć sercu zmęczonemu rozmyślaniem? A przecież wolimy rozmawiać i myśleć o tym, co lubimy i czego pragniemy, niż o tym, co jest nam przykre.

2. Ale niestety! Jakże to wszystko daremne! Bo zewnętrzne uciechy powodują tylko utratę prawdziwej Bożej pociechy. Dlatego czuwajmy i módlmy się, aby czas nie przepływał przez nas daremnie. Jeżeli trzeba mówić, mówmy o tym, co ważne. Niedobre przyzwyczajenie i niedbalstwo przyczyniają się do tego, że źle pilnujemy naszego języka. A przecież rozmowa o sprawach ducha może pomóc naszemu rozwojowi, zwłaszcza gdy ludzie bliscy sobie duchem i myślą, rozmawiają, łączą się wzajemnie w Bogu.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XI

O TYM, JAK OSIĄGNĄĆ SPOKÓJ DUCHA I DĄŻYĆ DO DOSKONAŁOŚCI

1. Moglibyśmy cieszyć się pełnym pokojem, gdybyśmy nie zajmowali się ciągle tym, co do nas nie należy, co kto powiedział lub zrobił. Jak może trwać w pokoju ktoś, kto nieustannie miesza się do cudzych spraw? Kto na zewnątrz szuka rozrywki? Kto niewiele i rzadko skupia się w sobie? Błogosławieni prości, albowiem oni osiągną pokój.

2. Dlaczego niektórzy święci byli tak doskonali i tak skupieni? Bo starali się tak siebie umartwić, by zdławić w sobie wszystkie ziemskie pragnienia i dzięki temu mogli całym żarem serca przylgnąć do Boga i uzyskać prawdziwą wolność ducha.
My zaś ciągle jeszcze zajmujemy się własnymi uczuciami i nazbyt troszczymy się o to, co przemija. Rzadko udaje nam się pokonać choć jedną naszą wadę i nie ma w nas żarliwości codziennego doskonalenia się, jesteśmy chłodni albo letni.

3. Gdybyśmy całkowicie umarli dla siebie samych, a mniej byli wewnętrznie uwikłani, moglibyśmy pojmować nawet rzeczy Boże i w zachwycie doświadczać już tchnienia niebios. Jedyną i największą naszą przeszkodą jest to, że nie jesteśmy wolni od uczuć i pożądań i nie próbujemy nawet wstąpić na drogę doskonałości świętych. Wystarczy najmniejsza przeszkoda, a od razu załamujemy się i szukamy wytchnienia u ludzi.

4. Jeśli tylko jak dzielni rycerze spróbujemy trwać w boju, to na pewno ujrzymy, jak z góry Pan śpieszy nam z pomocą. On jeden bowiem potrafi wesprzeć walczących i tych, którzy ufają Jego łasce, bo On sam wyzywa nas do boju, aby dać nam szansę zwycięstwa. Jeśli religia polegać będzie dla nas tylko na zewnętrznym przestrzeganiu przepisów, wkrótce wyczerpie się pobożność. Lecz my przyłóżmy siekierę do pnia, aby oczyścić się ze zbędnych pragnień i zdobyć spokój ducha.

5. Przypuśćmy, że co roku wykorzenimy z duszy jedną wadę. Niedługo osiągniemy doskonałość. Lecz z nami dzieje się czasem odwrotnie. Lepsi i czystsi bywamy na początku naszego nawrócenia niż po latach powołania.
Nasza żarliwość i nasz rozwój powinny codziennie wzrastać, a dzisiaj zdaje się niekiedy, że to już wiele, jeśli kto potrafi zachować choć cząstkę swojej pierwszej gorliwości. Jeśli na początku zdołamy się trochę przełamać, to z czasem wszystko będzie nam przychodzić lekko i radośnie.

6. Trudno jest pozbyć się złych nawyków, a jeszcze trudniej postępować wbrew własnej woli. Ale jeżeli nie zwyciężysz w rzeczach drobnych i łatwych, jakże poradzisz sobie z trudniejszymi? Już na początku staraj się opanować swoje skłonności i pozbyć się złych nawyków, bo inaczej powoli zabrniesz w prawdziwe trudności.
Jeżeli to zrozumiesz, o, jaki spokój cię ogarnie, jaką radość sprawisz innym, ile przybędzie ci żarliwości w nieustannym duchowym doskonaleniu się.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XII

O POŻYTKU Z TRUDNOŚCI

1. To dobrze, że niekiedy napotykamy trudności i przeszkody, bo one zmuszają człowieka, aby wejrzał w swoje serce i przypomniał sobie, że jest tu tylko przechodniem i nie ma prawa budować nadziei na żadnej rzeczy tego świata.
To dobrze, że cierpimy czasem zarzuty i oskarżenia i że niektórzy źle o nas myślą, nawet jeśli staramy się i czynimy dobrze. To pomaga nam wyrobić w sobie pokorę i nie dopuszcza do nas próżnego rozgłosu. Wtedy bowiem, kiedy ludzie nie doceniają nas i niedobrze o nas sądzą, usilniej szukamy naszego wewnętrznego świadka, Boga.

2. Dlatego człowiek powinien opierać się wyłącznie na Bogu, aby nie musiał szukać nieustannie potwierdzenia siebie u ludzi. Człowiek dobrej woli, dopiero kiedy gnębią go pokusy albo złe myśli, pojmuje, jak bardzo potrzebny mu jest Bóg i już wie, że bez Niego nie mógłby zdziałać nic dobrego.
A przecież kiedy jest smutny, jęczy i modli się, aby Bóg odjął mu cierpienie. Czasem wydaje mu się, że nie warto żyć dłużej, przywołuje śmierć, aby uwolnić się od bólu i móc już przebywać z Chrystusem. Dopiero wtedy zaczyna rozumieć, że tu, na świecie, nie ma trwałego bezpieczeństwa i pokoju.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XIII

O PRZEZWYCIĘŻANIU POKUS

1. Póki żyjemy na ziemi, nie możemy uniknąć cierpienia i pokus. Dlatego w Księdze Hioba czytamy: Bojowaniem jest żywot ludzi na ziemi.
Niech więc każdy strzeże się pokus i czuwa w modlitwie, aby nie wtargnął którędy wróg i nie usidlił go, nie śpi on bowiem, ale krąży szukając, kogo by pożreć. Nikt nie jest aż tak doskonały i święty, aby nie doświadczał pokus, pozbyć się ich zupełnie nie zdołamy.

2. A przecież pokusy bywają nawet pożyteczne, choć są uciążliwe i męczące, bo przez nie człowiek staje się pokorniejszy, czystszy i mądrzejszy. Wszyscy święci przechodzili przez rozliczne udręki i pokusy, a jednak nie przestawali się doskonalić.
Ci zaś, którzy nie zdołali oprzeć się pokusom, odpadli i zginęli. Nie ma zakonu tak świętego ani miejsca tak ukrytego, gdzie nie wdarłyby się pokusy i trudności.

3. Człowiek nie może być bezpieczny od pokus, dopóki żyje, ponieważ to w nas samych tkwi źródło pokusy, jako że urodziliśmy się z pożądania. Ledwo odrzucimy jedną pokusę i udrękę, a już nadciąga druga i ciągle mamy powód do cierpienia, bo utraciliśmy zdolność prawdziwego szczęścia.
Niektórzy, uciekając od pokus, wpadają w nie jeszcze głębiej. Ucieczka nie prowadzi do zwycięstwa; tylko cierpliwością i pokorą możemy okazać się silniejsi od tych naszych wrogów.

4. Kto tylko zewnętrznie unika pokus, nie wyrywając ich korzenia, niewiele osiągnie; tym rychlej wrócą i tym bardziej dręczyć go będą. Stopniowo, cierpliwie i wytrwale - lepiej nad nimi zapanujesz z Bożą pomocą, niż gdybyś działał ostro i surowo. Przyjmuj chętnie rady, jeśli odczuwasz pokusę, i nie odnoś się surowo do kogoś innego, kto cierpi pokusy, ale staraj się go podtrzymać na duchu, jak chciałbyś, aby ciebie podtrzymano.

5. Przyczyną tych wszystkich złych pokus jest chwiejność ducha i mała ufność do Boga. Bo jak okręt bez sternika fale ciskają to tu, to tam, tak człowiek słaby i niestały w swoich postanowieniach miota się pośród pożądań. Ogień hartuje żelazo, a pokusa człowieka sprawiedliwego.
Często nie wiemy, do czego jesteśmy zdolni, dopiero pokusa ujawnia nam, kim jesteśmy. Czuwajmy więc zwłaszcza na początku, bo wtedy łatwiej pokonać wroga, jeśli nie dopuści się go pod żadnym pozorem do bram duszy, lecz odpędza go się od progu, choćby już i kołatał do wrót. Dlatego powiedział ktoś:
Szukaj rady zawczasu, za późno będzie na leki, Kiedy zwlekając dłużej osłabniesz w chorobie.
Najpierw przychodzi do głowy tylko zwykła myśl, od niej rozpala się wyobraźnia, a potem już człowiek zaczyna lubować się obrazami, jeden niedobry poryw i - przyzwolenie. Tak pomalutku wkracza w nas przebiegły wróg, jeżeli nie wyparliśmy go na początku.
A jeśli kto zwleka i ociąga się w tej walce, staje się coraz bardziej bezsilny, gdy wróg rośnie w siłę.

6. Niektórzy więcej pokus znoszą na początku nawrócenia, niektórzy zaś przy końcu. Inni znowu prawie przez cały czas żyją w udręce. Są też tacy, którym pokusy nie tak bardzo dają się we znaki, a sprawia to Boska mądrość i sprawiedliwość, która waży i możliwości, i zasługi i czyni wszystko dla dobra swoich wybranych.

7. Dlatego nie wpadajmy w rozpacz z powodu pokus, ale tym gorliwiej błagajmy Boga, aby w każdej udręce raczył nas wspierać: bo według powiedzenia Pawła, Bóg tyle dopuszcza, ile potrafimy wytrzymać. A więc znośmy z pokorą wszelkie pokusy i udręki ufając Bogu, bo wybawi On i podniesie pokornych.

8. Pokusy i cierpienia duchowe są próbą człowieka, próbą jego doskonałości; i zasługa przez to większa i cnota widoczniejsza. Cóż to wielkiego, że ktoś jest pobożny i żarliwy, gdy mu to nie sprawia trudności, ale jeśli przetrzyma czas próby, to dopiero nadzieja doskonałości.
Niektórym udaje się uniknąć wielkich pokus, ale nie potrafią oprzeć się drobnym i codziennym, niech się przez to uczą pokory i nie będą zbyt zadufani w ważnych sprawach, gdy w drobnych okazują się tak słabi.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XIV

O UNIKANIU POCHOPNEGO SĄDZENIA

1. Patrz na siebie, ale wystrzegaj się sądzenia innych. Daremnie człowiek trudzi się osądzaniem innych, jakże często się myli i jak łatwo popada w błąd; sądzić siebie i rozmyślać o sobie to dopiero trud owocny. Jakże często sądzimy według tego, co nam przypada do serca, i jak łatwo zatracamy poczucie sprawiedliwości przez miłość własną.
Gdyby Bóg był zawsze czystym celem naszych dążeń, nie wpadalibyśmy od razu w gniew, gdy tylko ktoś sprzeciwi się naszemu zdaniu.

2. A przecież zdarza się, że to, co kryje się w naszej głębi albo co przychodzi z zewnątrz, tak samo nas pociąga. Niektórzy w gruncie rzeczy mają zawsze na względzie siebie w tym, co robią, choć nie zawsze zdają sobie z tego sprawę, i wydaje im się, że sprawy przybierają pomyślny obrót wtedy, gdy układają się według ich życzeń i myśli.
Jeżeli zaś dzieje się inaczej, martwią się i denerwują. Jakże często z powodu różnicy zdań rodzą się zatargi między przyjaciółmi i rodakami, między duchownymi i wiernymi.

3. Trudno jest pozbyć się dawnych nawyków i nikt zbyt chętnie nie daje się odwieść od własnego zdania. Jeżeli będziesz polegał bardziej na własnym rozumie lub własnej umiejętności niż na cnocie poddania się, jaką widzimy u Jezusa Chrystusa, rzadko i nieprędko doznasz łaski oświecenia, ponieważ Bóg chce, abyśmy Mu się w zupełności poddali i cały nasz rozum przekroczyli płomienną miłością.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XV

O CZYNACH SPEŁNIANYCH Z MIŁOŚCI

1. Żadna rzecz tego świata ani miłość do żadnego człowieka nie przyzwala na czynienie zła, ale dla pożytku potrzebującego można jakieś dobre zajęcie przerwać lub zastąpić je lepszym. Bo w ten sposób dobre dzieło nie zostanie zniszczone, lecz zmienione na lepsze.
Sam powierzchowny czyn bez miłości nic nie znaczy; to zaś, co czyni się z miłości, choćby było czymś najmniejszym i ułomnym, okazuje się zawsze owocne. Więcej bowiem waży u Boga to, w jakiej intencji kto działa, niż co robi.

2. Wiele czyni, kto wiele kocha. Wiele czyni, kto dobrze czyni. Dobrze czyni, kto służy raczej społeczności niż swojej chęci. Często wydaje nam się miłością to, co jest raczej siłą cielesności; bo z trudem pozbywamy się naturalnych popędów, osobistych ambicji, nadziei odpłaty i zwykłego wygodnictwa.

3. Kto ma w sobie miłość prawdziwą i doskonałą, w niczym nie szuka siebie, lecz pragnie tylko, aby okazywała się we wszystkim chwała Boża. Nie odczuwa do nikogo zawiści, bo osobiste zadowolenie jest mu obce, nie pragnie cieszyć się w sobie samym, lecz pragnie być szczęśliwy jedynie w Bogu, który jest ponad wszelkie szczęście ziemskie.
Nikomu nie przypisuje żadnego własnego dobra, ale wszystko odnosi do Boga, z którego jak ze źródła wypływa wszystko i w którym wszyscy święci zażywają ostatecznego odpocznienia. O, gdybyś miał w sobie choć iskrę prawdziwej miłości, zrozumiałbyś, jaką marnością jest cała świetność świata.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XVI

O CIERPLIWYM ZNOSZENIU CUDZYCH WAD

1. Czego nie można w sobie albo w innych naprawić, trzeba znosić cierpliwie, dopóki Bóg nie zrządzi inaczej. Staraj się myśleć, że tak, jak jest, lepiej możesz się sprawdzić i ćwiczyć w cierpliwości, bo bez niej niewiele znaczyłyby nasze zasługi. W trudnych sytuacjach powinieneś się modlić, aby Bóg raczył ci przyjść z pomocą, byś mógł znosić je pogodnie.

2. Jeśli upomnisz kogoś raz i drugi, a on nie usłucha, nie kłóć się z nim, ale zdaj resztę na Boga, aby spełniała się Jego wola i chwała w sercach wszystkich Jego sług. On bowiem potrafi zło przemienić w dobro. Ucz się cierpliwości w znoszeniu cudzych wad i słabości, bo ty także masz ich wiele, a inni muszą się z tym godzić. Jeśli nie potrafisz sam siebie uczynić takim, jakim chcesz być, jakże mógłbyś kogoś innego przerobić na swoją modłę? Żądamy, aby inni byli doskonali, a sami nie pozbywamy się swoich wad.

3. Chcemy, aby innych upominano i karcono surowo, ale sami nie lubimy być strofowani. Nie podoba nam się nadmierna swoboda dla innych, ale sami nie cierpimy, aby ograniczano nasze dążenia. Innych chcielibyśmy utrzymać w ryzach, ale sami nie znosimy przymusów. Widać z tego, jak rzadko ceniamy bliźniego jak siebie samego. Gdyby wszyscy byli doskonali, cóż moglibyśmy ofiarować Bogu, nie doznając od nikogo przykrości?

4. A przecież Bóg tak urządził, abyśmy uczyli się nawzajem nosić swoje ciężary, bo nikt nie jest bez wady, nikt bez jakiegoś obciążenia, nikt, kto by sobie wy starczał, nikt, kto byłby dość mądry dla siebie. Ale trzeba, byśmy nawzajem siebie znosili, nawzajem siebie podtrzymywali - pomagali sobie, doradzali i upominali. Charakter każdego najlepiej okazuje się w momentach trudnych. Trudności bowiem nie osłabiają, ale ukazują wartość człowieka.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XVII

O ŻYCIU ZAKONNYM

1. Jeśli chcesz współżyć z innymi w zgodzie i pokoju, musisz nauczyć się w wielu rzeczach przełamywać samego siebie. Niemało to, jeśli komu uda się żyć w klasztorze lub zgromadzeniu bez jednej utarczki i wytrwać wiernie aż do śmierci.
Błogosławiony, kto tak żył i szczęśliwie życia dopełnił. Jeżeli chcesz wytrwać w dobrym i doskonalić się, uważaj się za wygnańca i pielgrzyma na ziemi. Jeżeli chcesz pędzić życie w stanie duchownym, zgódź się dla Chrystusa nawet na to, by cię uważano za głupca.

2. Ubiór i postrzyżyny to mało, wewnętrzna przemiana i całkowite przezwyciężenie namiętności - to dopiero czyni prawdziwego duchownego. Kto szuka czego innego niż tylko Boga i zbawienia duszy, nie znajdzie tu nic prócz udręki i bólu. Nie potrafi dłużej wytrwać w pokoju ducha, kto nie stara się być najmniejszym i uległym wobec wszystkich.

3. Przyszedłeś tu, aby służyć, a nie rządzić. Wiesz, że zostałeś powołany do cierpienia i trudu, nie do wywczasów ani pogwarek. Tu doświadcza się człowiek jak złoto w tyglu. Tu nie utrzyma się nikt, kto nie pragnie z całego serca stać się pokornym dla Boga.

BORDER="0" ALIG


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XVIII

O PRZYKŁADZIE ŚWIĘTYCH OJCÓW

1. Spójrz na żywe przykłady świętych Ojców, w których jaśnieje doskonałość i pobożność, a ujrzysz, jak to mało, prawie nic, do czego my dochodzimy. O, czymże jest nasze życie, jeśli je porównamy z ich życiem? Święci i przyjaciele Chrystusa służyli Panu w głodzie i pragnieniu, w chłodzie i nagości, w pracy i trudzie, w czuwaniu i postach, w modlitwie i rozmyślaniach, w prześladowaniach i w poniżeniu.

2. O, jak wiele, jak ciężkie udręki znosili apostołowie, męczennicy, wyznawcy, panny i wszyscy inni, którzy zapragnęli iść śladami Chrystusa! Mieli w nienawiści dusze swoje w tym życiu, byle mogli pozyskać życie wieczne.
O, jak surowe i pełne wyrzeczeń było bytowanie świętych Ojców na pustyni! Jakie uporczywe i ciężkie znosili pokusy, jak często dręczył ich nieprzyjaciel! Jak nieustannie i żarliwie modlili się do Boga! Jakie surowe przetrzymali umartwienia! Jak wielka była ich gorliwość i zapał w dążeniu do duchowej doskonałości! Jak dzielnie walczyli ze sobą i pokonywali swoje wady! Z jak czystą i prostą myślą zwracali się do Boga! We dnie pracowali, a noce spędzali na modlitwach, chociaż i pracując nie przestawali się modlić w głębi serca.

3. Cały swój czas wykorzystywali z pożytkiem, a każda chwila poza pracą poświęcona Bogu była im za krótka. Czasami z wielkiego uniesienia ducha zapominali o posileniu ciała. Odrzucali bogactwa, godności, zaszczyty, zostawiali przyjaciół i znajomych, nie chcieli posiadać nic z rzeczy świata, tylko to, co niezbędne do życia, i ubolewali, że z konieczności muszą jeszcze podlegać potrzebom ciała.
Byli więc biedakami, jeśli chodzi o rzeczy ziemskie, ale bogaczami łaski i dobra. Na zewnątrz nie mieli nic, ale w głębi podtrzymywała ich łaska i Boża pociecha.

4. Byli obcy światu, ale bliscy Bogu i z Nim zaprzyjaźnieni. Sobie zdawali się niczym, świat nimi gardził, lecz w oczach Boga byli najdrożsi i ukochani. Trwali w prawdziwej pokorze, żyli w zwykłym posłuszeństwie, chodzili pełni miłości i cierpliwości i dlatego codziennie stawali się coraz doskonalsi i otrzymywali wiele łaski od Boga. Są odtąd dla wszystkich duchownych przykładem i lepiej zachęcają do doskonałości, niż całe tłumy letnich skłaniać by mogły do lenistwa.

5. O, jak wielki był zapał zakonników na początku ich świętego powołania! Jak pobożne słowa! Jakie współzawodnictwo w cnotach! Jaka dyscyplina! Jaki szacunek i jakie kwitło posłuszeństwo wobec bezpośredniego zwierzchnika we wszystkim. Pozostałe świadectwa świadczą do dziś, że byli to ludzie naprawdę święci i pełni doskonałości, bo tak dzielnie zmagając się ze sobą, podeptali to, co daje świat. Teraz już ten jest wielki, kto nie przekroczył reguły, kto potrafi tylko cierpliwie znosić to, do czego sam się zobowiązał.

6. O, ta letniość i obojętność naszego stanu, że tak szybko zbaczamy z drogi i porzucamy pierwsze zapały, aż w tym rozleniwieniu i w tej letniości życie staje się obrzydłe! Oby nigdy nie zagasło w tobie pragnienie doskonałości, którego tyle przykładów widzisz w ludziach oddanych Bogu.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XIX

O ĆWICZENIACH DOBREGO ZAKONNIKA

1. Życie dobrego zakonnika powinno jaśnieć wszystkimi cnotami, aby w głębi duszy był taki sam, jaki wydaje się patrzącym z zewnątrz. A nawet o wiele lepszy powinien być w głębi niż na zewnątrz, bo patrzy nań Bóg, a Jego przede wszystkim czcić mamy, gdziekolwiek jesteśmy, i powinniśmy chodzić przed Nim zawsze czyści jak aniołowie.
Każdego dnia odnawiajmy w sobie nasze powołanie i pobudzajmy się do gorliwości tak, jakbyśmy się codziennie nawracali na nowo i mówili: Pomóż mi, Panie Boże, w dobrym postanowieniu i w świętej służbie Twojej i spraw, abym już teraz rozpoczął się doskonalić, bo nic jeszcze dotąd nie uczyniłem.

2. Jakie zadanie, taka i droga doskonałości, a kto chce się doskonalić, będzie musiał natrudzić się niemało. Bo jeśli nawet ten, kto ma silną wolę, często odpada, cóż ma czynić ktoś, kto nie tak często i nie tak wielkie stawia sobie zadania?
Tymczasem z różnych powodów uciekamy od naszych postanowień, choć nawet lekkie zaniedbanie w pracy nad sobą nie przemija bez szkody. Postanowienie sprawiedliwych zależy raczej od łaski Bożej niż od własnej mądrości i Jemu musi zaufać, kto się czegokolwiek podejmuje.
Człowiek postanawia, Pan Bóg ustanawia, tak że nie jest w mocy człowieka nawet jego własna droga.

3. Jeśli z powodu pobożności lub dla dobra brata zaniedba się niekiedy podjęte ćwiczenie, łatwo można to później odrobić. Lecz jeżeli z poczucia nudy albo z niedbalstwa opuszcza się je zbyt lekko, to już godne nagany, a może okazać się szkodliwe.
Starajmy się robić tyle, ile możemy, a i tak przyjdzie nam jeszcze nieraz pobłądzić. A przecież musimy wreszcie coś postanowić i to właśnie przeciw tym wadom, które najbardziej nam przeszkadzają. Zarówno nasze zewnętrzne, jak i wewnętrzne sprawy trzeba porządnie rozważyć i zaplanować, bo od jednych i drugich zależy nasza praca nad sobą.

4. Jeżeli nie jesteś w stanie trwać stale w skupieniu, to postaraj się skupić chociaż czasami, a przynajmniej raz na dzień na przykład rano albo wieczorem. Rano czyń postanowienia, wieczorem rozważaj swoje postępki, jaki byłeś dziś w mowie, w pracy, w myślach, bo może nieraz obraziłeś w nich Boga i bliźniego. Uzbrajaj się jak rycerz przeciwko zakusom diabła. Opanuj łakomstwo, a wtedy już inne skłonności ciała łatwiej poskromisz.
Nigdy nie pozostawaj całkiem w bezczynności, lecz albo czytaj, albo pisz, albo módl się, albo rozmyślaj, albo rób coś pożytecznego dla ogółu. Ćwiczenia dotyczące ciała powinny się odbywać na osobności, nie wszyscy muszą brać w nich udział.

5. Z tym, co nie jest wspólne, nie trzeba się obnosić na zewnątrz, bo w sprawach osobistych lepiej jest ćwiczyć się w sekrecie. Uważaj jednak, abyś nie był leniwy do wspólnych spraw, a tylko do własnych ochoczy, ale wykonawszy dokładnie i wiernie swoje zwykłe obowiązki i te, które może doszły ponadto, jeśli ci czasu zostało, poświęć go dla siebie zgodnie z tym, czego pragnie twoja pobożność.
Nie mogą wszyscy mieć tych samych ćwiczeń, lecz temu jedno, a drugiemu inne bardziej się przyda. Także pod względem czasu rozmaite powinny być ćwiczenia, inne w święta, inne nadające się bardziej na dni powszednie. Inne potrzebne są w okresach pokusy, inne w spokoju ducha i w odpoczynku. Inne rozmyślania trzeba wybierać na chwile smutne, a inne, gdy trwamy w radości Pana.

6. W okresie wielkich świąt dobrze jest odnawiać postanowienia i jeszcze goręcej błagać o pomoc świętych. Od święta do święta tak powinniśmy układać swoje sprawy, jakbyśmy już zaraz mieli opuścić świat i podążyć tam, gdzie wiekuiste święto.
Dlatego też winniśmy pilnie przygotowywać się wewnętrznie na dni poświęcone Bogu, trwać w pobożności i ściśle przestrzegać naszych obowiązków, tak jakbyśmy mieli wkrótce przyjąć nagrodę trudu od Boga.

7. A jeśli czas się jeszcze odwlecze, pomyślmy sobie, że jeszcze nie jesteśmy gotowi i jeszcze niegodni tej chwały, jaka odsłoni się przed nami, gdy przyjdzie pora, a starajmy się lepiej przygotować do odejścia. Błogosławiony ów sługa, jak mówi Łukasz Ewangelista, którego Pan, gdy nadejdzie, zastanie czuwającym. Zaprawdę powiadam wam, że postawi go nad całą majętnością swoją.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XX

O UMIŁOWANIU SAMOTNOŚCI I MILCZENIA

1. Znajdź sobie czas na odosobnienie i rozmyślaj często o dobrodziejstwach Boga. Zostaw ciekawostki. Wybieraj takie lektury, które raczej pobudzają myśl, niż zaspokajają ciekawość. Jeżeli oderwiesz się od niepotrzebnego gadania i próżnej bieganiny, a także nie będziesz słuchać nowinek i zgiełku, znajdziesz dość czasu na pogrążenie się w rozmyślaniu. Najwięksi święci, kiedy tylko mogli, unikali ludzkich zgromadzeń i woleli służyć Bogu w ukryciu.

2. Powiedział ktoś: Ilekroć wychodziłem do ludzi, wracałem mniejszym człowiekiem. Często odczuwamy coś podobnego, gdy oddajemy się nieskończonym rozmowom. Łatwiej jest w ogóle milczeć niż nie przesadzać w mowie. Łatwiej pozostać u siebie niż strzec siebie skutecznie poza domem.
Kto więc skłania się do głębi i sięga po sprawy ducha, powinien razem z Jezusem odchodzić od tłumu. Tylko ten bez szkody staje przed tłumem, kto umie pozostawać ukryciu. Tylko ten bez szkody rozmawia, kto umie milczeć. Tylko ten może bez szkody rządzić, kto umie być poddany. Tylko ten może bez szkody rozkazywać, kto nauczył się być posłuszny.

3. Tylko ten bez szkody się raduje, kto ma w sobie pewność czystego sumienia. A przecież nawet u świętych pewność ta zawsze była pełna bojaźni Bożej. Ale jaśniejąc dobrocią i łaską, święci nie byli przez to mniej pokorni i czujni. Zadufanie złych płynie z pychy i zarozumialstwa i w końcu obraca się w zakłamanie. Nigdy nie pozwalaj sobie na zbytnią pewność w życiu, chociaż uważano by cię za najlepszego mnicha lub najpobożniejszego pustelnika.

4. Często ci, którzy cieszyli się większym poważaniem ludzi, ciężej byli doświadczani z powodu zbytniego zadufania. Dlatego lepiej jest nawet dla niektórych ludzi, aby nie byli zupełnie wolni od pokus, lecz aby mieli okazję do walki i nie wpadali w zbytnią pewność siebie, iżby, broń Boże, nie poniosła ich pycha, a także aby nie zaczęli się zwracać ku zewnętrznym rozrywkom.
O, jakże czyste sumienie miałby ten, kto nie szukałby nigdy przelotnych radości, kto nigdy nie dałby się wciągnąć zupełnie w sprawy świata! O, jak wielki pokój i spoczynek ducha osiągnąłby ktoś, kto odciąłby się od wszelkiego próżnego niepokoju, a myślał tylko o sprawach Bożych i o zbawieniu, a całą nadzieję umieścił w Bogu!

5. Nie jest godny duchowej radości, kto nie ćwiczy się gorliwie w świętym żalu. Jeżeli pragniesz wzbudzić w sercu skruchę, wejdź do swojej izby, odsuń od siebie zgiełk świata, jak napisano: Na łożach waszych żałujcie. W izdebce swej odnajdziesz to, czego na zewnątrz tak często szukasz na próżno.
Izba, gdy się w niej często przebywa, staje się przytulna, lecz kiedy się z niej ucieka, zieje nudą. Jeśli od początku twego powołania dobrze ją zamieszkasz i będziesz w niej często przebywać, stanie ci się potem ukochaną przyjaciółką i najmilszym schronieniem.

6. W ciszy i spokoju rozkwita dusza oddana Bogu i uczy się tajemnic Pisma. Tu znajduje strumienie łez, którymi w nocy omywa się i oczyszcza, aby oddalając się od zgiełku świata, przybliżyć się do Stwórcy.
Kto odrywa się od znajomych i przyjaciół, do tego zbliży się wkrótce Bóg ze swymi aniołami. Lepiej jest ukryć się i schronić w sobie, niż zaniedbując duszę, czynić cuda. Chwali się to zakonnikowi, gdy rzadko wychodzi, unika ludzkich oczu i sam nie pragnie widywać nikogo.

7. Po cóż chcesz oglądać, czego nie możesz żądać? Przemija świat razem z jego pożądaniami. Fizyczny niepokój ciągnie cię do włóczęgi, lecz minie godzina i cóż przynosisz z powrotem oprócz ciężaru sumienia i rozproszenia myśli?
Często wyjście wesołe, a powrót żałosny, wesoła wieczorynka, a smutny poranek. Tak każda radość zewnętrzna miła z początku, lecz w końcu kąsa i niszczy. Cóż możesz zobaczyć gdzie indziej, czego tu nie ma? Oto niebo i ziemia, i wszystkie żywioły, bo z nich uczynione jest wszystko.

8. Cóż mógłbyś ujrzeć takiego, co trwałoby dłużej pod słońcem? Myślisz, że mógłbyś się nasycić, lecz to ci się nie uda. Gdybyś nawet wszystko ujrzał nagle przed sobą - czyż byłoby to coś więcej niż złuda? Podnieś oczy do Boga na niebie i módl się za swoje grzechy i zaniedbania.
Marność zostaw marności, ty zaś zwracaj się ku temu, do czego Bóg cię przeznaczył. Zamknij drzwi za sobą i przywołuj do siebie Jezusa, twojego Umiłowanego. Zostań z Nim razem w izbie, a nie znajdziesz gdzie indziej takiego pokoju.
Gdybyś nie wychodził i nie słuchał żadnego zgiełku, łatwiej byłoby ci wytrwać w prawdziwym pokoju. Lecz jeśli lubisz niekiedy nowin posłuchać, trudno, musisz znosić niepokój serca.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XXI

O ŻALU SERDECZNYM

1. Jeżeli chcesz się doskonalić, trwaj w bojaźni Bożej i nie pragnij zbytniej swobody, lecz trzymaj zmysły w ryzach i nie oddawaj się pustej wesołości. Wzbudź w sobie żal serdeczny, a znajdziesz prawdziwą pobożność.
Żal otwiera nas ku dobremu, co tracimy zwykle przez zobojętnienie. To dziwne, że człowiek może się tutaj tak świetnie weselić, skoro już zna i rozumie swoje wygnanie i wszystkie niebezpieczeństwa grożące duszy.

2. Przez lekkomyślność i pobłażliwość dla zła, które w nas tkwi, nie potrafimy odczuwać bólu duszy, ale często śmiejemy się głupio, kiedy powinniśmy raczej płakać. Prawdziwa wolność i prawdziwa radość jest tylko w bojaźni Bożej i w czystym sumieniu.
Szczęśliwy, kto zdoła się pozbyć roztargnienia i skupić się do głębi w świętym żalu. Szczęśliwy, kto odrzuca od siebie wszystko, cokolwiek mogłoby splamić lub obciążyć sumienie. Walcz dzielnie: złą siłę siłą się zwycięża. Jeżeli umiesz już obywać się bez ludzi, to i oni nauczą się obywać bez ciebie i będziesz mógł robić swoje.

3. Nie wtrącaj się do cudzych spraw, nie wdawaj się w sprawy starszych. Zawsze miej przede wszystkim na oku siebie i sam siebie najpierw obwiniaj, nie tych, których kochasz.
Jeśli nie masz powodzenia u ludzi, nie smuć się, martw się tylko tym, że jeszcze nie jesteś tak dobry i tak czujny, jak powinien być sługa Boga i pobożny zakonnik. Często pożyteczniej i bezpieczniej dla człowieka jest nie mieć zbyt wiele zadowolenia w tym życiu, zwłaszcza w sprawach ciała. Lecz jeśli nie mamy radości duchowych albo rzadko je odczuwamy, nasza to wina, bo nie staramy się o żal serdeczny i niezupełnie zrywamy z tym, co próżne i zewnętrzne.

4. Uznaj, że nie jesteś godny łaski Bożej radości, ale raczej godny cierpienia. Jakże ciężki i gorzki jest świat dla człowieka przejętego żalem. Dobry człowiek ma wystarczający powód do bólu i łez. Bo czy o sobie myśli, czy o bliźnich, wie, że nikt nie może uniknąć cierpienia.
A im jaśniej siebie widzi, tym bardziej cierpi. Powodem tego słusznego bólu i dogłębnego żalu są nasze wady i winy, leżymy oplatani nimi tak, że trudno nam już dostrzec sprawy nieba.

5. Gdybyś częściej rozmyślał o śmierci niż o długim życiu, bez wątpienia gorliwiej dążyłbyś do poprawy. A kiedy jeszcze rozważysz w sercu czekające cię kary piekła lub czyśćca, sądzę, że chętniej znosić będziesz trud i cierpienie i nie ulękniesz się żadnego umartwienia. Ale ponieważ to wszystko nie przenika aż do głębi serca i ciągle jeszcze kochamy się w błahostkach, pozostajemy tak chłodni i leniwi.

6. Brak nam często siły ducha, więc uskarżamy się na słabość ciała. Módl się pokornie, aby Pan dał ci prawdziwy żal ducha, i powtarzaj za Prorokiem: Nakarm mnie, Panie, chlebem płaczu i napój łzami obficie.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XXII

O ROZWAŻANIU NĘDZY CZŁOWIEKA

1. Nędzarzem jesteś, skądkolwiek pochodzisz i gdziekolwiek się udajesz, chyba że zwrócisz się ku Bogu. Po cóż się trapisz, że nie wiedzie ci się tak, jak byś chciał i pragnął? Czy istnieje ktoś taki, kto miałby wszystko, czego zapragnie? Ani ja, ani ty, ani nikt inny na ziemi. Nie ma na świecie człowieka, który by nie zaznał cierpienia lub niepokoju, choćby był królem czy papieżem. Któż ma się tu najlepiej? Tylko ten, kto potrafi cierpieć dla Boga.

2. Głupi i słabi mówią: Patrzcie, jak temu się dobrze powodzi! Jaki bogaty, jaki wielki, jaki możny, jaki ważny! Ale spojrzyj od strony ducha, a zobaczysz, że wszystko to przemija i jest niczym. Jakże to wszystko niepewne i uciążliwe, bo zawsze łączy się z niepokojem i lękiem utraty.
Szczęście nie polega na posiadaniu wielu rzeczy, człowiekowi wystarczy mało. Tak, życie na ziemi jest nędzą. Im bardziej człowiek chciałby być uduchowiony, tym bardziej życie staje mu się gorzkie, bo lepiej rozumie i jaśniej widzi podstawowy błąd ludzkiej natury.
Jeść, pić, czuwać, spać, odpoczywać, pracować i ciągle podlegać koniecznością życia to przecież jedna wielka nędza i smutek dla człowieka pobożnego, który pragnąłby się wyzwolić i uwolnić od grzechu.

3. Wielkim obciążeniem w życiu człowieka wewnętrznego są potrzeby ciała. Dlatego to Prorok błaga gorąco, aby był od nich wolny: Wyrwij mnie, Panie z więzów moich potrzeb! Biada tym, którzy nie znają swojej nędzy! Ale jeszcze bardziej biada tym, którzy ukochali to nędzne i kruche życie!
Niektórzy tak są przywiązani do życia (nawet jeśli zaledwie mogą się utrzymać pracą czy jałmużną), że gdyby mogli tu żyć wiecznie, nie dbaliby wcale o Królestwo Boże.

4. O niemądrzy i niewiernego serca ci, co tak głęboko pogrążyli się w sprawach ziemskich, że nic nie znają oprócz ciała! Nieszczęśni, jakże boleśnie w końcu odczują, jak liche i znikome było to, co ukochali.
Święci Pańscy i wszyscy prawdziwi przyjaciele Chrystusa nie szukali przyjemności ani blasków życia, ale z nadzieją i tęsknotą wzdychali do wiekuistej szczęśliwości.
Wznosili się swoim pragnieniem ku temu, co trwałe i niewidzialne, aby miłość do rzeczy widzialnych nie ściągnęła ich w dół. Nie trać ufności, bracie, że osiągniesz jeszcze duchową doskonałość, jeszcze czas, jeszcze pora.

5. Czemu odkładasz do jutra postanowienie? Wstań, zacznij od tej chwili, powiedz sobie: Teraz jest czas działania, teraz jest czas walki, teraz jest czas poprawy. Kiedy ci źle, kiedy cierpisz, wtedy właśnie pora zacząć wszystko od nowa.
Trzeba ci będzie przejść przez ogień i wodę, zanim wejdziesz do miejsca ochłody. Jeżeli siebie nie przełamiesz, nie pokonasz zła. Jak długo nosimy to kruche ciało, nie możemy być bez grzechu, bez smutku i bólu.
Pragnęlibyśmy odetchnąć od tej naszej nędzy, lecz skoro przez grzech straciliśmy niewinność, zgubiliśmy także prawdziwe szczęście. Musimy więc być cierpliwi i oczekiwać miłosierdzia Bożego, aż minie to, co złe, a co śmiertelne, zmazane będzie z życia.

6. O, jak wielka jest słabość ludzka, ta nieustanna skłonność do złego! Dziś spowiadasz się z grzechów, a jutro już popełniasz te same. W tej chwili obiecujesz poprawę, a za godzinę postępujesz tak, jakbyś nic nie obiecywał.
Jedno, co nam zostaje, to wielka pokora, aby nie przypisywać sobie nic wielkiego, skoro jesteśmy tak słabi i tak niestali. A nawet to, co zdobyliśmy z trudem i dzięki łasce, szybko umiemy przez niedbalstwo utracić.

7. Do czego to dojdzie na koniec, kiedy tak wcześnie tracimy żar serca? Biada nam, że tak szybko skłaniamy się do spoczynku, jakbyśmy osiągnęli już pokój i bezpieczeństwo, choć w naszym postępowaniu nie widać jeszcze śladu świętości. Przydałoby się wrócić na nowo do nowicjatu, by nas znów prowadzono za rękę i zaprawiano do dobrego. Może wówczas byłaby jeszcze nadzieja poprawy i duchowego rozwoju.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XXIII

O ROZPAMIĘTYWANIU ŚMIERCI

1. Bardzo szybko będzie tu po tobie, popatrz więc trochę inaczej na swoje istnienie. Człowiek dzisiaj jest jutro już go nie widać. A kiedy zniknie sprzed oczu, szybko zejdzie z pamięci. O, ta tępota i zakamieniałość ludzkiego serca, które myśli tylko o teraźniejszości, a nie potrafi przewidywać tego, co nadejdzie.
W każdej chwili, w każdym kroku i w myśli wyobrażaj sobie, że już dziś umrzesz. Gdybyś miał czyste sumienie, nie bałbyś się tak bardzo śmierci. Lepiej unikać grzechu niż uciekać od śmierci. Dziś jeszcze nie jesteś gotowy, a co będzie jutro? Jutro niepewne, skąd wiesz, czy będziesz miał jakieś jutro?

2. Cóż nam po długim życiu, skoro tak mało się doskonalimy? Długie życie nie zawsze ulepsza człowieka, a często tylko zwiększa rozmiar winy. Gdybyśmy choć jeden dzień dobrze przeżyli na świecie! Niektórzy liczą sobie lata od nawrócenia, ale jakże często lichy jest plon tego czasu.
Strasznie jest umierać, ale może jeszcze niebezpieczniej długo żyć. Szczęśliwy, kto zawsze ma przed oczyma godzinę swojej śmierci i codziennie przygotowuje się do skonu. Może widziałeś kiedy, jak umiera człowiek. Pamiętaj, że i ty odejdziesz w tę samą drogę.

3. Gdy nadejdzie ranek, pomyśl, że nie doczekasz wieczora. Wieczorem nie obiecuj sobie tak śmiało poranka. Zawsze więc bądź gotowy i żyj tak, aby śmierć nigdy nie zastała cię nie przygotowanym.
Tylu ludzi umiera nagle i niespodziewanie. Bo o godzinie, której się nikt nie spodziewa, przyjdzie Syn Człowieczy. A kiedy nadejdzie już ta ostatnia godzina, zaczniesz zupełnie inaczej patrzeć na całe swoje minione życie i będziesz żałował, żeś był tak niedbały i tak słaby.

4. Jakże szczęśliwy i mądry jest ten, kto już teraz stara się być takim, jakim chciałby być w obliczu śmierci! Nadzieję szczęśliwej śmierci może dać tylko zupełne odrzucenie światowości, żarliwe pragnienie dobra, umiłowanie dyscypliny, trud pokuty, gorliwe posłuszeństwo, zapomnienie o sobie i znoszenie trudności dla miłości Chrystusa. Wiele możesz zrobić, póki jesteś zdrowy, ale w chorobie nie wiem, co potrafisz. Mało jest takich, którzy stają się lepsi dzięki chorobie, tak jak i ci, co wiele podróżują, niekoniecznie stają się święci.

5. Nie licz na przyjaciół i bliskich i nie odkładaj spraw zbawienia na nieokreśloną przyszłość, bo szybciej, niż sądzisz, ludzie zapomną o tobie. Lepiej zawczasu przewidywać i póki czas dobrze czynić, niż zdawać się na cudza pomoc. Jeśli ty sam nie troszczysz się teraz o siebie, któż potem zatroszczy się o ciebie? Teraz jest czas drogocenny. Teraz są dni zbawienia, teraz właśnie pora.
Ale niestety nie korzystasz z tej pory tak, jak byś mógł, aby zasłużyć na życie wieczne. Przyjdzie czas, że zapragniesz mieć choć jeden dzień, choć jedna godzinę na oprawę, a nie wiem, czy otrzymasz.

6. Spójrz, mój drogi, od jakiego niebezpieczeństwa mógłbyś się uwolnić, jakiego pozbyć się strachu, gdybyś zawsze żył w bojaźni i pamiętał o śmierci. Staraj się żyć tak, abyś w godzinie śmierci mógł się raczej cieszyć niż lękać.
Ucz się teraz umierać dla świata, abyś już zaczął żyć z Chrystusem. Ucz się wszystko od siebie odsuwać, abyś już wolny mógł podążać do Chrystusa. Oczyść się przez pokutę, abyś mógł już teraz żyć w niezachwianej ufności.

7. Ach, ty głupcze! Dlaczego myślisz , że będziesz żył długo, gdy żaden dzień twój nie jest pewny? Jak wielu ludzi zwiodła ta pewność, a nagła śmierć znienacka wyrwała ich z życia! Ileż to razy słyszałeś, że ten zginął od miecza, tamten utonął, ów runął z góry i złamał kark, tego przy stole, tamtego przy zabawie dosięgnął koniec!
Jeden zginął w ogniu, drugi od żelaza, trzeci od zarazy, czwarty z rąk zabójców; i tak śmierć jest kresem każdego, a życie ludzkie przemija jak cień.

8. Któż będzie o tobie pamiętał po twojej śmierci? I któż się za ciebie pomodli? Rób, rób teraz, najmilszy, co możesz zrobić, bo nie wiesz, kiedy umrzesz, i nie wiesz, co cię czeka po śmierci!
Póki masz jeszcze czas, gromadź skarby nieśmiertelne. Nie myśl o niczym prócz zbawienia, troszcz się tylko o to, co Boże. Zdobywaj sobie już teraz przyjaciół wielbiąc świętych Pańskich i naśladując ich życie, aby, kiedy opuścisz świat, oni przyjęli cię do przybytków wieczności.

9. Uważaj się za przechodnia i gościa na ziemi, którego ziemskie sprawy nie powinny wiele obchodzić. Zachowaj serce wolne i uniesione ku Bogu, bo tutaj nie masz dla siebie trwałej ojczyzny. Tam kieruj prośby i westchnienia, i codzienne łzy, aby po śmierci duch twój mógł przejść szczęśliwie wprost do Pana. Amen.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XXIV

O SĄDZIE I KARZE ZA GRZECHY

1. We wszystkich sprawach myśl o końcu i wyobrażaj sobie, że stoisz przed surowym Sędzią, przed którym nic nie da się ukryć, którego nie zjednają dary, który nie przyjmuje żadnych wyjaśnień i który sądzić będzie sprawiedliwie. O nieszczęsny i głupi grzeszny człowieku, cóż odpowiesz Bogu, znającemu wszystkie twe winy, skoro teraz przeraża cię zagniewane oblicze człowieka?
Czemu nie myślisz zawczasu o dniu Sądu, kiedy to nikt nie dostanie adwokata, aby go wytłumaczył lub obronił, ale każdy sam będzie stał ze swoim brzemieniem winy? Teraz jeszcze twoja praca może być owocna, żal przyjęty, westchnienie usłyszane, a ból naprawiający krzywdę i oczyszczający.

2. Wielki i uzdrawiający czyściec nosi w sobie człowiek cierpliwy, który doznając krzywdy, więcej ubolewa nad winą krzywdziciela niż nad własna krzywdą, który modli się gorąco za swoich prześladowców, z całego serca wybacza winy i nie waha się prosić innych o przebaczenie, który raczej lituje się nad ludźmi, niż się na nich gniewa, który siebie samego ujarzmia i stara zawsze podporządkować ciało sprawom ducha.
Lepiej jest teraz oczyścić się z grzechu i pozbyć się win, niż liczyć na przyszłe oczyszczenie. Naprawdę, sami się oszukujemy przez nasze niepowściągliwe przywiązanie do ciała.

3. Cóż innego trawić będzie ogień jak nie twoje grzechy? Im więcej tutaj sobie pozwalasz i idziesz za zachceniami ciała, tym srożej potem będziesz płacić i więcej przygotowujesz drew na upalenie. Przez co człowiek grzeszy, to samo będzie mu najsroższą karą.
Leniwych poganiać tam będą bicze płonące, a żarłoków dręczyć będzie głód i pragnienie. Rozpustników i rozkoszników pogrążą tam w rozpalonej smole i siarce smrodliwej, a zawistnicy wyć będą z bólu jak wściekłe psy.

4. Każdy grzech będzie miał własną swoją udrękę. Pyszni doznawać będą największego poniżenia, a chciwcy pokosztują najsroższej nędzy. Tam jedna godzina kary cięższa będzie niż sto lat gorzkiej pokuty tutaj.
Tam nie ma spoczynku, nie ma ochłody dla potępionych, tu przecież czasem przerywa się pracę, czasem przyjaciel pocieszy. Drzyj więc i żałuj za swe winy, abyś w dzień Sądu znalazł się bezpiecznie wśród błogosławionych.
Wtedy bowiem sprawiedliwi staną z wielką odwagą naprzeciw tych, którzy ich uciskali i gnębili. Wtedy sędzią będzie ten, kto tutaj pokornie poddaje się osądom ludzi. Wtedy biedny i skromny stać będzie z wielką ufnością, a z wielkim lękiem pyszny.

5. Wtedy się okaże, że mądry był ten, kto w życiu uczynił się jakby głupim i wzgardzonym dla Chrystusa. Wtedy wszelkie cierpienie znoszone cierpliwie wyda się piękne, a wszelka niesprawiedliwość zatrzaśnie usta. Wtedy radować się będzie pobożny, a zasmuci się bezbożnik. Wtedy ciało umartwione rozkwitnie bardziej, niż gdyby karmione było samymi przysmakami.
Wtedy zajaśnieje odzież uboga, a zszarzeje najwspanialsza szata. Wtedy domek ubogi piękniejszy się stanie niż złocone pałace. Wtedy więcej się przyda wytrwała cierpliwość niż cała potęga świata. Wtedy wyżej wzniesione będzie zwykłe posłuszeństwo niż wszelka chytrość doczesna.

6. Wtedy więcej będzie radości z czystego i prawego sumienia niż z uczonej filozofii. Wtedy ważniejsze będzie wzgardzenie bogactwem niż wszelkie skarby ziemskie. Wtedy więcej znajdziesz radości z pobożnej modlitwy niż z najwytworniejszej biesiady. Wtedy cieszyć się będziesz więcej z milczenia niż z długiej przemowy.

Wtedy więcej znaczyć będą dobre czyny niż piękne słowa. Wtedy piękniejsze będzie życie surowe i ciężka pokuta niż wszelkie ziemskie zachwyty. Ucz się teraz znosić drobne cierpienia, abyś kiedyś uwolniony był od daleko cięższych. Tu najpierw wypróbuj, co mógłbyś poczuć później.
Jeżeli teraz tak mało znieść potrafisz, jak zdołasz udźwignąć męki wieczyste? Jeżeli jesteś niewytrzymały nawet na mały ból, to cóż będzie z mękami piekła? A przecież nie można mieć dwóch rzeczy naraz: zażywać rozkoszy na świecie, a potem królować razem z Chrystusem.

7. Gdybyś zawsze aż do dziś dnia żył wśród zaszczytów i rozkoszy, cóż by ci z tego przyszło, gdybyś już teraz musiał umrzeć? Wszystko to marność oprócz tego, aby miłować Boga i Jemu tylko służyć.
Kto bowiem kocha Boga z całego serca, temu niestraszna ani śmierć, ani tortury, ani sąd, ani piekło, bo doskonała miłość Boga daje niezawodny dostęp do Niego. Ten zaś, kogo jeszcze nęci grzech, nie dziw, że lęka się śmierci i sądu.
A przecież nie jest to źle, że jeśli miłość nie odwiedzie cię od złego, to chociaż powstrzyma przed nim strach przed piekłem. Kto lekceważy bojaźń Boga, nie zdoła dłużej wytrwać w dobrym, ale prędzej czy później wpadnie w diabelskie sidła.


O naśladowaniu Chrystusa

Księga I Zachęty pomocne do życia duchowego

Rozdział XXV

O GORLIWEJ POPRAWIE CAŁEGO ŻYCIA

1. Bądź czujny i pilny w służbie Bożej i myśl często: Po co tu przyszedłem i dlaczego opuściłem życie pośród świata? Czyż nie po to, aby kiedyś żyć w Bogu i być człowiekiem ducha? Dąż więc usilnie do doskonałości, a wkrótce otrzymasz nagrodę swego trudu i nie będzie już lęku ani bólu aż do końca.
Trochę tu się potrudzisz, a odnajdziesz prawdziwy spoczynek, o tak, wieczną radość. Jeśli wytrwasz w pracy, w wierności i zapale, Bóg bez wątpienia odda ci i wiernie, i hojnie. Miej nadzieję, że zdobędziesz nagrodę, lecz nie bądź nazbyt pewny swego, bo wpadniesz w lenistwo albo zarozumiałość.

2. Pewien człowiek wątpiący często przeżywał wahania, od lęku do nadziei, aż kiedyś w kościele pełen smutku upadł przed ołtarzem na kolana i powtarzał w głębi duszy: O, gdybym wiedział, że wytrwam!
Wtem usłyszał w sercu Bożą odpowiedź: Gdybyś wiedział, cóż byś uczynił? Czyń to, co chciałbyś wówczas czynić, i bądź spokojny. - I zaraz pokrzepiony i umocniony na duchu powierzył się woli Bożej i więcej nie doznawał przypływów zwątpienia. Nie dręczyła go już odtąd ciekawość przyszłości, ale skupił się cały na odczytywaniu woli Bożej, czy jest przychylna i sprzyjająca tej sprawie, jaką miał właśnie podjąć i wykonać.

3. Miej nadzieję w Panu i czyń dobrze, powiada Prorok, mieszkaj w swej ziemi i karm się jej dostatkiem. Jest jedno, co odciąga wielu ludzi od doskonałości i usilnej poprawy: obawa trudności czy też wysiłek walki.
W dążeniu do doskonałości przodują ci właśnie, którzy usiłują dzielnie pokonać to, co dla nich najtrudniejsze i co stawia opór największy. Bo przez to człowiek doskonali się i zdobywa większą łaskę, w czym sam siebie przezwycięża i w duchu umartwia.

4. Lecz przecież nie wszyscy w równym stopniu mają z czym walczyć i mogą się umartwiać. Wszak gorliwy współzawodnik okaże się lepszy w tej walce, nawet jeśli ma więcej namiętności do pokonania niż inny, może lepszy z natury, ale mniej w dobrym żarliwy.
Dwie rzeczy zwłaszcza przyczyniają się do prawdziwej poprawy: odciąć się zdecydowanie od złych skłonności natury i gorliwiej dbać o dobro w tym, w czym kto jest słabszy. Staraj się także wystrzegać tego i przezwyciężać w sobie to, co razi cię u innych.

5. Niech wszystko pobudza cię do doskonalenia; gdy widzisz jakieś dobre przykłady albo słyszysz o nich, staraj się je z zapałem naśladować. Gdybyś zaś zobaczył coś złego, uważaj, abyś tego samego nie robił, a jeśli już zrobiłeś, staraj się szybko poprawić. Jak widzisz innych, tak i ciebie widzą.
Jak miło i przyjemnie patrzeć na gorliwych i pobożnych braci, pogodnych i posłusznych! Jak smutno i ciężko patrzeć na snujących się bezładnie, zapominających, do czego zostali powołani. Straszne to - zaniedbywać cel swego powołania, a zajmować się tym, co do nas nie należy!

6. Pamiętaj o podjętym postanowieniu i miej przed oczyma zawsze wizerunek Ukrzyżowanego. Patrząc na życie Jezusa Chrystusa zawstydzisz się, że nie starałeś się bardziej upodobnić do Niego, choć już tak dawno jesteś na tej drodze.
Zakonnik, który pilnie i pobożnie ćwiczy się w rozpamiętywaniu najświętszego życia i męki Pana naszego, tu znajdzie pod dostatkiem wszystkiego, co mu potrzebne i co konieczne, i nie ma potrzeby szukania czegoś lepszego poza Jezusem. O, gdyby Jezus ukrzyżowany wszedł w nasze serca! Jak szybko i w pełni stalibyśmy się mądrzy!

7. Gorliwy zakonnik przyjmuje wszystko chętnie i w lot chwyta polecenia. Dla niedbałego i letniego wszystko jest udręką i wszystko mu przykre, bo brakuje mu wewnętrznej radości, a zewnętrznej szukać mu nie wolno.
Zakonnikowi, który nie przestrzega karności, grozi ciężki upadek. Kto szuka łatwizny i wygodnictwa, temu zawsze będzie źle, bo często mu się coś nie spodoba, albo to, albo co innego.

8. Jak inni to robią, że nie narzekają na klasztorną dyscyplinę? Wychodzą rzadko, żyją oderwani od świata, jedzą skromnie, noszą szorstkie odzienie, dużo pracują, mało mówią, wiele czuwają, wcześnie wstają, długo się modlą, stale czytają i przestrzegają wszystkich reguł. Przypatrz się kartuzom, cystersom i różnym innym zakonnikom i mniszkom, jak zrywają się w środku nocy, aby śpiewać Panu psalmy. Więc jakże byłoby brzydko, gdybyś ty lenił się w tym świętym trudzie, gdy tylu zakonników już zaczyna wysławiać Boga!

9. O, gdyby nic innego nie było do roboty, tylko chwalić Pana z całego serca i pełną piersią! O, gdybyś nigdy nie musiał jeść, pić i spać, ale mógł bez przerwy chwalić Boga i poświęcić się wyłącznie sprawom ducha!
O ileż szczęśliwszy byłbyś wówczas niż teraz, gdy służysz jeszcze ciału i jego potrzebom. O, gdyby nie było tych konieczności, a wystarczyłby nam pokarm duchowy, którego, niestety, tak mało kosztujemy!

10. Kiedy człowiek dojdzie już do tego, że nie szuka pociechy w żadnym stworzeniu, wówczas dopiero zaczyna rozsmakowywać się tylko w Bogu, wówczas też z każdej sytuacji czerpie zadowolenie.
Wówczas już nie cieszy się zbytnio z jakiegoś wielkiego wydarzenia ani nie smuci z drobnego powodu, ale składa siebie całkowicie i ufnie w ręce Boga, który jest mu wszystkim we wszystkim, dla którego nic nie ginie, nic nie umiera, lecz wszystko dla Niego żyje i bez sprzeciwu służy Jego woli.

11. Pamiętaj zawsze o końcu, bo czas zmarnowany nie wraca. Bez trudu i bez wysiłku nigdy nic nie osiągniesz. Jeżeli zaczynasz obojętnieć, źle z tobą. Jeśli jednak masz w sobie zapał, odnajdziesz pokój i odczujesz, o ile lżejsza stanie ci się praca, gdy będziesz ją wykonywać dla samej łaski Bożej i dla miłości dobra.
Człowiek pilny i gorliwy gotów jest na wszystko. Większy to trud zwalczać wady i złe skłonności niż pracować fizycznie w pocie czoła. Kto nie unika małych potknięć, wkrótce dojdzie do większego upadku. Ciesz się wieczorem, jeśli owocnie dzień ci upłynął. Czuwaj nad sobą, pobudzaj się i sam siebie zachęcaj, a jakkolwiek inni postępują, ty pilnuj sam siebie. O tyle się udoskonalisz, o ile zdołasz przezwyciężyć siebie. Amen.


O naśladowaniu Chrystusa

KSIĘGA II
Zachęty do życia wewnętrznego


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział I

O ZWRÓCENIU SIĘ DO WNĘTRZA

1. Królestwo Boże jest w was - mówi Pan. Nawróć się ku Panu całym sercem i porzuć lichą świetność świata, a dusza twoja odnajdzie spokój. Ucz się odsuwać od siebie rzeczy zewnętrzne i oddaj się cały życiu wewnętrznemu, a zobaczysz jak wchodzi w ciebie Królestwo Boże.
Królestwo Boże to pokój i radość w duchu, niedostępne żyjącym bez Boga. Przyjdzie do ciebie Chrystus i przyniesie ci swoje ukojenie, jeżeli przygotujesz mu w swej wewnętrznej głębi mieszkanie.
Cała jego chwała i blask pochodzą z głębi, tam lubi On przebywać. Człowiek zwrócony do wnętrza pozna Jego częste nawiedziny, czułe rozmowy, tkliwe ukojenie, spokój bezmierny, Jego zadziwiającą bliskość.

2. Pośpiesz się, duszo, przygotuj serce dla ukochanego, niech przyjdzie do ciebie i raczy w tobie zagościć. Tak bowiem mówi: Jeśli mnie kto miłuje, będzie chował moje słowa, a przyjdziemy do niego i przebywać u niego będziemy. Zrób więc w sercu miejsce dla Niego, a wszystko inne zostaw za progiem.
Gdy masz przy sobie Chrystusa, jesteś bogaty i nic ci więcej nie trzeba. On twój troskliwy opiekun i wierny obrońca, po cóż masz się oglądać na ludzi? Ludzie są często zmienni i zawodni, Chrystus zaś zostaje z nami na zawsze i aż do końca wiernie nam towarzyszy.

3. Cóż za sens pokładać zbyt wielką nadzieję w kruchym śmiertelnym człowieku, nawet gdyby ci był pomocny i bliski, bo gdy nagle się odwróci od ciebie i zdradzi, wielkim smutkiem za to zapłacisz. Ci, którzy dzisiaj są z tobą, jutro mogą wystąpić przeciw tobie, bo ludzie obracają się jako wiew wiatru.
Złóż całą ufność w Bogu, niech On będzie jedynym lękiem, jedyną twoją miłością. On sam za ciebie odpowie i sprawi, że to, co dobre, stanie się jeszcze lepsze. Nie masz tu żadnej stałej ojczyzny, gdziekolwiek się obrócisz będziesz cudzoziemcem i przechodniem, nie zaznasz nigdy spoczynku, póki Chrystus nie spocznie w twej głębi.

4. Za czym tu się oglądasz, kiedy nie to jest miejsce twego wytchnienia? W niebie będzie twoje mieszkanie, patrz więc na wszystko, co ziemskie, jak na to, co mijamy w drodze. Wszystko przemija, a ty razem ze wszystkim. Strzeż się tu sercem przylgnąć do czegoś, bo ugrzęźniesz i zginiesz.
Myśl twoja niech będzie tam, w górze, u Boga, a modlitwa niech bezustannie zmierza do Chrystusa. Jeśli nie umiesz wyobrażać sobie rzeczy wzniosłych i niebieskich, spoczywaj tylko w męce Chrystusa i zamieszkaj w Jego świętych ranach.
Jeśli zaś przybliżasz się ze zbożną nieśmiałością do ran i najdroższych blizn Jezusa, uczujesz pokrzepienie w swoim cierpieniu, nie będziesz już dbał o krzywdy, doznane od ludzi, łatwiej zniesiesz słowa upokorzenia.

5. Chrystus także był na tym świecie wzgardzony przez ludzi, a w najcięższych chwilach obelg i zniewagi opuścili go bliscy i przyjaciele. Chrystus zgodził się cierpieć i być wzgardzonym, a ty ośmielasz się skarżyć?
Chrystus miał wrogów i oszczerców, a ty chcesz mieć samych przyjaciół i dobroczyńców? Jakże miałaby być nagrodzona twoja cierpliwość, gdybyś nigdy nie zaznał przeszkód? Jeśli nie chcesz doświadczać cierpienia, w jaki sposób chcesz zostać przyjacielem Chrystusa? Przeżywaj ból z Chrystusem, jeżeli chcesz wejść do Jego Królestwa.

6. Gdybyś raz a naprawdę wniknął w głąb Jezusa i zrozumiałbyś choć trochę Jego miłość, nie dbałbyś o swoją wygodę czy niewygodę, ale raczej cieszyłbyś się z doznawanej przykrości, bo miłość Jezusa sprawia, że człowiek nie myśli już o sobie.
Kto kocha Jezusa i miłuje prawdę, kto żyje rzeczywiście życiem wewnętrznym, wolny od nieopanowanej uczuciowości, ten zdoła swobodnie zwrócić się ku Bogu, wznieść się w duchu ponad siebie i zaznawać owocnego spoczynku.

7. Kto każdą rzecz pojmuje w samej jej istocie, nie kierując się opinia i oceną ludzi, ten jest prawdziwie mądry i pełen wiedzy Bożej, nie zaś ludzkiej. Kto umie przebywać we wnętrzu, a rzeczy zewnętrzne niewiele sobie ceni, nie szuka miejsca, nie wybiera czasu dla ćwiczeń duchowych.
Człowiek wewnętrzny szybko umie się skupić, bo nigdy nie rozprasza się w zewnętrzności. Nie przeszkadza mu ani praca, ani zajęcia przypadające na określoną porę, lecz cokolwiek przynosi życie, on się ku temu nakłania.
Kto w głębi jest opanowany i uporządkowany, nie przejmuje się dziwacznymi i przewrotnymi poczynaniami ludzi. Tyle ma człowiek przykrości i niepokoju, ile sam ich ku sobie przyciąga.

8. Gdybyś był w pełni prawy i czysty, wszystko przyczyniałoby się do twego dobra i wewnętrznego rozwoju. Właśnie dlatego tyle rzeczy ci nie dogadza i tyle przeszkadza, że nie zdołałeś jeszcze umrzeć naprawdę dla siebie i nie odsunąłeś się jeszcze od wszystkich spraw świata.
Nic tak nie plami i nie oplątuje serca ludzkiego, jak niedobra miłość ziemska. Jeżeli odejdziesz od zewnętrznych radości, będziesz mógł myśleć o rzeczach Bożych i cieszyć się szczęściem wewnętrznym.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział II

O POKORZE POWIERZENIA SIĘ

1. Nie przykładaj zbyt wielkiej wagi do tego, kto jest z tobą, a kto przeciw tobie, ale tak postępuj, o to się kłopocz, aby Bóg był z tobą we wszystkich twoich sprawach. Miej czyste sumienie, a Bóg cię ochroni. Komu sam Bóg pomaga, temu niczyja chytrość nie zaszkodzi.
Jeśli umiesz cierpieć w milczeniu, wkrótce zobaczysz że Pan przyjdzie ci z pomocą. On sam wie, kiedy i jak ci ulżyć, i dlatego masz Mu się powierzyć. Boża to sprawa pomagać ludziom i chronić ich od wszelkiego nieszczęścia. Aby wytrwać w większej pokorze, dobrze jest czasem, by inni znali nasze ułomności i raz po raz nas upominali.

2. Kiedy człowiek, znając swoje wady, staje się bardziej pokorny, działa też na innych uspokajająco i łatwiej mu łagodzić spory. Bóg osłania pokornego i obdarza wolnością, miłuje pokornego i pociesza, pochyla się nad pokornym, zsyła pokornemu swoją łaskę, a potem przemienia jego poniżenie w chwałę.
Pokornemu odsłania swoje tajemnice, łagodnie przyciąga go do siebie i zaprasza. Pokorny nie traci spokoju, gdy dotknie go zniewaga, bo ma oparcie w Bogu, a nie w świecie. Pamiętaj, nie udoskonaliłeś się jeszcze ani trochę, jeżeli nie sądzisz, że jesteś najmniejszy ze wszystkich.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział III

O CZŁOWIEKU DOBRYM I PEŁNYM POKOJU

1. Najpierw sam trwaj w pokoju ducha, a potem dopiero możesz na innych promieniować pokojem. Spokojny to więcej niż uczony. Gwałtownik nawet dobro potrafi obrócić na zło, wszystko złe mu się wydaje. Człowiek dobry, pełen pokoju, wszystko na dobre sobie tłumaczy.
Człowiek pełen pokoju nie jest podejrzliwy, zaś wiecznie niezadowolony i rozjątrzony daje się wciągać w przeróżne podejrzenia, sam nie zna spokoju i innym spokoju nie daje.
Mówi, czego mówić nie powinien, a zaniedbuje to, co z większym pożytkiem mógłby robić. Patrzy na to, jak inni powinni postępować, a nie dba o to, co sam czyni. Pilnuj więc najpierw siebie samego, a potem będziesz miał prawo pilnować bliźnich.

2. Potrafisz zręcznie usprawiedliwiać i ubarwiać swoje czyny, ale cudzych usprawiedliwień nie przyjmujesz. Słuszniej byś zrobił, gdybyś siebie oskarżał, a brata swego usprawiedliwiał.
Jeśli chcesz, aby ciebie znoszono, znoś i ty innych. Uświadom sobie, jak wiele dzieli cię jeszcze od prawdziwej miłości i pokory, która nie potrafi na nikogo się gniewać, nikogo obrażać i tylko siebie obwinia.
To nie sztuka przebywać wśród dobrych i łagodnych, bo to w sposób naturalny wszystkim dogadza, każdy wybiera spokój i lgnie bardziej do tych, co myślą podobnie. Ale umieć żyć nie tracąc wewnętrznego spokoju wśród szorstkich, złośliwych, niezdyscyplinowanych i nieprzyjaznych - to łaska, to dzielność i zasługa.

3. Niektórzy umieją sami trwać w pokoju i z innymi w pokoju obcować. Ale są tacy, którzy ani nie wiedzą, co to pokój, ani innych nie potrafią nim obdarzyć. Ciężko z nimi innym, ale im samym ze sobą najciężej. Choć są też tacy, którzy i sami trwają w pokoju, i starają się innych wprowadzać w stan pokoju.
A przecież pokój taki, jaki możemy osiągnąć w tym nędznym życiu, powinien polegać raczej na pokornej cierpliwości niż na unikaniu cierpienia. Kto umie lepiej cierpieć, osiąga więcej pokoju. Ten jest zwycięzcą nad sobą samym, ten jest panem świata, przyjacielem Chrystusa, dziedzicem nieba.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział IV

O CZYSTOŚCI SERCA, O PROSTOCIE WOLI

1. Dwoma skrzydłami człowiek wzbija się nad ziemię, a tymi skrzydłami są czystość i prostota. Prostota jest cechą woli, czystość - uczucia. Prostota zmierza ku Bogu, czystość chłonie Go i poznaje. Nic ci nie przeszkodzi w słusznym dziele, jeśli będziesz wolny od nieopanowanych uczuć.
Szukaj, dąż tylko do tego, co się Bogu podoba i co służy bliźnim, a będziesz się cieszył wewnętrzną wolnością. Gdyby serce twoje było proste, każde stworzenie byłoby ci zwierciadłem życia i księgą Bożej mądrości. Nie ma istoty tak małej, tak nikczemnej, aby nie odbijała w sobie dobroci Boga.

2. Gdybyś był do głębi dobry i czysty, wówczas wiedziałbyś i pojmował wszystko bez przeszkód. Serce czyste przenika niebo i piekło. Jaki kto jest wewnątrz, tak widzi świat zewnętrzny. Jeżeli istnieje na świecie radość, to może być ona udziałem jedynie człowieka o czystym sercu.
A jeżeli jest gdzie udręka i nieszczęście, to najprędzej pozna ją nieczyste sumienie. Jak żelazo włożone do ognia traci nalot rdzy i wychodzi czyste, tak człowiek, który cały zwraca się ku Bogu, wyzbywa się odrętwienia i przemienia się w nowego człowieka.

3. Gdy ktoś staje się oziębły, boi się najmniejszego trudu i chętnie czepia się każdej zewnętrznej rozrywki. Lecz gdy tylko zacznie przezwyciężać siebie i mężnie postępować po drodze Bożej, mniej mu ciąży to, co przedtem zdawało mu się ciężkie.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział V

O ROZWAŻANIU NAD SOBĄ SAMYM

1. Trudno nam sądzić siebie samych, gdyż często brak nam łaski i rozeznania. Słabe jest to światło w nas, ale nawet takie, jakie jest, tracimy przez niedbalstwo. Często sami nawet nie zdajemy sobie sprawy, jak jesteśmy wewnętrznie ślepi. Bywa, że źle postępujemy, ale jeszcze gorzej się przed sobą usprawiedliwiamy.
Zdarza się, że kieruje nami uczucie, a my uważamy je za gorliwość. Małe błędy wytykamy innym, a nad swoimi o wiele większymi przechodzimy do porządku. Jesteśmy wrażliwi na zło, które przychodzi od innych, ale co inni cierpią przez nas, tego nie zauważamy. Kto dobrze i sprawiedliwie osądza siebie, niemożliwe, aby dla innych był zbyt surowy.

2. Człowiek wewnętrzny zważa przede wszystkim na siebie, bo kto czuwa pilnie nad sobą, milczy raczej o innych. Nigdy nie będziesz wewnętrznie skupiony i pobożny, jeżeli nie nauczysz się milczeć o innych, a pilniej czuwać nad sobą.
Gdy zwrócisz się całkowicie do wnętrza i do Boga, niewiele będzie cię obchodzić to, czego dowiesz się z zewnątrz.
Gdzież jesteś, jeśli nie ma cię w tobie samym? A choć tyle przeszedłeś, dokądże dobrnąłeś zaniedbując siebie? Zadaniem twoim jest osiągnąć pokój i prawdę jedyną, więc trzeba ci wszystko odłożyć, a siebie tylko mieć przed oczyma.

3. Wiele zyskasz, jeżeli uwolnisz się na zawsze od wszelkich trosk życia. Wiele stracisz, jeżeli coś doczesnego zachowasz. Nic wielkiego, nic wzniosłego, nic miłego, nic nie wolno ci zatrzymać, tylko Boga i to, co Boże.
Uważaj za marność pociechę, która pochodzi od ludzi. Dusza miłująca Boga nie ceni tego, co mniejsze od Boga. Tylko Bóg wieczny, wielki, napełniający sobą wszystko może być ukojeniem dla duszy i prawdziwą radością serca.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział VI

O RADOŚCI CZYSTEGO SUMIENIA

1. Czyste sumienie to chluba dobrego człowieka. Miej czyste sumienie, a radość będzie zawsze z tobą. Czyste sumienie pomaga wiele znieść i chronić radość nawet wśród przeciwności. Nieczyste sumienie jest przyczyną lęku i niepokoju.
Słodszy będzie odpoczynek, jeśli serce nic ci wyrzucać nie będzie. Nie ma radości poza czynieniem dobra. Ludzie źli nigdy nie doznają prawdziwej radości i nie odczują wewnętrznego pokoju: Nie ma pokoju dla bezbożnych - mówi Pan. A gdyby nawet mówili: Żyjemy w pokoju, nie zdaży nam się nic złego, bo któż ośmieli się nam szkodzić? - nie wierz im, bo nagle podniesie się gniew Boga, w nicość obrócą się ich czyny, a myśli przepadną.

2. Temu, kto kocha, nietrudno jest się chlubić nawet w cierpieniu, bo tak się chlubić to znaczy chlubić się w krzyżu Pana naszego. Krótka to chwała, którą ludzie biorą od ludzi.
Chwale świata tego zawsze towarzyszy smutek. Chwała dobrych jest w sumieniu, nie w gębach ludzi. Radość sprawiedliwych jest od Boga i w Bogu, a wesele ich płynie z prawdy.
Kto pragnie prawdziwej i trwałej chwały, nie dba o chwałę doczesną. A kto szuka chwały doczesnej lub przynajmniej nie całkiem ją odrzuca, okazuje, że niezbyt miłuje chwałę niebieską. Ten, kto nie dba ani o pochwały, ani o nagany, osiąga wielkie uspokojenie.

3. Kto ma czyste sumienie, z łatwością zdobywa zadowolenie i pokój. Pochwały nie czynią cię świętszym, a nagany gorszym. Jesteś, czym jesteś, i nie więcej znaczysz niż to, czym jesteś w oczach Boga.
Gdybyś zważał na to, jaki jesteś w swej głębi, nie dbałbyś, co mówią o tobie ludzie. Człowiek widzi twarz, a Bóg serce. Człowiek ocenia czyny, Bóg waży intencje. Zawsze dobrze czynić, a mało mniemać o sobie to oznaka prawdziwej pokory. Nie pragnąć pocieszenia od nikogo to znak czystości i ufności wewnętrznej.

4. Kto nie szuka opinii o sobie na zewnątrz, świadczy, że cały powierzył się Bogu. Nie ten bowiem, kto siebie chwali, jest wypróbowany, rzecze święty Paweł, ale kogo chwali Bóg. Chodzić z sercem pełnym Boga bez uwikłania w żadne ziemskie uczucia - to stan człowieka wewnętrznego.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział VII

O MIŁOWANIU JEZUSA PONAD WSZYSTKO

1. Szczęśliwy, kto zrozumiał, co znaczy miłować Jezusa i opuścić siebie dla Jezusa. Miłowane porzucać dla miłowanego, bo Jezus chce być kochany sam jeden, ponad wszystko. Miłość ziemska jest zawodna i niestała, miłość Jezusa wierna i nieprzemijająca. Kto lgnie do tego, co stworzone, ginie, gdy ono przemija, kto obejmuje miłością Jezusa, utwierdza siebie na wieki. Jego kochaj, Jego wybierz za przyjaciela. On, gdy wszyscy cię opuszczą, zostanie przy tobie i na koniec nie da ci zginąć. Z wszystkimi kiedyś musisz się rozstać, chcesz czy nie chcesz.

2. Uchwyć się Jezusa w życiu i śmierci, Jego wierności się powierz. On jeden, gdy wszyscy odejdą, potrafi ci pomóc. Taki już jest ten twój Ukochany, że niczego innego nie pragnie, tylko twego serca, aby w nim zasiąść jak król na tronie.
Gdy zdołasz opróżnić swoje wnętrze ze wszystkiego, co ziemskie, Jezus chętnie w tobie zamieszka. Pewnego dnia zobaczysz, że utraciłeś wszystko, co z siebie umieściłeś w ludziach poza Jezusem. Nie ufaj, nie opieraj się na trzcinie chwiejącej się na wietrze, bo ciało to siano, a cały blask jego jak kwiat na łące opadnie.

3. Łatwo zbłądzisz, jeśli będziesz przywiązywał wagę do ludzkiej urody. Jeśli u innych szukasz pociechy i zysku, znajdziesz tylko utratę. Lecz jeżeli we wszystkim szukasz Jezusa, na pewno znajdziesz Jezusa. Jeżeli zaś szukasz siebie, znajdziesz siebie, ale na własną zgubę. Bo ten, kto nie szuka Jezusa, więcej sobie szkodzi, niż mógłby mu zaszkodzić cały świat ze wszystkimi wrogami.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział VIII

O POUFNEJ PRZYJAŹNI Z JEZUSEM

1. W obecności Jezusa wszystko zdaje się dobre i nie ma nic trudnego; gdy nie ma Jezusa, wszystko jest trudne. Gdy On nie mówi w głębi nas, na nic wszelka pociecha, kiedy powie tylko słowo, człowiek uczuwa wielkie ukojenie. Czyż Maria Magdalena nie wstała natychmiast z miejsca, gdzie płakała, gdy Marta rzekła jej: Nauczyciel przyszedł i woła cię.
O, szczęśliwa godzino, gdy Jezus woła od łez do radości. Jakże jesteś jałowy i zakamieniały bez Jezusa! Jak głupi i pusty, jeżeli pragniesz czegokolwiek prócz Jezusa. Czyż nie większa to utrata, niż gdybyś utracił cały świat?

2. Cóż może ofiarować ci świat oprócz Jezusa? Być poza Jezusem to piekło, obcować z Jezusem raj najpiękniejszy. Gdy Jezus z tobą, żaden wróg ci niestraszny.
Kto znalazł Jezusa, znalazł skarb wielki, dobro nad dobrami. A kto stracił Jezusa, stracił wiele, więcej niż świat. Nędzarzem jest, kto żyje bez Jezusa, bogaczem - kto z Jezusem.

3. Wielka to sztuka umieć z Jezusem rozmawiać, a utrzymać Go przy sobie to wielka mądrość. Bądź pokorny i pełen pokoju, a Jezus będzie z tobą. Bądź pobożny i cichy, a zostanie z tobą.
Jeżeli będziesz się zwracał ku temu, co zewnętrzne szybko odejdziesz od Jezusa i utracisz Jego łaskę. Ale jeśli odejdziesz i Jego utracisz, dokąd pójdziesz i gdzie znajdziesz przyjaciela? Żyć bez przyjaciela nie podołasz, a jeśli Jezus nie będzie ci przyjacielem nad przyjaciółmi, zawsze będziesz smutny i samotny. Jakże bezrozumnie postępujesz, jeżeli w kimś innym pokładasz ufność i szczęście. Lepiej byłoby mieć cały świat przeciwko sobie niż Jego urazić. Niech więc wśród wszystkich twoich bliskich Jezus będzie szczególnie ukochany.

4. Innych kochajmy ze względu na Jezusa. Jezusa zaś dla Niego samego. Jeden tylko Jezus Chrystus ma być nad wszystko kochany, bo On jeden spośród naszych przyjaciół jest naprawdę dobry i wierny. Dla Niego i w Nim kochaj przyjaciół i nieprzyjaciół i módl się za nich, aby także Go poznali i pokochali.
Nie pragnij nigdy, by cię specjalnie wychwalano i kochano, bo to należy się tylko Bogu, który nie ma sobie równych. Nie żądaj, aby ktoś tylko tobą miał serce zajęte, ani ty nie zajmuj się żadną inną miłością, ale Jezus niech będzie w tobie, jak i w sercu każdego dobrego człowieka.

5. Bądź czysty i wolny wewnętrznie, nie uwikłany w ziemskie przywiązania. Masz być nagi i nieść do Boga serce czyste, jeżeli chcesz być wolny i poznać, jak słodki jest Pan. Ale z całą pewnością nie osiągniesz tego, jeżeli przedtem nie nawiedzi cię i nie przyciągnie do siebie łaska, abyś wyzbywszy się wszelkiego balastu, mógł sam na sam się z Nim połączyć. Gdy bowiem łaska Boża zstąpi na człowieka, na wszystko starczy mu siły, a gdy łaska odejdzie - znowu jest nędzny i słaby, i wystawiony na ciosy.
Ale i wtedy nie powinien rozpaczać ani tracić nadziei, ale trzymać się twardo woli Bożej i wszystko, co się przydarza, znosić na chwałę Jezusa Chrystusa, bo po zimie przychodzi lato, po nocy wraca dzień, po burzy wielka pogoda.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział IX

O WYZBYCIU SIĘ WSZELKIEJ POCIECHY

1. Nie jest trudno gardzić ludzką pociechą, kiedy ma się Bożą. Ale to rzecz wielka nie mieć żadnej pociechy, ani ludzkiej, ani Bożej, ale dla chwały Boga chętnie dźwigać to wewnętrzne wygnanie i w niczym nie szukać samego siebie ani oglądać się na własną zasługę.
Cóż w tym wielkiego, żeś wesoły i pobożny, gdy czujesz łaskę Bożą? Wszyscy by sobie tego życzyli. Dobrze temu jechać, kogo unosi łaska. I cóż dziwnego, że nie czuje się ciężaru, skoro niesie nas Wszechmogący a prowadzi najlepszy Przewodnik?

2. Chętnie czepiamy się lada pociechy i z trudem człowiek wyzbywa się samego siebie. Pokonał doczesność święty Wawrzyniec męczennik, bo porzucił wszystko, co mogło się zdawać godne kochania na ziemi, i cierpliwie dla miłości Chrystusa zniósł ból rozłąki z najwyższym kapłanem Pańskim Sykstusem, którego tak bardzo ukochał.
Tak miłością dla Stwórcy przezwyciężył miłość człowieka i wybrał szczęście Boże zamiast ziemskiego. Ty także ucz się opuszczać najbliższego i najdroższego przyjaciela dla miłości Boga. Nie rozpaczaj, gdy opuści cię przyjaciel, bo wiesz przecież, że i tak kiedyś wszyscy się rozstaniemy.

3. Czasem człowiek musi długo i ciężko walczyć ze sobą, zanim nauczy się przezwyciężać samego siebie i kierować wszystkie swoje uczucia do Boga. Gdy człowiek siebie ceni nad wszystko, łatwo schodzi ku ziemskim uciechom. Lecz kto prawdziwie kocha Chrystusa i pilnie naśladuje Jego cnoty, nie zniża się do takich pociech, nie szuka smaku zmysłów, ale podejmuje ciężkie próby i pracę ciężką dla miłości Chrystusa.

4. Gdy zaś Bóg obdarzy cię ukojeniem ducha, przyjmij je z wdzięcznością, ale pamiętaj, że to dar Boży, nie twoja zasługa. Nie chwal się, nie ciesz się za wcześnie, nie wbijaj się w dumę, ale stań się jeszcze pokorniejszy z powodu tego daru, bądź jeszcze ostrożniejszy i czujniejszy we wszystkim, co robisz, bo minie pora i znów wróci pokusa.
A kiedy odebrana ci będzie i ta pociecha, nie wpadaj od razu w rozpacz, ale cierpliwie i pokornie czekaj na gościa niebiańskiego, bo Bóg jest w mocy zwrócić ci jeszcze większe ukojenie. Dla doświadczonych na drogach Bożych nic w tym nowego ani dziwnego, bo wielcy święci i dawni prorocy często doznawali tej odmienności łaski.

5. Dlatego to Prorok obdarzony łaską mówił: Rzekłem w dostatku swoim: Nie zachwieję się już nigdy! Kiedy zaś łaska odeszła od niego, wiedząc już, co się z nim stało, dodał: Odwróciłeś twarz ode mnie i ogarnęła mnie trwoga. A jednak i teraz bynajmniej nie rozpacza, ale jeszcze usilniej modli się i woła: Do Ciebie, Panie, wołałem i błagałem Boga mojego.
Niedługo otrzymał plon swojej modlitwy, a czując, że została wysłuchana, mówił: Usłyszał Pan i ulitował się nade mną. Pan przyszedł mi znowu z pomocą. W jaki sposób? Zamieniłeś żałość moją w radość, odziałeś mnie weselem.
Jeżeli tak się działo z wielkimi świętymi, nie powinniśmy my słabi i nędzni rozpaczać, że ogarnia nas to żar, to chłód, bo duch przychodzi i odchodzi, kędy chce. Dlatego to pobożny Hiob powiedział: Nawiedzasz go z rana i natychmiast doświadczasz.

6. Skąd więc mam czerpać nadzieję, komu ufać, jeśli nie wielkiemu miłosierdziu Bożemu i jedynej nadziei łaski niebieskiej?
Bo choćby otaczali mnie sami dobrzy ludzie i bracia oddani, wierni przyjaciele, święte książki, piękne rozprawy, słodkie śpiewy i hymny, wszystko to niewiele pomoże ani nasyci, kiedy opuści mnie łaska i stanę zdany na własną nędzę. Nie ma na to lepszego lekarstwa niż cierpliwość i wyrzeczenie się swojej woli dla woli Bożej.

7. Nie spotkałem w życiu nikogo tak religijnego i pobożnego, kto nie przeżywałby niekiedy utraty łaski albo nie odczuwał osłabienia gorliwości. Żaden święty nie był tak wzniosły i tak natchniony, aby prędzej czy później nie doznał pokusy.
Bo nie jest godny oglądać Boga, kto dla Boga nigdy nie zniósł żadnego cierpienia. Zwykle pokusa jest znakiem, że już zbliża się ukojenie. Bo tym, na których Bóg zsyła próbę, obiecuje też pociechę: Kto zwycięży - rzecze - temu dam jeść z drzewa żywota.

8. Pociecha Boża przychodzi, aby pokrzepić człowieka na przetrwanie trudności. Przyjdzie i pokusa, abyś nie był zbyt pewny siebie. Diabeł nie śpi, a ciało jeszcze nie umarło, dlatego nie ustawaj w gotowości bojowej, bo wrogowie czyhają na prawo i lewo, a nigdy nie spoczywają.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział X

O WDZIĘCZNOŚCI ZA ŁASKĘ BOŻĄ

1. Czemu szukasz spoczynku, skoroś urodzony dla trudu? Nastaw się raczej na cierpliwość niż na zadowolenie i na dźwiganie krzyża bardziej niż na wesołość. Któż ze śmiertelnych nie przyjąłby chętnie pociechy i radości duchowej, gdyby mógł ciągle je otrzymywać? Bo duchowe radości przewyższają wszystkie uroki świata i rozkosze świata.
Uroki świata są marne i jałowe. Jedynie duchowe dobra są radosne i szlachetne, płynące z cnoty i wlane przez Boga w duszę czystą. Tylko że nikt nie zdoła do woli sycić się nawet tymi duchowymi dobrami, bo już zbliża się znowu czas pokusy.

2. Wielką przeszkodą w nawiedzinach łaski bywa fałszywa wolność i zadufanie w sobie. Bóg wyświadcza nam dobro udzielając łaski ukojenia, ale człowiek czyni zło przyjmując tę łaskę, a nie dając z siebie nic wzajem. Dary ducha nie mogą na nas wpływać, bo brak nam wdzięczności dla Dawcy wszelkiej łaski, a nawet nie zawsze uświadamiamy sobie do głębi, kto jest jej źródłem. A przecież winna się udzielać temu, kto godnie umie się za nią odwdzięczyć. Bóg odbiera wyniosłemu, a daje pokornemu.

3. Nie chcę ukojenia, które mogłoby mi odebrać skruchę, nie pragnę uniesień, które wbiłyby mnie w pychę. Nie wszystko, co wzniosłe, jest święte, nie wszystko, co słodkie - dobre, nie wszystko, co upragnione - czyste, nie wszystko, co drogie - miłe Bogu.
Potrzebna mi łaska, która sprawi, że będę się stawał coraz pokorniejszy i czujniejszy, i która pomoże mi dogłębniej wyrzec się siebie. Mądry darem łaski, a doświadczony biczem jej utraty nie będzie przypisywał sobie zuchwale żadnego dobra, lecz raczej uzna dopiero, jak jest nędzny i nagi.
Oddaj Bogu, co Boskie, a sobie tylko to przypisuj, co twoje, a więc Bogu dziękuj za łaskę, a sam pamiętaj tylko o swojej winie i o tym, jak godna jest kary.

4. Umieszczaj się zawsze najniżej, a otrzymasz to, co najwyższe, bo nie można być wywyższonym bez poniżenia. Najwięksi święci u Boga dla siebie byli najmniejsi, a im chwalebniejsi, tym bardziej w sobie pokorni. Pełni prawdy i łaski niebieskiej nie połakomią się na marną sławę ziemską.
Ci, którzy mają oparcie w Bogu i z Niego czerpią siłę, nigdy nie są pyszni. Ci, którzy wszystko, cokolwiek otrzymają dobrego, przypisują Bogu, nie szukają chwały ludzkiej, ale pragną tylko tej chwały, która pochodzi od Boga, i żądają tylko jednego: móc chwalić Boga ponad wszystko w sobie i we wszystkich świętych i pragnąć tego jedynie.

5. Bądź więc wdzięczny za drobny dar łaski, a staniesz się godny wielkiego. Niech i ten niewielki okruch będzie dla ciebie wielkim, a to, czym inni gardzą, dla ciebie niech będzie darem drogocennym. Patrz na majestat Tego, który daje, a żaden dar nie wyda ci się mały ani zbyt skromny. Nie może być małe, co pochodzi od wielkiego Boga.
Nawet kiedy ześle ci kary i ciosy, jest godzien wdzięczności, bo wszystko, co nam się z Jego woli przydarza - zsyła On dla naszego zbawienia. Kto pragnie otrzymać łaskę Bożą, niechże będzie wdzięczny, gdy ją dostanie, a cierpliwy, gdy zostanie mu odjęta. Niech się modli, aby powróciła, niech będzie czujny i pokorny, aby łaska nie przeszła obok niezauważona.


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział XI

O TYM, JAK MAŁO JEST TYCH, CO MIŁUJĄ KRZYŻ JEZUSOWY

1. Wielu ma dzisiaj Jezus tych, co kochają Jego Królestwo niebieskie, ale mało takich, którzy dźwigaliby Jego krzyż. Wielu ma spragnionych Jego pocieszenia, lecz mało pragnących dzielić z Nim ból. Wielu znajdzie przyjaciół do stołu, ale mało do postu.
Wszyscy chcą się z Nim cieszyć, mało pragnie dla Niego i z Nim cierpieć. Wielu idzie za Jezusem do momentu łamania chleba, lecz niewielu aż do wychylenia kielicha męki. Wielu podziwia Jego cuda, mało postępuje za hańbą krzyża.
Wielu kocha Jezusa, dopóki nie zjawią się trudności. Wielu Go chwali i błogosławi, dopóki otrzymuje od Niego jakieś łaski. Gdy zaś Jezus się ukryje i choć na chwilę ich opuści, skarżą się albo całkiem upadają na duchu.

2. Kto kocha Jezusa dla Jezusa, a nie dla własnego zadowolenia, błogosławi Go i w męce, i w bólu serca tak samo, jak w uniesieniu radości. A nawet gdyby Jezus nigdy nie zechciał zesłać mu pociechy, i tak by Go zawsze chwalił i dziękował.

3. O, jak wiele może czysta miłość Jezusa bez domieszki żadnego własnego dobra czy miłości!
Czyż ci, co tylko samej pociechy szukają, nie powinni się nazywać płatnymi wyrobnikami? Czyż nie kochają bardziej siebie niż Chrystusa ci, co mają na oku tylko własną wygodę i korzyść? Gdzież jest ten, kto pragnie służyć Bogu za darmo?

4. Rzadko spotyka się kogoś tak uduchowionego, aby był ogołocony ze wszystkiego. Któż znajdzie prawdziwie ubogiego duchem i wolnego od wszelkich przywiązań? Daleko on i bezgraniczna jego cena. Chociażby człowiek oddał całą swoją istotę - nic to jest. A choćby czynił wielką pokutę, i to mało.
I choćby zdobył wielką wiedzę, jeszcze mu daleko. I choćby odznaczał się wielką cnotą i głęboką pobożnością, jeszcze wiele mu brak, a właściwie brak mu jednej rzeczy, najpotrzebniejszej. Jakiej? Aby, porzuciwszy wszystko, siebie także porzucił, z siebie samego się wyzuł całkowicie i nic nie zatrzymał dla siebie z miłości własnej. I niechby wiedział, że kiedy uczynił już wszystko, co powinien był uczynić, nie uczynił nic zgoła.

5. Nie ceń sobie za bardzo tego nawet, co bardzo może być cenione, ale mów, żeś sługą nieużytecznym w prawdzie, jak mówi sama prawda: Gdy uczynicie wszystko, co wam rozkazano, mówcie: Słudzy my nieużyteczni.
Wówczas będziesz naprawdę ubogi w duchu i nagi i będziesz mógł rzec z Psalmistą: Bom jest samotny i ubogi. A jednak któż jest bogatszy, kto możniejszy i bardziej wolny niż ten, kto siebie samego i wszystko swoje umiał porzucić i najgłębiej się poniżyć?


O naśladowaniu Chrystusa

Księga II Zachęty do życia wewnętrznego

Rozdział XII

O KRÓLEWSKIEJ DRODZE KRZYŻA ŚWIĘTEGO

1. Ostre wydają się niektórym słowa: Zaprzyj się siebie, weź swój krzyż i naśladuj Jezusa. Ale przecież ostrzejsze będą słowa ostateczne: Idźcie precz ode mnie, przeklęci, w ogień wieczny.
Kto słucha bez sprzeciwu nakazu krzyża, ten nie boi się, że usłyszy słowa potępienia. Gdy Pan przybędzie nas sądzić, na niebie pojawi się znak krzyża. Dlatego słudzy krzyża, ci, którzy w ciągu życia upodobniają się do Ukrzyżowanego, zbliżą się do Chrystusa Sędziego z wielką ufnością.

2. Czemu więc boisz się jeszcze podjąć ten krzyż, który jest drogą do Królestwa? W krzyżu zbawienie, w krzyżu życie, w krzyżu obrona, w krzyżu struga szczęścia nadprzyrodzonego, w krzyżu siła mądrości, w krzyżu radość duchowa, w krzyżu sama istota dobra, w krzyżu świętość doskonała. Zbawienie duszy, nadzieja życia wiecznego w krzyżu, tylko w krzyżu.
Podnieś więc swój krzyż i idź za Jezusem, a dojdziesz do życia wiecznego. On idzie przodem dźwigając swój krzyż, umarł za ciebie na krzyżu, abyś i ty podjął swój krzyż i pragnął umrzeć na krzyżu. Bo kiedy z Nim umrzesz, z Nim razem żyć będziesz, a towarzysząc Mu w męce, staniesz się towarzyszem Jego chwały.

3. Tak oto wszystko mieści się w krzyżu i wszystko zawiera się w śmierci, i nie ma innej drogi do życia i prawdziwego pokoju ducha, tylko droga krzyża i codziennego umierania. Idź, gdzie chcesz, szukaj, czego chcesz, a nie znajdziesz w górze drogi wznioślejszej ani w dole pewniejszej, tylko tę drogę krzyża świętego.
Ułożysz sobie wszystko i zaplanujesz według własnej woli i chęci, a i tak zawsze, chcesz czy nie chcesz, znajdzie cię cierpienie, zawsze krzyż znajdziesz. Bo albo dotknie cię boleść ciała, albo znieść będziesz musiał udręki ducha.

4. A tu Bóg cię opuści, a tu bliscy zranią, a co gorsza, staniesz się sam sobie źródłem męki. A znikąd pomocy, znikąd nadziei uwolnienia i ulgi i musisz przejść przez to wszystko, aż Bóg powie ci: Dość.
Bóg bowiem chce, abyś uczył się cierpieć mękę bez ochłody, abyś cały Jemu się poddał, aż cierpienie uczyni cię bardzo pokornym. Tylko ten może całym sercem współcierpieć z Jezusem, kto przeszedł podobną mękę. Krzyż jest gotowy zawsze i czeka wszędzie.
Nie uciekniesz, choćbyś nie wiem gdzie odbiegł, bo gdziekolwiek się znajdziesz, wszędzie musisz nieść z sobą siebie - i zawsze siebie odnajdziesz. Ty w górę, ty w dół, ty w głąb, ty na zewnątrz, a wszędzie krzyż. I wszędzie potrzeba wiele cierpliwości, jeśli chce się osiągnąć pokój i zasłużyć na nagrodę wieczności.

5. Jeżeli chętnie niesiesz krzyż, on cię poniesie i poprowadzi do upragnionego kresu, który będzie także kresem cierpienia, bo tu nie ma końca cierpieniu. Jeżeli dźwigasz go niechętnie, jeszcze więcej ci ciąży, jeszcze bardziej się obarczasz, a przecież donieść go musisz. Jednego krzyża się pozbędziesz, znajdziesz na pewno drugi, a może jeszcze cięższy.

6. Myślisz, że unikniesz tego, czego przed tobą nikomu z ludzi uniknąć się nie udało? Który święty przeszedł przez świat bez krzyża i cierpienia?
Nawet Pan nasz Jezus Chrystus, jak mówi, póki żył, nie miał jednej godziny bez bólu. Czyż nie potrzeba było, aby Chrystus cierpiał i tak wszedł do chwały swojej? Więc jakim prawem Ty szukasz innej drogi, nie tej królewskiej, jaką jest droga krzyża świętego?

7. Całe życie Chrystusa to krzyż i męka, a ty dla siebie szukasz wytchnienia i radości? Mylisz się, mylisz sadząc, że szukasz czego innego niż cierpienia, bo całe to śmiertelne życie pełne jest nieszczęść i poznaczone krzyżami. A im kto wyżej stoi na stopniach doskonałości, tym cięższe nieraz znajduje krzyże, bo miłość pomnaża mękę wygnania.

8. A jednak tak bardzo zasmucony i on nie pozostaje bez ulgi i pociechy, bo wie, że kiedy cierpliwie niesie swój krzyż, plon jego rośnie. Kto dobrowolnie podda się swemu krzyżowi, cały ciężar przemienia mu się w ufność Bożej miłości. A im więcej ciało omdlewa od cierpienia, tym bardziej dusza przez łaskę wewnętrzną się umacnia. Zdarza się, że człowiek zdobywa taką siłę wewnętrzną w cierpieniu i trudzie, że pragnąc miłośnie uczestniczyć w krzyżu Chrystusa, nie chce już nawet żyć bez bólu i cierpienia, bo wierzy, że Bóg przyjmie go tym łaskawiej, im więcej on dla Niego potrafi przecierpieć.
A przecież nie jest to rzecz zwykłego ludzkiego męstwa, ale łaska Chrystusowa, która i to może i sprawia, że kruche ciało ludzkie całym sercem do tego dąży i to kocha, czego z natury powinno się obawiać i czego unikać.

9. Nie ludzka to rzecz dźwigać krzyż, kochać krzyż, poskramiać ciało i panować nad nim, unikać zaszczytów, pogodnie znosić zniewagi, pomijać siebie samego i pragnąć być pomijanym, mężnie znosić trudności i straty i nic dla siebie nie pragnąć z dobrodziejstw świata.
Gdybyś liczył tylko na siebie, jakże mógłbyś coś z tego osiągnąć? Lecz kiedy zaufasz Bogu, ześle ci taka siłę, że świat i ciało podda się Twojej władzy. Nawet diabła, największego swego wroga, się nie ulękniesz, jeżeli zbroją twoja będzie wiara, a krzyż sztandarem.

10. Tak się więc nastawiaj, abyś był dobrym i wiernym sługą Chrystusa, sługą, który dźwiga mężnie krzyż Pana ukrzyżowanego z wielkiej miłości do ciebie. Przygotuj się do znoszenia wielu zmartwień i kłopotów w tym nędznym życiu, bo wszystko to będzie z tobą, gdziekolwiek się znajdziesz, a choćbyś nie wiem gdzie się ukrył, z pewnością je napotkasz.
Już tak być musi i nie ma innego sposobu uniknięcia nieszczęść i bólu, tylko ten jeden: przecierpieć je. Pij chciwie z kielicha Pana, jeśli pragniesz być z Nim w przyjaźni i mieć cząstkę z nim wspólną. A radości pozostaw Bogu, udzieli ich, komu zechce.
Ty zaś nastaw się na cierpliwe znoszenie cierpień i pomyśl sobie, że one same są największą radością, bo wszystkie udręki życia nie są godne przyszłej chwały, a trzeba na nią zasłużyć, choćbyś miał znieść je wszystkie jeden.

11. Gdy dojdziesz do tego, że cierpienie stanie ci się miłe i zasmakujesz w nim dla miłości Chrystusa, bądź pewny, że jesteś na dobrej drodze, że znalazłeś raj na ziemi. Ale dopóki uginasz się pod ciężarem cierpienia i chcesz go uniknąć, źle jeszcze z tobą. Ono i tak dosięgnie cię, gdziekolwiek byś uciekł.

12. Do czego tu jesteś? Jeśli zrozumiesz, że do cierpienia i śmierci, od razu staniesz się lepszy i znajdziesz pokój ducha. Nawet gdybyś razem z Pawłem został porwany do siódmego nieba, nie zabezpieczy cię to przed żadnym cierpieniem. Ja mu pokażę - rzecze Jezus - ile ma wycierpieć dla mego imienia. A więc pozostaje ci cierpieć, jeżeli chcesz miłować Jezusa i na zawsze Mu służyć.

13. Obyś tylko był godny cierpieć dla imienia Jezusa! Jakaż czekałaby cię chwała, jaka to radość dla wszystkich świętych Pańskich, jaki przykład dla bliskich! Bo wszyscy cenią sobie cierpliwość, choć mało jest tych, którzy chcą cierpieć. To sprawiedliwe, abyś ty chętnie pocierpiał choć trochę dla Chrystusa, gdy inni więcej jeszcze cierpią dla świata.

14. Zrozum, że musisz żyć umierając nieustannie. A im kto więcej umiera dla siebie, tym bardziej zaczyna żyć w Bogu. Ten tylko potrafi pojąć sprawy Boże, kto pochyli się nisko, aby dźwigać swe niedole dla Chrystusa. Nic nie jest milsze Bogu i nic dla ciebie bardziej zbawienne na świecie niż chętne znoszenie cierpienia dla Chrystusa.
A nawet gdybyś mógł wybrać, powinieneś pragnąć raczej cierpieć dla Chrystusa niż cieszyć się i radować, bo przez to upodobnisz się bardziej do Niego i do wszystkich Jego świętych. Nasze zasługi i doskonałość nie zależą od szczęścia i radości, ale raczej od umiejętności przyjmowania ciężarów i nieszczęść.

15. Gdyby była jaka lepsza i skuteczniejsza droga zbawienia dla człowieka niż cierpienie, Chrystus ukazałby nam ją słowem lub przykładem. A przecież idących za Nim uczniów i wszystkich, którzy chcieli postępować za Nim, wyraźnie zachęca do niesienia krzyża i mówi: Jeśli kto chce iść za mną, niech się zaprze samego siebie i weźmie krzyż swój, i naśladuje mnie. Na koniec, gdyśmy już tyle przeczytali i rozważyli, zjawia nam się jedno zdanie: Tylko przez wielkie cierpienie wejść można do Królestwa niebieskiego.


O naśladowaniu Chrystusa
KSIĘGA III
O wewnętrznym ukojeniu

KSIĘGA III |  |
 | ROZDZIAŁ I | do przodu
 | O rozmowie wewnętrznej Chrystusa z duszą wierzącą
STRONA GŁÓWNA |


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział I

O ROZMOWIE WEWNĘTRZNEJ CHRYSTUSA Z DUSZĄ WIERZĄCĄ

1. Posłucham, co powie mi Pan. Szczęśliwa dusza, która słyszy w sobie głos Boga i otrzymuje od Niego słowa pociechy. Szczęśliwe uszy, które łowią tchnienie Boskiego szeptu, a zamykają się na zgiełk świata; o, tak, szczęśliwe uszy, które nie zważając na głosy przychodzące z zewnątrz, wsłuchują się w głos wewnętrzny pouczający o prawdzie.
Szczęśliwe oczy, zamknięte na świat zewnętrzny, a wpatrzone w świat wewnętrzny. Szczęśliwe oczy przenikające głębie i uczące się z każdym dniem lepiej dostrzegać tajemnice niebios. Szczęśliwe, które otwarte są tylko na Boga, a zasłonięte od kurzu świata.

2. Rozważ to, duszo, i zamknij drzwi ciała, abyś mogła usłyszeć, co w głębi mówi do ciebie Bóg. Tak przemawia twój Ukochany: Ja jestem twoje zbawienie, pokój i życie. Zachowaj mnie w sobie, a odnajdziesz pokój. Odsuń wszystko, co przemija, dąż do tego, co wieczne.
Czymże są rzeczy doczesne, jeśli nie złudzeniem? I cóż ci po wszystkich stworzeniach, jeśli opuści cię Stworzyciel? Pozostaw więc wszyst


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXI

O ODSUNIĘCIU WSZYSTKIEGO, CO STWORZONE, PO TO, ABY DOTRZEĆ DO STWÓRCY

1. Mów, Panie, bo słucha sługa Twój. Jestem Twym sługą, oświeć mnie, abym poznał Twoje świadectwa. Nakłoń moje serce ku Twoim słowom, niech spływa na mnie Twoja mowa jak rosa. Mówili niegdyś synowie Izraela do Mojżesza: Mów ty do nas, a będziemy słuchać, niech nie mówi do nas Pan, abyśmy czasem nie pomarli.
Nie tak, o Panie, nie tak ja proszę, ale raczej z prorokiem Samuelem pokornie i z utęsknieniem błagam: Mów, Panie, bo słucha sługa Twój. Niech nie mówi do mnie Mojżesz ani żaden inny prorok, ale mów raczej Ty, Boże, natchnienie i mądrość wszystkich proroków, bo Ty sam jeden bez nich najlepiej możesz mnie nauczyć, oni zaś bez Ciebie nic nie mogą.

2. Słowa ich czasem brzmią rozgłośnie, ale nie niosą w sobie ducha. Mówią pięknie, ale kiedy Ty milczysz, serca nie zapalają. Podają słowa, ale Ty odsłaniasz myśl. Głoszą tajemnicę, ale Ty otwierasz pieczęć sensu. Nauczają przykazań, ale Ty pomagasz je wypełniać.
Wskazują kierunek, ale Ty umacniasz w drodze. Oni trudzą się poza nami, Ty zaś urabiasz i oświecasz głąb serca. Tamci skraplają rolę, lecz Ty dajesz urodzaj. Tamci wykrzykują słowa, ale Ty udzielasz zrozumienia.

3. Niech więc nie mówi do mnie Mojżesz, ale mów Ty, Panie Boże mój, Prawdo wiekuista, abym przypadkiem nie umarł nic nie osiągnąwszy, jeśli będą mnie tylko z zewnątrz upominać, ale w samej głębi się nie rozpłomienię. Abym nie został potępiony za to, że słyszałem słowo, ale nie czyniłem, znałem, ale nie kochałem, wierzyłem, ale nie spełniałem.
Mów więc, Panie, bo słucha sługa Twój, bo Ty masz słowa żywota wiecznego. Mów do mnie, a


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział III

O TYM, ŻE SŁÓW BOŻYCH SŁUCHAĆ TRZEBA Z POKORĄ,
CHOĆ SĄ TACY, CO JE LEKCEWAŻĄ

1. Słuchaj, synu, moich słów, słów najpiękniejszych, przewyższających wiedzę filozofów i mędrców tego świata. Słowa moje są duchem i życiem, a rozum ludzki ich nie zgłębi. Nie są dla próżnego podobania się i nie tak je brać należy, ale słuchać w ciszy, a przyjmować z miłością.
I rzekłem: Błogosławiony, kogo ćwiczysz, o Panie, i uczysz swojego prawa, aby go uchować od złych dni i aby nie był samotny na ziemi.

2. Ja, rzekł Pan, od początku uczyłem proroków i aż do dzisiaj nie przestaję mówić do wszystkich, ale jest wielu głuchych i nieczułych na moje słowa. Większość chętniej słucha świata niż Boga, łatwiej podąża za apetytami ciała niż za tym, co miłe Bogu.
Świat obiecuje to, co przemijające i małe, a jak chciwie ludzie mu służą; ja obiecuję to, co wzniosłe i wieczne, a odwracają się ludzkie serca. Któż służy mi we wszystkim tak gorliwie i tak posłusznie, jak służą światu i jego władcom? Zawstydź się, Sydonie, oto przemówiło morze. A jeśli pytasz o przyczynę, dlaczego tak się dzieje, posłuchaj.
Dla drobnej korzyści człowiek przemierza długie drogi, dla życia wiecznego zaledwie stopę z ziemi uniesie. Biegnie za lichym zarobkiem, o jedną monetę nieraz ludzie się szarpią, nikt nie waha się męczyć dniem i nocą dla byle drobnostki i nędznej obiecanki.

3. Ale dla dobra trwałego, dla nagrody bezcennej, dla czci najwyższej i chwały nieskończonej lenią się, niestety, potrudzić choć trochę. Wstydź się, sługo opieszały i wiecznie narzekający, że tamci gorliwiej pędzą do zguby niż ty do życia. Tamci więcej się cieszą ułudą niż ty prawdą.
Jakże często zawodzą ich nadzieje, lecz moja obietnica nie okłamie nikogo. Kto mnie zaufał, nie odejdzie z próżnymi rękami. Co obiecałem, dotrzymam, co powiedziałem, wypełnię, jeżeli tylko zostaniesz wierny do końca mojej miłości. Ja nagradzam dobrych i umacniam w wierze pobożnych.

4. Wypisz moje słowa na swym sercu i rozważ je pilnie, bo będą ci potrzebne w czas próby. Czego nie rozumiesz teraz, gdy czytasz, pojmiesz, gdy przyjdę. Dwojako przychodzę nawiedzić moich wybranych: przez próbę i przez ukojenie. I dwie nauki wpajam im codziennie: jedną, gdy wytykam ich winy, drugą, gdy zachęcam do wzrastania w dobrym. Kto mając słowa moje, lekceważy je, sam wyda wyrok na siebie w dzień ostateczny.

MODLITWA O ŁASKĘ POBOŻNOŚCI

5. Panie, Boże mój, Ty jesteś moje wszystko. A kimże ja jestem, że ośmielam się mówić do Ciebie? Najnędzniejszy z Twoich nędznych sług, robak nikczemny, najnędzniejszy i lichszy niż mogę pomyśleć i mam odwagę wypowiedzieć.
A jednak pamiętaj o mnie, Panie, choć jestem niczym, nic nie mam, nic nie znaczę. Ty jeden jesteś dobry, sprawiedliwy i święty, Ty wszystko możesz, wszystko przewyższasz, wszystko napełniasz, a tylko grzesznik pozostaje bezradny bez Ciebie. Wspomnij na litość swoją i napełnij moje serce łaską, bo przecież nie chcesz, aby dzieła twoje były puste.

6. Jakże zdołałbym zgodzić się na samego siebie w tym biednym życiu, gdyby nie umacniało mnie Twoje miłosierdzie i łaska? Nie odwracaj ode mnie oblicza, nie odwlekaj przyjścia, nie odbieraj mi Twojego ukojenia, niech moja dusza nie zostaje bez Ciebie jak ziemia bez wody.
Panie, naucz mnie pełnić Twoją wolę, naucz mnie stać przed Tobą godnie i pokornie, bo Ty jesteś moją mądrością, Ty, który


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział IV

O TYM, ŻE PRZED BOGIEM STAĆ MAMY W PRAWDZIE I POKORZE

1. Synu, stój przede mną w prawdzie i szukaj mnie l K zawsze koło siebie z całą prostotą serca. Kto stoi przede mną w prawdzie, może się nie obawiać żadnych napaści, prawda uczyni go wolnym od kłamstwa i potwarzy oszczerców. Dopiero jeżeli wyzwoli cię prawda, staniesz się wolny i nie będziesz zważał na marne ludzkie opinie.
O tak, Panie. Pragnę, aby tak było ze mną, jak mówisz. Niechaj uczy mnie Twoja prawda, niech mnie chroni i zachowa aż do zbawiennego końca. Niech uwalnia mnie od złych skłonności i od miłości nieczystej, a będę stał przed Tobą wolny aż do głębi serca.

2. Nauczę cię - mówi Prawda - co jest słuszne i dobre w moich oczach. Uprzytomnij sobie swoje winy ze wstrętem i żalem i nigdy nie dopuść myśli, że jesteś kimś przez to, co zdarza ci się uczynić dobrego. W istocie jesteś grzeszny, podległy namiętnościom, uwikłany w sobie.
Sam z siebie nie osiągasz niczego, od razu się chwiejesz, od razu upadasz, od razu wpadasz w rozterkę, od razu rezygnujesz. Nie ma w tobie nic, czym mógłbyś się chlubić, jest natomiast wiele tego, co czyni cię nędznikiem, bo jesteś słabszy, niż sam o sobie mniemasz.

3. Niech więc nic z tego, co czynisz, nie wydaje ci się wielkie. Ani wielkie, ani cenne, ani wspaniałe, ani godne uznania, ani wzniosłe, ani godne pochwały i pożądania oprócz tego, co wiecznie.
Niech miła ci będzie ponad wszystko wieczna Prawda, a zawsze godna pogardy własna nędza. Niczego tak się nie lękaj, niczego tak nie unikaj i od niczego tak nie uciekaj, jak od swoich występków i grzechów, one bardziej powinny cię tu martwić niż jakakolwiek utrata. Są tacy, co stają przede mną nieszczerze, bo przyciąga ich pewnego rodzaju ciekawość i zuchwalstwo, chcieliby przeniknąć moje tajemnice i zrozumieć wzniosłość Boga, nie dbając o duszę ani o swoje zbawienie. To oni często popadają w wielkie pokusy i grzechy z powodu pychy i ciekawości, a także dlatego, że ja odwracam się od nich.

4. Lękaj się sądu Boga, drzyj przed gniewem Wszechmocnego. Nie waż się roztrząsać dzieł Najwyższego, ale rozważaj winy, jakie popełniłeś, i ile dobrego zaniedbałeś. Niektórzy są bardzo pobożni, lubują się bowiem w pobożnych książkach, inni w pobożnych obrazach, inni - w znakach i symbolach na pokaz. Niektórzy mają mnie na ustach, ale nie w sercu.
Ale są tacy, którzy w duchu oświeceni światłem i czyści w głębi serca zawsze tęsknią do tego, co wieczne, niechętnie słuchają o rzeczach doczesnych, z żalem ulegają koniecznościom natury i to oni słyszą, co mówi im w głębi Duch Prawdy. On uczy ich odsuwać sprawy ziemski


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział V

O CUDOWNYM DZIAŁANIU MIŁOŚCI BOŻEJ

1. Błogosławię Cię, Ojcze na niebie, Ojcze Pana mojego Jezusa Chrystusa, żeś raczył wspomnieć na mnie biednego. Ojcze miłosierdzia, Boże wszelkiej radości, dziękuję Ci, że mnie niegodnego radości odświeżasz czasem swoją pociechą.
Błogosławię Cię zawsze i wysławiam razem z Synem Twoim jednorodzonym i Duchem Świętym Pocieszycielem na wieki wieków. O tak, Boże, moja święta miłości, kiedy wejdziesz do mego serca, zadrży we mnie wszystko. Ty jesteś moja chwała i wesele mojego serca. Tyś moja nadzieja i ucieczka w dniu udręki.

2. Ale że ciągle jestem tak bezradny w miłości i niedoskonały w czynieniu dobra, Ty musisz mnie pokrzepiać i pocieszać, więc częściej przybywaj do mnie i dawaj mi swoje święte nauki.
Uwolnij mnie od złych namiętności i uzdrów serce ze wszystkich niedobrych uczuć, abym był do głębi oczyszczony i uzdrowiony, zdolny do kochania, umocniony do cierpienia, pokrzepiony do wytrwania.

3. Wielka to rzecz miłość, wielkie dobro, ona czyni lekkim to, co ciężkie, i spokojnie znosi wszelkie niepokoje. Bo dźwiga ciężar bez ciężaru, a każdą gorycz zaprawia słodyczą i daje jej smak wyborny. Szlachetna miłość Jezusa popycha do czynienia rzeczy wielkich i pobudza do pragnienia coraz doskonalszych.
Miłość pragnie wznosić się wysoko, a nie grzęznąć w niskich popędach. Miłość pragnie być wolna i obca wszelkiej ziemskiej czułostkowości, aby nic nie przeszkadzało jej wewnętrznemu spojrzeniu, aby żadne przemijające szczęście nie uwikłało jej w drodze i nie zepchnęło w nieszczęście.
Nic łagodniejszego od miłości, nic silniejszego, nic wyższego, nic ogromniejszego, nic szczęśliwszego, nic pełniejszego i lepszego w niebie i na ziemi, bo miłość wywodzi się z Boga i dlatego tylko w Bogu może spoczywać wzniesiona ponad całe stworzenie.

4. Kto kocha - fruwa, biegnie, cieszy się, wolny i nieskrępowany. Wszystkim wszystko oddaje, wszystko we wszystkim posiada, bo spoczywa wysoko ponad wszystkim, tam, skąd wypływa i pochodzi wszelkie dobro. Miłość nie patrzy na dary, ale obraca się cała ku temu, kto daje, wznioślejsza niż samo posiadanie. Miłość nie zna miary, jej płomień przepala wszelkie miary.
Miłość nie odczuwa ciężaru, nie liczy trudu, nie mierzy zamiarów na siły, nie tłumaczy się niemożliwością, sądzi, że wszystko może, wszystko potrafi. Porywa się więc na wszystko, wszystko zdobywa i osiąga tam, gdzie ten, kto nie kocha, znużony odpada.

5. Miłość czuwa i śpi nie śpiąc. Zmęczona, nie nuży się, spętana, nie daje się spętać, pełna trwogi - nieustraszona, jak płomień żywy i płonąca pochodnia wybucha w górę i bez szkody wszystko przenika. Kto kocha, zna to wielkie wołanie. Żarliwa miłość ducha brzmi wielkim krzykiem w uszach Boga: Boże mój, moja miłości, należysz cały do mnie, jak i ja cały jestem Twój.

6. Rozszerz moje serce, abym nauczył się poznawać wewnętrznym zmysłem ducha smak miłości, roztapiać się w niej i rozpływać. Niech porwie mnie miłość, niech wzniosę się ponad siebie w żarliwości i zachwycie.
Niech śpiewam pieśń miłości, niech wznoszę się za Tobą, mój Ukochany, w górę, niech omdlewa chwaląc Cię moja dusza, niech krzyczy z miłości. Niechaj kocham Cię bardziej niż siebie, a siebie tylko ze względu na Ciebie i wszystkich, którzy Cię miłują, niech kocham ich w Tobie, tak każe prawo miłości z Ciebie promieniujące.

7. Miłość jest szybka, oddana, szczęśliwa i łagodna, silna, cierpliwa, wierna, mądra, wielkoduszna, mężna i nigdy nie szukająca siebie. Bo kiedy ktoś szuka siebie, nie ma już w nim miłości. Miłość jest uważna, pokorna i prosta, ale nie miękka ani lekka, ani goniąca za błahostkami; rozumna, czysta, stała, spokojna i obwarowana od niepokoju zmysłów.
Miłość jest uległa i posłuszna wobec zwierzchności, według siebie marna i niegodna, względem Boga ofiarna i wdzięczna, wierząca i zawsze w Nim pokładająca nadzieję, nawet gdy sama nie czuje bliskości Boga, bo miłując nie można żyć bez bólu.

8. Kto nie jest gotowy przecierpieć wszystkiego i zdać się na wolę Ukochanego, nie jest godny miana kochającego. Ten, kto kocha, musi dla Ukochanego przyjmować chętnie wszystk


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział VI

O PRÓBACH PRAWDZIWEJ MIŁOŚCI

1. Synu, miłość twoja nie jest jeszcze silna i rozumna. Dlaczego, Panie? Dlatego, że lada przeszkoda odwodzi cię od zamiarów i jeszcze zbyt chciwie szukasz samozadowolenia. Ten, kto kocha prawdziwie, nie poddaje się pokusom, nie wierzy chytrym podszeptom wroga. Tak jak miłuje mnie w pomyślności, tak i w trudnościach miłować nie przestaje.

2. Ten, kto kocha rozumnie, nie tyle zważa na dary kochającego, ile na samą miłość tego, który daje. Szuka serca nie korzyści i ponad wszystko, co darowane, stawia Ukochanego. Miłość szlachetna nie zatrzymuje się na darach, ale dąży ku mnie ponad wszystkimi darami. Dlatego kiedy czasem mniej czujesz obecność moją i świętych, niżbyś pragnął, nie wszystko jeszcze stracone.
Dobre to i cudowne uczucie, a kiedy je osiągasz, jest to wynik łaski i jakby przedsmak ojczyzny niebieskiej, ale nie polegaj na nim zbytnio, bo łaska przychodzi i odchodzi. To zaś znamię człowieka silnego i wielka zasługa - walczyć ze złymi poruszeniami duszy i odrzucać namowy szatana.

3. Nie przejmuj się więc cudzymi wymysłami, jakiejkolwiek by były natury. Mocno trzymaj się swojego postanowienia i nieustannego dążenia do Boga. Nie jest złudzeniem, jeśli niekiedy czujesz się nagle w uniesieniu, a potem zaraz wracasz do zwykłych ułomności serca. Bo wbrew sobie raczej je cierpisz, bez twojej winy, a dopóki masz je za złe i nie ulegasz im, poczytane ci to będzie za zasługę, a nie powód do zguby.

4. Wiedz, że odwieczny wróg zawsze stara się przeszkodzić ci w twoim pragnieniu dobra, usiłuje odciągnąć cię od służby Bożej, od czci świętych, od rozpamiętywania mojej męki, od uprzytamniania sobie grzechów, od baczenia na własne serce i od silnego postanowienia doskonałości.
Podsuwa wiele złych myśli, aby cię wpędzić w smutek i strach, odrywa od modlitwy i czytania Pisma. Nie lubi szczerej spowiedzi i robi, co może, abyś przestał przyjmować Komunię świętą. Nie wierz mu i nie zważaj na niego, choćby ciągle nastawiał na ciebie podstępne sidła.

To jego sprawa, że przychodzą myśli złe i nieczyste. Powiedz mu: Precz, duchu nieczysty, zawstydź się, nędzniku, jakże jesteś nikczemny, że podszeptujesz mi do ucha takie rzeczy. Odstąp ode mnie, zwodzicielu, nie znajdziesz u mnie posłuchu, bo najdzielniejszy wojownik, Jezus, jest ze mną, a ty okryjesz się wstydem.
Wolę umrzeć i znieść każdą karę niż ulec tobie. Milcz i oniemiej, nie będę cię więcej słuchał, choćbyś nie wiem jak mnie zadręczał. Pan jest moim światłem i zbawieniem, czegóż się ulęknę? Choćby stanęły przeciwko mnie całe siły zbrojne, nie ulęknie się moje serce. Pan jest moją pomocą i wybawieniem.

5. Walcz jak dzielny rycerz, a jeśli czasem wskutek słabości upadniesz, zbierz nowe siły i proś z ufnością o większą łaskę, a strzeż się tylko próżnego samozadowolenia i pychy.
Przez to błądzą ludzie i wpadają w nieuleczalną niekiedy ślepotę. Upadek pysznych, co siebie w


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział VII

O TYM, ŻE ŁASKĘ NALEŻY UKRYWAĆ POD STRAŻĄ POKORY

1. Synu, pożyteczniej i bezpieczniej dla ciebie będzie ukrywać łaskę pobożności, nie wynosić się nad innych wysoko ani wiele mówić, ani wiele siebie ważyć, ale raczej obwiniać się i lękać, żeś na nią nie zasłużył. Nie powinieneś się do tego stanu przywiązywać na stałe, bo rychło zmienić się może w swoje przeciwieństwo.
Będąc w stanie łaski, myśl o tym, jaki nędzny i biedny jesteś zwykle, kiedy nie masz łaski. Rozwój życia duchowego nie tyle polega na tym, żeby cieszyć się łaską, ile żeby pokornie, z rezygnacją i cierpliwością przyjmować i to, że zostanie ci zabrana; wtedy nie ostygaj w żarliwej modlitwie, nie porzucaj zajęć, nie dopuść, aby cokolwiek było zaniedbane z tego, co jest twoją powinnością.
Ale jak tylko najlepiej możesz i rozumiesz, czyń gorliwie, co do ciebie należy, abyś nie zaniedbał się zupełnie z powodu jałowości lub niepokoju, jaki odczuwasz.

2. Jest wielu ludzi, którzy natychmiast robią się niecierpliwi albo rozleniwieni, gdy tylko niezbyt dobrze im się wiedzie. Nie zawsze bowiem jest we władzy człowieka jego własna droga, ale to w mocy Boga dawać i pocieszać, kiedy zechce i komu zechce, ile Mu się podoba, nie więcej.
Są nieostrożni, którzy z powodu łaski pobożności sami doprowadzili się do zguby: chcieli robić więcej, niż mogli, nie umieli wyważyć miary własnej słabości, szli bardziej za porywem serca niż osądem rozumu.
A że zamierzyli więcej, niż się podobało Bogu, szybko w ogóle łaskę utracili. Bezradni i ubodzy pozostali ci, co w niebie budowali już sobie gniazda, by wreszcie w upokorzeniu i nieszczęściu nauczyć się, że nie jest w ich mocy wzlatywać na swoich skrzydłach, ale że mają ufać kryjąc się pod moimi skrzydłami.
Niedoświadczeni nowicjusze na drodze Pańskiej uciec się powinni do rady mędrszych, bo łatwo mogą zabłądzić i upaść.

3. Jeśli chcą iść raczej za własnym zdaniem niż zawierzyć doświadczeńszym, może się zdarzyć, że spotka ich przykry koniec, chyba że opamiętają się w porę. Rzadko ci, co mają się za mądrych, godzą się w pokorze, aby kierowali nimi inni.
Lepiej jest wiedzieć mało, ale mieć pokorę i prostotę rozumu, niż być jak wielki skarbiec nauki przy jałowym samozadowoleniu. Lepiej dla ciebie mieć mniej niż posiadać wiele i wpaść przez to w pychę.
Niezbyt rozsądnie postępuje, kto oddaje się cały radości, zapominając o swojej poprzedniej biedzie i o czystej bojaźni Bożej, tej, co lęka się, że łaskę otrzymaną może utracić.
Niezbyt też mądry jest i dzielny, kto w czas trudności i w razie jakiejkolwiek przeszkody od razu wpada w rozpacz, a nie tak ufnie, jak powinien, myśli o mnie, nie tak mi ufa.

4. Kto w czas pokoju chce być nazbyt bezpieczny, często w czasie wojny okazuje się nikczemnikiem i tchórzem. Gdybyś umiał być zawsze skromny i pokorny, potrafił panować nad sobą i hamować siebie, nie wpadałbyś tak szybko w niebezpieczeństwa i klęski.
Oto dobra rada: kiedy odczuwasz żar ducha, pomyśl, co będzie jutro, gdy światło przygaśnie. A kiedy to się stanie, pomyśl sobie, że blask znowu powróci i że ci go ująłem na krótko na przestrogę dla ciebie, a dla mnie na chwałę.

5. Lepsze jest takie doświadczenie, niż gdyby zawsze wszystko szło po twojej myśli. Bo zasługa nie polega na tym, że ktoś ma więcej widzeń lub zachwyceń albo że jest biegły w Piśmie lub piastuje wyższe od innych dostojeństwa, ale na tym, że ma mocne oparcie w pokorze i że przepełnia go miłość Boża, że zawsze szuka we wszystkim samej tylko czystej chwały Bożej, że o sobie niewiele mniema i widzi siebie w prawdzie swo


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział VIII

O ZŁYM MNIEMANIU O SOBIE W OBLICZU BOGA

1. Będę mówił do Pana, choć jestem proch i popiół. Gdybym myślał o sobie lepiej, Ty sam wystąp przeciwko mnie, moje winy wydadzą świadectwo prawdy, nie potrafię im zaprzeczyć.
Jeśli zaś się ukorzę, jeśli przyznam, że jestem niczym, i wyrzeknę się dobrego mniemania o sobie, i tak jak jestem, uczynię się prochem, łaska Twoja będzie mi życzliwa, bliska sercu Twoja jasność, wszelkie choćby najmniejsze zarozumialstwo utonie w otchłani mojej nicości i zginie na wieki.
Wtedy ukażesz mi, czym jestem, czym byłem i dokąd doszedłem, bo jestem niczym, a nie wiedziałem o tym. Jeżeli pozostawiony jestem sam sobie, jestem niczym, samą słabością, ale gdy tylko spojrzysz na mnie, od razu staję się silny, napełniony nową radością. Jakie to dziwne, że tak nagle mnie dźwigasz i tak przyjaźnie ku sobie przygarniasz, bo przecież własny mój ciężar zawsze ściąga mnie w dół.

2. To sprawia Twoja miłość, wychodząc mi sama naprzeciw i wspierając w tylu potrzebach, chroniąc od niebezpieczeństw i wyrywając mnie, to prawda, z niezliczonych nieszczęść.
Kiedym tylko siebie kochał, zgubiłem siebie, lecz gdym tylko Ciebie zaczął szukać i tylko Ciebie pokochał czystą miłością, odnalazłem i siebie, i Ciebie zarazem, a głębiej kochając, tym bardziej stałem się niczym. Bo ty, Umiłowany, wszystko, co czynisz dla mnie, czynisz ponad wszelką moją zasługę, ponad to, czego ośmielam się oczekiwać lub o co prosić.

3. Bądź błogosławiony, Boże, bo choć jestem niegodny żadnego daru, to przecież Twoja niezmierzona wspaniałomyślność i dobroć nigdy nie ustają w dobrodziejstwach nawet wobec niewdzięcznych i tych, co długo odwracali się od Ciebie. Nawróć nas ku sobie


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział IX

O TYM, ŻE WSZYSTKO ODNOSIĆ TRZEBA DO BOGA JAKO CELU OSTATECZNEGO

1. Synu, ja powinienem być Twoim najwyższym i ostatecznym celem, jeżeli chcesz być rzeczywiście szczęśliwy. Ta prawda oczyści twoje serce, częściej skłaniające się ku sobie i ku istotom stworzonym.
Bo jeśli szukać będziesz w czymkolwiek siebie, od razu zabłądzisz i uschniesz. Wszystko więc odnoś przede wszystkim do mnie, bo ja jestem tym, który dał wszystko. Rozważaj każdą rzecz z osobna jako wypływającą z najwyższego dobra i dlatego do mnie jako do źródła wszystko sprowadzaj.

2. Mały i duży, biedny i bogaty ze mnie czerpie wodę żywą jak z żywej krynicy, a ci, co dobrowolnie mi służą, otrzymają łaskę po łasce. Kto zaś chciałby poza mną szukać chwały albo własnego zadowolenia, nie osiągnie trwałej radości, serce jego nie otworzy się, ale zamknie się i zaciśnie.
Nic więc nie przypisuj sobie dobrego i żadnemu człowiekowi nie przydawaj zasług, ale wszystko Bogu, bo bez Niego człowiek nie ma nic. Ja dałem całość, ja chcę cię mieć całego i bezwzględnie wymagam wdzięczności.

3. Oto prawda, przed którą pierzcha znikoma chwała świata. A jeśli zejdzie ku niej łaska niebieska i prawdziwa miłość, nie ostoi się już żadna zawiść i niechęć, a jednostkowa miłość jej nie zastąpi.
Wszystko bowiem przezwycięża miłość Boża, ona to poszerza władze duszy. Jeśli kierujesz się mądrością, cieszyć się będziesz tylko we mnie, tylko we mnie pokładać nadzieję, bo nikt nie jest


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział X

O TYM, JAK DOBRZE JEST ODRZUCIWSZY ŚWIAT SŁUŻYĆ BOGU

1. Znowu będę mówił, Panie, nie chcę milczeć, będę mówił do Boga, Pana mojego i Króla, który jest w niebie. O, jak wielka i niezmierzona jest dobroć, którą ukrywasz, o Panie, przed tymi, co się Ciebie boją! Ale czym jesteś dla tych, co Cię miłują? Czym dla tych, co Ci służą z całego serca?
Trudno wypowiedzieć prawdziwe szczęście kontemplacji, jakiego udzielasz tym, którzy Cię miłują. Najbardziej okazałeś mi łaskawość Twojej miłości przez to, że nie było mnie, a oto mnie stworzyłeś, błąkałem się tak długo, a oto przyprowadziłeś mnie do siebie, abym Ci służył, i nauczyłeś mnie, abym Cię kochał.

2. O źródło wiekuistej miłości, jakże mówić o Tobie? Czyż mógłbym o Tobie zapomnieć, skoro Ty raczyłeś pamiętać o mnie nawet wtedy, kiedy się splamiłem i upadłem?
Okazałeś swemu słudze miłosierdzie nad wszelkie jego spodziewanie i obdarzyłeś go łaską i przyjaźnią ponad wszelką zasługę.
Cóż Ci dam w zamian za tę łaskę? Przecież nie wszystkim to dano, aby porzuciwszy wszystko, wyrzekli się życia w świecie i wybrali życie zakonne. Cóż więc w tym wielkiego, że Ci służę, skoro całe stworzenie jest po to, aby Ci służyło.
Służyć Tobie - to nie powinno mi się wydawać niczym wielkim, ale to raczej zdaje mi się wielkie i zdumiewające, że raczyłeś mnie, tak nędznego i niegodnego, przyjąć za sługę i włączyć do grona umiłowanych sług swoich.

3. Wszystko, co mam i czym mogę Ci służyć, jest przecież Twoje. A jednak to Ty służysz mi bardziej niż ja Tobie. Oto niebo i ziemia, które stworzyłeś i poddałeś władzy człowieka, są Ci posłuszne i czynią codziennie, co im nakazałeś.
A jakby tego było mało, nawet aniołom rozkazałeś poddać się pod władzę człowieka. Ale wszystko to przewyższa fakt, że Ty sam raczyłeś służyć człowiekowi i obiecałeś dać mu siebie samego.

4. Cóż Ci dam za te stokrotne dary? Obym tylko mógł służyć Ci przez wszystkie dni życia! Obym choć przez jeden dzień potrafił godnie wypełniać swoją służbę! Bo Ty godny jesteś wszelkiej służby, wszelkiej czci i wiekuistej chwały.
O tak, Tyś jest moim Panem, a ja Twoim ubogim sługą, który oby służył Ci ze wszystkich sił i nigdy nie zmęczył się głoszeniem Twojej chwały. Tego tylko chcę, tego pragnę, a czego mi nie dostaje, racz dopełnić, Panie.

5. Wielka to cześć, wielki zaszczyt być w Twojej służbie i wszystko porzucić dla Ciebie. Jakże to wielka łaska, jeśli ktoś dobrowolnie oddaje się w Twoją najświętszą służbę.
Ci, którzy dla Twojej miłości wyrzekną się miłości ziemskiej, odnajdą dogłębną pociechę Ducha Świętego. Ci, którzy dla Twojego imienia wybiorą wąską ścieżkę i wyzbędą się doczesnych trosk, zdobędą prawdziwą wolność ducha.

6. O, jakże szczęśliwa i radosna jest służba Bogu, w której człowiek staje się rzeczywiście wolny i święty. O, jakże święty jest stan zakonnego poddaństwa, który czyni człowieka podobnym aniołom, miłym Bogu, postrachem dla złych duchów, wzorem dla wiernych! O, ukochana i upragniona na za


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XI

O TYM, ŻE TRZEBA BADAĆ I POWŚCIĄGAĆ PRAGNIENIA SERCA

1. Synu, trzeba ci jeszcze nauczyć się wielu rzeczy, których dotąd dobrze nie umiesz. Cóż to takiego, Panie? Abyś to, co mnie się podoba, przedkładał zawsze ponad swoje pragnienie, abyś nie kochał siebie, ale jak najżarliwiej ulegał mojej woli.
Twoje pragnienia często zapalają się i nagle gasną, ale zastanawiaj się zawsze, czy postępujesz tak lub inaczej dla mojej chwały, czy raczej dla własnej wygody. Jeżeli działasz z myślą o mnie, będziesz szczęśliwy, cokolwiek ci rozkażę, ale jeżeli kryje się w tobie jeszcze coś skierowanego ku sobie - to właśnie ci przeszkadza, to cię obciąża.

2. Strzeż się więc, byś nie ulegał zbytnio pragnieniu, które powziąłeś nie biorąc mnie pod uwagę, aby przypadkiem później to, co wybrałeś jako lepsze dla siebie, nie obróciło się w karę i w nieszczęście. Nie trzeba bowiem od razu ulegać temu poczuciu, że coś wydaje się dobre, ale także nie od wszystkiego, co z początku wydaje się złe, należy uciekać.
Pożytecznie jest czasem pohamować się nieco nawet w dobrych staraniach i pragnieniach, abyś przez gwałtowność nie popadł w zamęt ducha i byś przez brak umiaru nie zgorszył innych; mógłbyś wtedy łatwo pozwolić się wytrącić z obranej drogi i stracić równowagę, gdyby ktoś miał coś przeciw tobie.

3. A przecież bywa i tak, że trzeba nawet użyć siły i mężnie przeciwstawić się zachciance zmysłów, nie zważać na to, czego sobie życzy albo nie życzy ciało, ale tak postępować, aby nawet wbrew sobie musiało się poddać sile ducha.
A trzeba je powściągać i zmuszać do posłuchu tak długo, aż stanie się na wszystko gotowe, nauczy się poprzesta


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XII

O NAUCE CIERPLIWOŚCI I WALCE Z POŻĄDANIAMI

1. Panie Boże, wiem, że koniecznie jest mi potrzebna cierpliwość, bo wiele zdarza się w tym życiu różnych przeciwności. Jakkolwiek usilnie starałbym się o pokój ducha, moje życie nie może być pozbawione walki i bólu. Tak, synu. Chcę jednak, byś nie szukał takiego pokoju, jaki polega na braku pokus i nieodczuwaniu trudności, ale żebyś pamiętał, że dopiero wtedy zdobędziesz pokój, kiedy przejdziesz przez rozmaite udręki i doświadczysz wielu trudności.

2. Jeżeli mówisz, że nie potrafisz cierpieć bardzo, jakże zniesiesz ogień czyśćcowy? Z dwojga złego trzeba wybierać zło mniejsze. Aby uniknąć przyszłej kary wiecznej, staraj się więc znosić dla Boga pogodnie zło teraźniejszości. Może myślisz, że ludzie na świecie mniej albo wcale nie cierpią? Nie znajdziesz takich, nawet gdybyś szukał pośród najszczęśliwszych.

3. Ale za to, powiesz może, mają wiele przyjemności i robią to, co chcą, a więc niewiele sobie ważą swoje troski. Dobrze, niech będzie, że mają to, co chcą, ale jak sądzisz, czy długo to potrwa? Oto ci, co mają wszystko w życiu, znikną jak dym i nie zostanie nawet wspomnienie dawnych radości.
Ale i póki żyją, nawet w radościach ich nie brak goryczy, nudy i obawy. Bo to samo, co daje im zadowolenie, to często już niesie w sobie karę cierpienia. I sprawiedliwie tak się dzieje, że szukając przyjemności i goniąc za nimi, osiągają je nie bez lęku i goryczy.

4. O, jak są krótkotrwałe, jak złudne, jak szpetne! Lecz oni w upojeniu i ślepocie tego nie widzą, ale jak bezrozumne bydlęta gnają ku zgubie dla ulotnej uciechy tego przemijającego życia. Więc ty, synu, nie idź za swymi pożądaniami i odwróć się od swoich zachceń. Napawaj się Panem, a On da ci to, czego pragnie twoje serce.

5. Bo jeżeli chcesz, abym cię naprawdę pocieszył i jeszcze hojniej obdarzył, szczęściem będzie ci porzucenie wszystkiego, co daje świat, i odmowa wszystkich niskich zaspokojeń; a w zamian otrzymasz szczęście głębokie. A im bardziej odsuniesz się od radości, jakie dać mogą inni, tym potężniejsze szczęście odnajdziesz we mnie.
Z początku trzeba ci będzie walczyć, nie bez bólu i trudu, aby je osiągnąć. Zakorzenione przyzwyczajenia będą ci przeszkadzać, aż lepsze zwyciężą. Ciało będzie szemrać, ale okiełzna je żar ducha. Będzie ci zagrażać i kusić cię wąż


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XIII

O POSŁUSZEŃSTWIE POKORNEGO SŁUGI NA WZÓR JEZUSA CHRYSTUSA

1. Synu, kto usiłuje uchylić się od posłuszeństwa, sam uchyla się od łaski; kto chce mieć rzeczy własne, traci wspólne. Jeśli kto niezbyt chętnie i nie z własnej woli poddaje się przełożonemu, to znak, że jego ciało nie jest mu jeszcze w pełni posłuszne, ale często opiera się i buntuje. Ucz się więc szybko podporządkowywać się przełożonemu, jeżeli pragniesz opanować własne ciało.
Prędzej bowiem pokonasz zewnętrznego wroga, jeśli człowiek wewnętrzny w tobie nie będzie bezsilny. Nie ma groźniejszego i gorszego wroga duszy niż ty sam, kiedy nie jesteś w zgodzie ze swoim duchem. A zwłaszcza powinieneś naprawdę porzucić siebie, jeżeli chcesz ujarzmić swoje ciało i krew.

2. Boisz się poddać z uległością władzy innych dlatego, że ciągle jeszcze nazbyt kochasz siebie. Ale pomyśl, cóż w tym wielkiego, że ty, który jesteś prochem i niczym, poddasz się dla Boga człowiekowi, skoro ja sam, wszechmogący i najwyższy, ja, który stworzyłem wszystko z niczego, sam pokornie poddałem się dla ciebie człowiekowi?
Stałem się najnędzniejszy i najmniejszy z ludzi, aby swoją pokorą pokonać twoją pychę. Ucz się być posłuszny, prochu, ucz się być pokorny, ziemio i glino, i uginać się pod wszystkimi nogami. Ucz się przełamywać swoje chęci i nie wahaj się uznać swojej zależności.

3. Zbuntuj się przeciw sobie, nie pozwól, aby gnieździło się w tobie zarozumialstwo, ale okaż się tak uległy i ubożuchny, aby wszyscy mogli po tobie chodzić i deptać jak błoto uliczne. Czemu się skarżysz, marny człowiecze? Cóż mógłbyś zarzucić tym, co ci wytykają zło, podły grzeszniku, skoro tyle razy obrażałeś Boga i tylekroć zasłużyłeś na piekło?
Ale oko moje spojrzało na ciebie litośnie, bo cenna jest dla mnie twoja dusza, poczuj moją miłość i stań się na zawsze wdzięczny za moje dobrodziejstwa, a pamiętaj: im bardziej staniesz


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XIV

O TYM, ŻE NALEŻY ROZWAŻAĆ UKRYTE WYROKI BOŻE I NIE CHEŁPIĆ SIĘ ŻADNYM DOBREM

1. Grzmią nade mną wyroki Twoje, Panie, aż moje kości drżą ze strachu i przerażenia i lęka się we mnie bardzo dusza. Stoję struchlały i myślę, że nawet niebiosa nie są w Twoich oczach bez skazy.
Jeśli w aniołach odnalazłeś zło i nie wybaczyłeś im, to cóż stanie się ze mną? Gwiazdy spadły z nieba, a ja, proch, czegóż mogę żądać? Ci, których dzieła zdawały się tak sławne, upadli najniżej, a ci, co przedtem spożywali chleb aniołów, sam widziałem, pożerali chciwie wytłoki, karmę wieprzów.

2. Niczym więc jest nawet świętość, Panie, jeśli Ty cofniesz swoją rękę. Nic nie zdziała mądrość, jeśli Ty rządzić przestaniesz. Nic nie poradzi siła, jeżeli odmówisz obrony. Nic nie uchroni czystości, jeśli Ty jej nie wspierasz. Na nic nie zda się własne czuwanie, jeśli nie przyjdzie mu z pomocą Twoja święta czujność.
Pozostawieni sobie pogrążamy się i giniemy; nawiedzeni przez Ciebie - prostujemy się i oddychamy. Niestali jesteśmy, ale Ty nas umacniasz, gaśniemy, ale Ty nas zapalasz.

3. Jakże pokornie i ze wstydem powinienem myśleć o sobie! Jak niewiele cenić to, co wydaje mi się we mnie dobre! Jak głęboko powinienem się pochylić przed otchłanią wyroków Twoich, Panie! Widzę z nich, że jestem tylko niczym i niczym!
O niezmierzony ogromie! O morze nieprzepłynione! Nic w sobie tu nie znajduję oprócz nicości. Gdzież się więc ukryje chwała świata? Gdzie się podzieje zadufanie cnoty? Moja próżna chwała utonęła w głębinie Twoich wyroków.

4. Czym jest wszelkie ciało w Twoim spojrzeniu? Czyż może chlubić się glina wobec rzeźbiarza? Jakże mógłby się chełpić zarozumiale ten, kto prawdę swego serca podporządkował Bogu?
Cały świat nie zdoła dźwignąć w pychę tego, kto poddał się prawdzie, usta wszystkich pochlebców nie wzruszą człowieka, który ugruntował całą nadzieję w Bogu. Bo przecież i oni sami, ci, co mówią,


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XV

JAK NALEŻY POSTĘPOWAĆ I CO MÓWIĆ W KAŻDEJ POTRZEBIE

1. Synu, mów w każdej sytuacji: Panie, jeśli Tobie się tak podoba, niech się tak stanie. Panie, jeśli ma być w tym Twoja chwała, niech tak będzie w imię Twoje. Panie, jeśli widzisz, że to jest dobre dla mnie, i uważasz, że pożyteczne, daj mi to, o co Cię proszę dla Twojej chwały.
Ale jeżeli wiesz, że to będzie dla mnie szkodliwe i nie przyniesie pożytku mojej duszy, odbierz mi nawet pragnienie. Nie każde bowiem pragnienie jest nam podsunięte przez Ducha Świętego, nawet jeśli człowiek uważa je za słuszne i dobre.
Niełatwo jest osądzić właściwie, czy do pragnienia tej lub owej rzeczy skłania nas dobry czy zły duch, czy może twój własny duch cię ku temu nakłania? Często ludzie sądzą z początku, że dobry duch nimi kieruje, a w końcu zostają oszukani.

2. Dlatego trzeba zawsze z bojaźnią Bożą i z serdeczną pokorą tego pragnąć i prosić o to, czego się pragnie, ale nade wszystko trzeba się wyzbyć całkiem własnej woli i mówić: Panie, Ty wiesz, co lepsze, uczyń tak lub inaczej wedle swojej woli. Daj, co chcesz, ile chcesz i kiedy chcesz.
Czyń ze mną wszystko wedle rozeznania Twojego i wedle tego, co się Tobie podoba, i niech się szerzy Twoja chwała. Postaw mnie tam, gdzie chcesz, i postępuj ze mną zawsze zgodnie z Twoją wolą. Jestem w Twoim ręku, obracaj mną tam i sam dokoła. Oto jestem Twój sługa, gotowy na wszystko, nie pragnę żyć dla siebie, ale dla Ciebie, oby tylko godnie i doskonale!

MODLITWA O WYPEŁNIENIE WOLI BOŻEJ

3. Obdarz mnie Twoją łaską, łaskawy Jezu, aby była ze mną i pozostawała we mnie aż do końca.
Daj, abym zawsze pragnął i chciał tylko tego, co Tobie odpowiada i co Tobie miłe. Niech Twoja wola będzie moją, a moja niech zawsze podąża za Twoją i z nią współbrzmi najlepiej. Niechaj chce tego, co i Ty, i tego samego nie chcę, abym nawet nie potrafił chcieć albo nie chcieć inaczej, niż Ty chcesz, czy nie chcesz.

4. Daj mi umrzeć dla wszystkiego, co jest na świecie, znaleźć radość w tym, aby być zgardzonym dla Ciebie i nie znanym za życia. Daj mi ponad wszystko, co upragnione, spocząć w Tobie i w Tobie ukoić serce.
Ty jesteś prawdziwy pokój serca, Tyś jedyne odpocznienie; poza Tobą wszystko jest trudne i niespokojne.W tym pokoju, tylko w


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XVI

O TYM, ŻE PRAWDZIWEGO UKOJENIA SZUKAĆ MOŻNA TYLKO W BOGU

1. Czego mogę pragnąć, o czym pomyśleć dla zdobycia szczęścia, tego nie oczekuję tutaj, ale w przyszłości. Bo choćbym sam jeden miał całe szczęście świata i mógł używać wszystkiego, co dobre na ziemi, jedno jest pewne, że nie mogłoby to trwać długo.
Dlatego, duszo moja, nie możesz zażywać zupełnego, szczęścia i doskonałego ukojenia jak tylko w Bogu, pocieszycielu ubogich i pokrzepieniu pokornych. Poczekaj trochę, duszo, poczekaj na to, co Bóg ci obiecał, a będziesz miała w niebie obfitość wszystkiego.
Jeżeli zbyt żarłocznie rzucisz się na teraźniejsze, stracisz wieczne i niebieskie. Używaj doczesności, ale pragnij wieczności. Nie zdołasz się nasycić niczym, co doczesne, bo nie do używania świata jesteś stworzona.

2. Nawet gdybyś zdobyła wszystkie rzeczy, jakie są stworzone, nie mogłabyś osiągnąć szczęścia i zadowolenia. Tylko w Bogu, który wszystko stworzył, zawiera się całe twoje szczęście i ukojenie, nie takie, jakie wyobrażają sobie i wychwalają głupcy zakochani w tym świecie, ale jakiego oczekują dobrzy słudzy Chrystusa i jakiego przedsmak znają ludzie uduchowieni i czystego serca, którzy już jakby przebywają w niebie.
Marne i krótkotrwałe jest ludzkie szczęście. Błogosławione i prawdziwe jest to szczęście, które w głębi zaszczepia nam prawda. Człowiek pobożny wszędzie nosi w sobie swojego pocieszy cielą Jezusa i mówi do Niego: Bądź ze mną, Panie Jezu, zawsze i wszędzie.
Niech to mi będzie szczęściem, że chętnie zrzekam się wszelkiego ludzkiego szczęścia. A gdyby mi zabrakło Twojej pociechy, niech Twoja wola i Twoja sprawiedliwa próba będ


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XVII

O TYM, ŻE KAŻDĄ TROSKĘ TRZEBA ZAWIERZYĆ BOGU

1. Synu, pozwól mi czynić z tobą, co zechcę; ja wiem, co dla ciebie dobre. Ty myślisz jak człowiek, tak czujesz, jak podpowiada ci twoje ludzkie serce. Panie, to prawda. Więcej troszczysz się o mnie, niż ja sam mógłbym się troszczyć o siebie. Bo niezbyt pewny jest ten, kto w Tobie nie złożył całej troski o siebie.
Panie, byle tylko moja wola z całą mocą i słusznością należała do Ciebie, czyń ze mną, co się Tobie podoba. Bo wszystko, co mógłbyś ze mną uczynić, może być tylko dobre.

2. Jeśli chcesz, abym pozostawał w ciemności, bądź pochwalony, a jeśli zechcesz wyprowadzić mnie na światło, także bądź pochwalony. Jeżeli raczysz mnie uradować, bądź pochwalony, a jeżeli zechcesz mojego cierpienia, bądź pochwalony. Synu, taka ma być twoja postawa, jeżeli chcesz być ze mną. Tak więc równie chętnie masz przyjmować cierpienie, jak i radość. Tak samo spokojnie musisz znosić biedę i ubóstwo, jak bogactwo i dostatek.

3. Panie, chętnie przecierpię dla Ciebie wszystko, co zechcesz na mnie spuścić. Tak samo pragnę przyjmować z Twojej ręki dobro i zło, słodycz i gorycz, radość i smutek i za wszystko, co mnie spotyka, Tobie dziękować.
Chroń mnie od grzechu, a nie ulęknę się śmierci ani piekła. Bylebyś nie odtrącił mnie na wieki i


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XVIII

O TYM, ŻE ZA PRZYKŁADEM CHRYSTUSA POWINNIŚMY ZNOSIĆ SPOKOJNIE NIEDOLE DOCZESNOŚCI

1. Synu, dla twojego zbawienia zstąpiłem z nieba i podjąłem twoje niedole, nie z musu, ale z miłości i abyś uczył się ode mnie cierpliwie i z godnością znosić doczesne niedole. Bo od chwili narodzin aż do śmierci na krzyżu zawsze cierpliwie znosiłem moje bóle.
Cierpiałem niedostatek i słyszałem wiele zarzutów przeciw sobie, łagodnie znosiłem poniżenia i zniewagi, otrzymywałem za dobrodziejstwa niewdzięczność, za cuda bluźnierstwa, za prawdę złorzeczenia.

2. Panie, jako Ty byłeś cierpliwy w życiu, wypełniając przez to najdoskonalszy nakaz swojego Ojca, trzeba, abym i ja, grzesznik lichy, pełniąc Twoją wolę, cierpliwie znosił samego siebie i, dopóki Tobie się podoba, dźwigał ciężar tego kruchego życia dla swojego zbawienia.
Bo chociaż ciężkie wydaje się to życie, to jednak dzięki Twojej łasce może stać się źródłem zasługi, a za Twoim przykładem i wzorem Twoich świętych może być dla nas, słabych, lżejsze i jaśniejsze.
I tak dzisiaj mamy o wiele więcej sposobów pociechy niż niegdyś w czasach Starego Zakonu, gdy bramy nieba były zamknięte, a droga do niebios zdawała się bardziej pogrążona w mroku i niewielu ludzi próbowało szukać Królestwa niebieskiego. A przecież nawet ci, co wówczas byli sprawiedliwi i zasłużyli na zbawienie, nie mogli wejść do Królestwa niebieskiego, nim się dopełniła Twoja męka i Twoja święta śmierć.

3. O, jakże powinienem Ci dziękować, że raczyłeś, ukazać i mnie, i wszystkim wiernym drogę wiodącą wprost do Twojego Królestwa. Bo Twoje życie jest naszym życiem, a przez święty dar cierpliwości zdążamy do Ciebie, naszej nagrody.
Gdybyś Ty nie kroczył przed nami i nie pouczał nas, któż próbowałby iść za Tobą? Niestety, jak wielu pozostałoby w tyle, gdyby nie mieli jaśniejącego przed oczyma Twojego wzoru! Jakże ciągle jeszcze jesteśmy oziębli, choć słyszeliśmy o tylu T


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XIX

O ZNOSZENIU KRZYWD I KTO JEST NAPRAWDĘ CIERPLIWY

1. O czym mówisz, synu? Przestań się skarżyć, pomyśl o mojej męce i męce świętych. Jeszcze nie musiałeś trwać aż do krwi. Jakże to mało, co cierpiałeś, w porównaniu do tych, którzy tyle przeszli i tak strasznie byli kuszeni, tak ciężko udręczeni, tak nieustannie doświadczani i ćwiczeni.
Trzeba więc, żebyś pamiętał o tych wielkich ciężarach, jakie ponoszą inni, aby lżej ci było dźwigać własne, małe. A jeśli nie wydają ci się małe, popatrz, czy nie czyni ich takimi twoja niecierpliwość. A zresztą czy małe, czy wielkie, staraj się znosić wszystkie równie cierpliwie.

2. Im lepiej przygotujesz się do cierpienia, tym mądrzej uczynisz i tym większą zdobędziesz zasługę; łatwiej ci będzie znosić ból, jeśli duchem i ćwiczeniem nastawisz się na dzielne jego przyjęcie. Nie mów: Nie zdołam tego znieść od takiego człowieka i nie powinienem nawet czegoś podobnego doświadczać. Wyrządził mi ciężką krzywdę i zarzuca mi takie rzeczy, jakie mi nigdy w głowie nie postały; od kogoś innego chętnie zniosę cierpienie wiedząc, że znieść je powinienem.
Jakże niemądre to słowa, bo nie zważają na samą cierpliwość jako dobro ani na tego, kto ją nagradza, ale raczej na osobę i krzywdy przez nią zadane.

3. Nie jest cierpliwy naprawdę ten, kto nie chce cierpieć więcej, niż to mu się wydaje stosowne, i woli cierpieć z powodu tego, kto mu jest miły. Człowiek rzeczywiście cierpliwy nie zważa na to, kto go doświadcza cierpieniem, czy przełożony, czy równy mu, czy niższy od niego, czy dobry i święty, czy też przewrotny i zły. Lecz niezależnie od człowieka, od tego, co i ile mu się zdarzy, wszystko przyjmuje z wdzięcznością z ręki Boga i widzi w tym wielką korzyść dla siebie, bo w oczach Bożych nawet najmniejszy ból przecierpiany dla Boga nie może pozostać bez zasługi.

4. Szykuj się więc do walki, jeśli chcesz odnieść zwycięstwo. Bez walki nie zdołasz zdobyć nagrody cierpliwości. Nie chcesz cierpieć, więc odmawiasz nagrody. Lecz jeśli pragniesz osiągnąć nagrodę, walcz dzielnie, znoś wszystko cierpliwie. Bez trudu nie ma odpoczynku, tak samo bez walki nie ma zwycięstwa.

5. Panie, niech za sprawą łaski stanie się możliwe to, co z natury wydaje mi się niemożliwością. Ty wiesz, jak mało potrafię znieść, jak szybko się zniechęcam przy lada trudności. Niech każda próba bólu stanie mi się dla Twojego imienia pożąd


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XX

O WYZNANIU WŁASNEJ SŁABOŚCI I O NIEDOLACH ŻYCIA

1. Wystąpię przeciwko sobie wyznając moją nieprawość. Tobie, Panie, wyznam moją słabość. Często drobna rzecz mnie zniechęca i zasmuca. Postanawiam sobie, że będę nieugięty, ale skoro zjawi się najmniejsza pokusa, nie mogę się jej oprzeć.
Czasem bardzo drobna rzecz sprowadza ciężką pokusę. A kiedy sądzę, że już jestem jako tako bezpieczny, znienacka, jakby bez mojej wiedzy, powala mnie lada powiew.

2. Spójrz więc, Panie, na moją słabość i aż nadto dobrze Ci znaną moją ułomność. Ulituj się i wyrwij mnie z błota, abym nie ugrzązł, abym nie został przez wszystkich odtrącony. To mnie ciągle dręczy i zawstydza przed Tobą, że jestem tak niestały i tak słaby, gdy trzeba się oprzeć namiętnościom.
A chociaż niezupełnie daję im do siebie przystęp, to jednak przykre i uciążliwe są dla mnie ich ataki i tak mi ciężko żyć w nieustannej walce. I z tego poznaję moją słabość, że o wiele łatwiej wdzierają się we mnie obrzydliwe wyobrażenia, niż potrafię je odpędzić.

3. Wejrzyj, potężny Boże Izraela zazdrośnie miłujący dusze wiernych, na trud i mękę Twego sługi, stój przy nim zawsze i wszędzie, gdziekolwiek by się udał! Umocnij mnie mocą niebiańską, aby dawny człowiek, to nędzne ciało jeszcze niezupełnie uległe duchowi, nie mogło być górą; walczyć z nim trzeba do ostatniego tchu tego nędznego życia.
O, czymże jest to życie, w którym nie ustają męki i niedole, gdzie wszystko pełne jest zasadzek i wrogów! Bo skoro ustąpi jedna udręka albo pokusa, już pojawia się druga, a nawet gdy jeszcze nie zwalczyłeś poprzedniej, niespodziewanie już walą się nowe.

4. Jakże można kochać życie, zawierające tyle goryczy, podległe tylu klęskom i niedolom? Jak w ogóle można nazywać życiem to, co rodzi tyle śmierci i zniszczenia? A przecież ludzie kochają życie i szukają w nim zadowolenia.
Tyle jest narzekania na świat, że jest kłamliwy i próżny, a jednak niełatwo godzimy się go opuszczać, bo pragnienia ciała nami kierują. Jedne rzeczy skłaniają do kochania świata, a inne do odrzucenia.
Do miłości świata pchają pragnienia ciała, chciwość oczu i pycha żywota, ale za nimi słusznie postępują kary i niedole, rodząc nienawiść świata i zniechęcenie.

5. Umysł kierowany wyłącznie ku światu poddaje się, niestety, złym upodobaniom i życie zmysłowe uważa za szczęście, bo nie dostrzega miłości Bożej i wewnętrznej szczęśliwości dobra i nie zna ich smaku.
Ci zaś, którzy odrzucają całkowicie świetność świata i starają się żyć w świętej dyscyplinie, znają Boską szczęśliwość obiecaną tym, którzy wyrzekli się wszystkie


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXI

O TYM, ŻE PONAD WSZELKIE DOBRA I DARY WINNIŚMY SZUKAĆ ODPOCZNIENIA W BOGU

1. Nade wszystko i zawsze spoczywaj, duszo moja, w Bogu, bo On jest wiecznym odpocznieniem świętych. Pozwól mi, najmilszy Jezu, spoczywać w Tobie ponad całym stworzeniem, ponad wszelkim dobrem i pięknem, ponad każdą chwałą i sławą, ponad potęgą i dostojeństwem, ponad wszelką wiedzą i inteligencją, ponad bogactwem i sztuką, ponad każdą radością i zachwytem.
Nad wszelkim rozgłosem i pochwałą, nad rozkoszą i szczęściem, nad nadzieją i obietnicą, nad zasługą i pragnieniem, nad wszelkimi dobrami i darami, które dać możesz i przelać we mnie, nad wszelką wesołością i rozradowaniem, jakie umysł zdolny jest uchwycić i odczuć, wreszcie nad aniołami i archaniołami, i wszystkimi zastępami nieba, nad wszystkim, co widzialne i co niewidzialne, nad wszystkim, co nie jest Tobą, Boże.

2. Bo ty, Panie Boże mój, jesteś nad wszystko najlepszy, Tyś jeden najwyższy, Tyś sam najpotężniejszy, Tyś sam wystarczający sobie, Tyś jest pełnia, Tyś najłagodniejszy i najhojniej udzielający pociechy, Tyś najpiękniejszy i najbardziej umiłowany, Tyś najszlachetniejszy i najchwalebniejszy nad wszystko, w Tobie wszelkie dobra w pełni są, były i będą.
Dlatego małe mi się zdaje i niewystarczające to, co mi dajesz z wyjątkiem Ciebie samego i tej prawdy o Tobie, jaką przede mną odsłaniasz i jaką mi obiecujesz, skoro Ciebie nie widzę i w pełni nie poznaję. Serce moje nie może naprawdę odpocząć, nie może znaleźć pełni szczęścia, póki nie spocznie w Tobie i nie wzniesie się ponad wszelkie dary, ponad całe stworzenie.

3. Umiłowany mój i wybrany Jezu Chryste, kochanie czyste, władco wszechstworzenia, kto mi da skrzydła, prawdziwej wolności, abym wzleciał i zatrzymał się aż w Tobie?
Kiedyż będzie mi dane, bym mógł w pełni wyzbyć się siebie i ujrzeć, jak jesteś łagodny, Panie, Boże mój? Kiedyż w pełni ukryję się w Tobie i poprzez miłość ku Tobie nie będę już odczuwał siebie, lecz tylko Ciebie, ponad wszelkie pojęcie i miarę, a na miarę nie wszystkim dostępną? Teraz więc wzdycham ciągle i z bólem dźwigam moją niedolę.
Bo na tej dolinie nieszczęść spotyka mnie wiele zła, które mnie trwoży, zasmuca i zachmurza, przeszkadza często i odciąga, związuje i pęta, i broni mi swobodnego dostępu do Ciebie, abym nie cieszył się Twoim radosnym objęciem, zawsze otwartym dla duchów błogosławionych. Niechaj Cię wzruszy moje wzdychanie i moja samotność na tej ziemi.

4. Jezu, blasku wiekuistej chwały, pociecho duszy pielgrzymującej, przy Tobie są moje usta bez głosu, a milczenie moje mówi do Ciebie. Jak długo będzie zwlekać z nadejściem Pan mój? Niechaj przybędzie do mnie, ubogiego, i przyniesie radość. Niech wyciągnie dłoń i wyrwie mnie biednego z mojej niedoli. Przyjdź, przyjdź, bo bez Ciebie nie ma dla mnie radosnego dnia ani godziny, bo Ty jesteś moja radość, bez Ciebie mój stół jest pusty. Biedny jestem i jakby w więzieniu, związany powrozami, aż ożywisz mnie światłem swojego przyjścia, zwrócisz mi wolność i schylisz nade mną swoją twarz przyjazną.

5. Niech inni szukają, czego chcą zamiast Ciebie, ja zaś niczego nie pragnę i pragnąć nie będę, tylko Ciebie, Boga mojego, nadziei wiecznego zbawienia.
Nie umilknę, nie ustanę w błaganiach, póki nie otrzymam znowu Twej łaski i nie odezwiesz się do mnie z głębi mego serca.
Oto jestem, przyszedłem, bo mnie wołałeś. Nakłoniły mnie i sprowadziły znowu do ciebie twoje łzy, tęsknota, pokora i twoja serdeczna skrucha.
A ja powiem: Panie, wołałem Cię i tęskniłem do Ciebie, gotów dla Ciebie odepchnąć wszystko. Tyś bowiem pierwszy pobudził mnie do szukania Ciebie. Bądź więc błogosławiony, Panie, że okazałeś tę dobroć Twojemu słudze według wielkiego Twojego miłosierdzia.

6. Cóż więcej powiedzieć Ci może Twój sługa? Tylko ukorzyć się przed Tobą głęboko, pamiętając zawsze o własnej ułomności i błędach. Przecież nie ma nikogo, kto byłby podobny do Ciebie, wśród wszystkich cudowności nieba i ziemi.
Dzieła Twoje są bardzo dobre, słuszne, a Opatrzność Twoja rządzi wszechświatem. Cześć Ci i chwała, Mądrości Ojcow


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXII

O ROZPAMIĘTYWANIU DOBRODZIEJSTW BOŻYCH

1. Panie, otwórz moje serce na Twoje prawo i naucz mnie postępować wedle Twoich nakazów. Daj mi łaskę zrozumienia Twojej woli, niech ze czcią i uwagą rozważam Twoje dobrodziejstwa, wszystkie razem i każde z osobna, abym spróbował Ci godnie za nie dziękować.
Tak, wiem o tym i wyznaję, że nawet w najmniejszym stopniu nie potrafię Ci podziękować za Twe łaski tak, jak powinienem. Jestem na mniejszą miarę niż wszystkie okazane mi laski, a kiedy rozmyślam o Twojej wspaniałomyślności, dusza moja wobec tego ogromu truchleje.

2. Wszystko, co tylko mamy i w duszy, i w ciele, wszystko, co na zewnątrz, i wszystko, co w nas, wszystko, co posiadamy z rzeczy naturalnych i nadprzyrodzonych - to Twoje dobrodziejstwa, które wskazują na Ciebie, bo od Ciebie najświętszego i najlepszego wszystko otrzymujemy. Chociaż jeden dostaje więcej, drugi mniej, to przecież Twoje to jest wszystko i bez Ciebie nikt nie miałby najmniejszej rzeczy.
Ten, kto otrzymał więcej, nie może chlubić się tym jako swoją zasługą ani wynosić się nad innych, ani pogardzać mniejszymi, bo ten tylko jest większy i lepszy, kto mniej sobie przypisuje, kto pokorniej, z większym oddaniem składa Ci dzięki. A kto uważa się za najgorszego i najlichszego ze wszystkich, ten prędzej otrzyma jeszcze większe rzeczy.

3. Kto zaś mniej otrzymał, nie powinien się smucić i czuć się pokrzywdzonym ani zazdrościć bardziej obdarowanemu, ale tym usilniej zwrócić się do Ciebie, wychwalać Twoją dobroć, że tak hojnie, darmo i według swojej woli, nie przez wzgląd na osoby, rozdzielasz swoje dary.
Wszystko pochodzi od Ciebie i dlatego we wszystkim bądź pochwalony. Ty wiesz, co masz dać komu; a dlaczego ten ma mniej, a tamten więcej, nie nasza to sprawa, ale tylko Twoja, bo Ty znasz ludzkie zasługi.

4. Dlatego, Boże, uważam za dobrodziejstwo mieć niewiele tego, co mogłoby na zewnątrz i według ludzi uchodzić za godne sławy i chwały; tak więc kto dostrzega swoją nędzę i nicość, nie tylko nie powinien martwić się z tego powodu ani smucić, ani upadać na duchu, ale raczej czerpać z tego pociechę i radość, bo Ty, Bóg, wybrałeś sobie za przyjaciół i towarzyszy biednych, pokornych i wzgardzonych przez świat.
Świadkami są apostołowie, których ustanowiłeś książętami nad całą ziemią. A przecież chodzili po świecie bez skargi, tak pokorni i prości, pozbawieni zawiści i chytrości, że nawet cieszyli się, iż mogą cierpieć zniewagi dla Twojego imienia, i pochylali się najczulej nad tym, czym świat się brzydzi.

5. Ten, kto Ciebie miłuje i widzi Twoje dobrodziejstwa, z niczego nie powinien się tak cieszyć, jak z tego, że spełnia się w nim Twoja wola, a on poddaje się odwiecznemu Twemu postanowieniu; z tego powinien czerpać taką radość i otuchę, żeby pragnąć być najmniejszym, tak samo jak ktoś inny życzyłby sobie być największym.
I tak samo pełen pokoju i zadowolenia na miejscu ostatnim, jak i na pierwszym, tak samo chętnie przyjmujący wzgardę i poniżenie, przejście przez życie bez sławy i wielkiego imienia, jak ktoś inny pragnie być czczony i wychwalany. Bo Twoja wola i umiłowanie Twojej chwały powinny być dla niego najważniejsze, dawać mu


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXIII

O CZTERECH ŹRÓDŁACH POKOJU

1. Synu, nauczę cię teraz, jaka droga wiedzie do pokoju i prawdziwej wolności. Czyń, Panie, to, co zapowiadasz. Tak dobrze Ciebie słuchać. Staraj się, synu, spełniać raczej cudzą wolę niż własną. Zawsze wybieraj mniej niż więcej. Szukaj zawsze niższego miejsca i poniżaj się przed innymi. Pragnij zawsze i módl się, aby działa się w tobie jedynie wola Boga.
Właśnie taki człowiek osiągnie sferę pokoju i spoczynku.

2. Panie, mówisz mało, lecz wiele w tym doskonałości. Twoja mowa jest prosta, ale pełna treści i dojrzała jak owoc. Gdybym potrafił wiernie wcielać ją w życie, nie rodziłoby się we mnie ciągle tyle niepokoju.
Bo ilekroć czuję się strwożony i niespokojny, zauważam, że od Twojej mądrości odstępuję. Ale Ty, który wszystko możesz i łaskawie kierujesz rozwojem duszy, daj mi więcej łaski, abym mógł spełniać Twoje wskazania i stopniowo osiągać zbawienie.

MODLITWA PRZECIW ZŁYM MYŚLOM

3. Panie Boże mój, nie oddalaj się ode mnie, Boże, przybądź mi na pomoc, bo podnoszą się we mnie przeróżne myśli i lęki, które mnie zasmucają do głębi.
Jak przejść przez nie bez szkody? Jak je przełamać? Ja, mówi Pan, będę szedł przed tobą i ukorzę pysznych na tej ziemi. Otworzę bramy więzienia i odsłonię przed tobą ukryte tajemnice.
Uczyń, Panie, jak mówisz, i niech pierzchną przed Twoim obliczem wszystkie niedobre myśli. To jest moja nadzieja i jedyna otucha, że mogę uciekać się do Ciebie w każdym strapieniu, Tobie zaufać, Ciebie z głębi duszy wzywać i cierpliwie oczekiwać Twojej pomocy.

MODLITWA O OŚWIECENIE

4. Oświeć mnie, Jezu, blaskiem wewnętrznego światła, rozprosz ciemności w domu mojego serca. Spraw, abym przestał już ciągle się błąkać, i wyrwij ze mnie tę siłę, która jest przyczyną pokus.
Walcz dzielnie po mojej stronie i pokonuj dzikie bestie, oszukańcze pożądania, niech nastanie wielki pokój Twojego zwycięstwa, a w świętym przybytku czystego sumienia niech brzmi nieustannie Twoja chwała. Rozkaż wiatrom i burzom, powiedz morzu: Ucisz się!, a wichurze: Nie wiej! - i spłynie wielka cisza.

5. Ześlij Twoje światło i prawdę, niech jaśnieją ponad ziemią, bo ziemią jestem jałową i próżną, póki jej nie oświecisz. Zlej z góry łaskę, pokrop serce rosą niebieską, spuść strumienie pobożności, niech zwilżą glebę, aby wydała owoc dobry, owoc doskonały.
Podźwignij duszę przygniecioną ciężarem występków i wznieś moją tęsknotę ku niebu, niech pokosztuje słodyczy szczęścia wiecznego i z niechęcią myśli o sprawach doczesnych.

6. Porwij mnie i wydrzyj spośród nietrwałych radości świata, bo nic, co stworzone, nie zdoła w pełni zaspokoić mojego głodu i dać mi radości prawdziwej. Powiąż mnie z sobą nierozerwalnym węzłem miłości, b


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXIV

O UNIKANIU WŚCIBSTWA W CUDZE ŻYCIE

1. Synu, nie bądź ciekawy i nie zajmuj się próżnymi dociekaniami. Cóż cię może obchodzić to albo owo? Ty idź za mną. Co ci z tego, że ten jest taki lub owaki, tamten robi albo mówi to lub tamto? Nie będziesz odpowiadać za innych, ale będziesz musiał zdać sprawę z siebie samego. Po cóż się więc w to mieszasz?
Ja znam wszystkich i widzę wszystko, co istnieje, wiem, jaki kto jest i co myśli, i czego żąda, i jaki cel sobie stawia.
Mnie więc wszystko winieneś zostawić, ty zaś troszcz się, abyś nie stracił wewnętrznego pokoju, i krzątającym się pozwól się krzątać, ile im się podoba. A za każdy postępek i każde słowo odpowiedzą przede mną, bo mnie nie można oszukać.

2. Nie staraj się o cień wielkiej sławy ani o liczne przyjaźnie, ani o miłość ludzką. Wszystko to bowiem wprowadza tylko roztargnienie i zagęszcza w sercu ciemność.
Chętnie mówiłbym do ciebie dłużej i odsłonił rzeczy ukryte, gdybyś oczekiwał mojego przybycia z utęsknieniem i otwierał m


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXV

NA CZYM POLEGA TRWAŁY POKÓJ I PRAWDZIWA DOSKONAŁOŚĆ

1. Synu, powiedziałem kiedyś: Pokój zostawiam wam, pokój mój wam daję, nie tak, jak daje świat, ja wam daję. Wszyscy pragną pokoju, ale nie wszyscy troszczą się o to, od czego zależy pokój prawdziwy.
Mój pokój jest dla pokornych i cichego serca. Twój pokój będzie w wielkiej cierpliwości. Jeśli mnie posłuchasz i pójdziesz za moimi słowami, zdobędziesz pokój bez granic. A więc co mam czynić?
W każdej sytuacji uważaj na to, co robisz i co mówisz, i skup się na tym szczególnie, aby mnie się tylko podobać, oprócz mnie zaś niczego więcej nie pragnij i nie szukaj. Nie sądź pochopnie cudzych słów i postępków, nie mieszaj się do tego, czego ci nie zlecono, a nie zaznasz wcale niepokoju albo go umniejszysz.

2. Bo nigdy nie poczuć niepokoju, bólu serca czy udręki ciała - to już nie byłoby życie doczesne, ale stan wiecznego odpoczywania. Nie myśl więc, że osiągnąłeś pokój prawdziwy, skoro nic ci nie dolega, że wszystko jest w porządku, skoro nie masz przed sobą żadnego przeciwnika; nie na tym polega doskonałość, że wszystko dzieje się według twojej woli.
Nie sądź też, że to coś wielkiego albo że jesteś szczególnie wybrany, jeżeli odczuwasz wielką pobożność i ukojenie, bo nie po tym poznaje się, że ktoś prawdziwie kocha dobro, nie na tym polega rozwój duchowy ani doskonałość człowieka.

3. Na czym więc, Panie? Na tym, aby ofiarować siebie z całego serca woli Bożej, nie szukając zysku ani w małym, ani w wielkim, ani w czasie, ani w wieczności, tak że z jednakową wdzięcznością trwać będziesz i w powodzeniu, i pośród trudności, wszystko ważąc na jednej szali.
Gdybyś stał się tak silny i niezachwiany w nadziei, że nawet bez wewnętrznej pociechy przygotowywałbyś się w sercu do zniesienia jeszcze cięższych rzeczy i nie żaliłbyś się sądząc, że nie zasłużyłeś na tak wielkie cierpienie, ale w każdej sytuacji mnie przypisywałbyś sprawiedliwość i chwałę, wówczas wszedłbyś na drogę wiodącą wprost do prawdziwego pokoju i nieomylnie mógłbyś się spodziewać, że będziesz mnie oglądać w chwale twarzą w twarz. Jeżeli dojdziesz do pełnego odrzucenia swojego ja, bądź pewien, że wów


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXVI

O DOSKONAŁEJ WOLNOŚCI DUCHA, KTÓRĄ ŁATWIEJ OSIĄGNĄĆ BŁAGALNĄ MODLITWĄ NIŻ LEKTURĄ

1. Panie, oto postawa człowieka doskonałego: nigdy nie odrywać się duchem od spraw Bożych i przechodzić przez rozliczne troski jak gdyby beztrosko, choć nie z powodu nieczułości, tylko dzięki pewnemu przywilejowi wolnego ducha, który nie lgnie bezwładnym uczuciem do żadnej rzeczy.

2. Błagam Cię, Boże miłosierny, uchroń mnie przed troskami życia, tak iżbym się w nie zbytnio nie uwikłał, od wielu potrzeb ciała, aby nie usidliła mnie rozkosz, od wszelkich przeszkód duchowych, abym się pod ich ciężarem nie załamał.
Nie mówię nawet o tym, za czym tak zawzięcie goni próżność ludzka, ale uchroń mnie od tych niedoli, które boleśnie ciążą sercu Twego sługi przekleństwem wspólnej ludzkiej śmiertelności i zatrzymują mnie, tak że trudno mi wejść, jak tego pragnę, w sferę wolności ducha.

3. Boże, dobroci niewysłowiona, niech mi się w gorycz obraca każde zaspokojenie ciała odrywające mnie od miłości wiekuistej i łudzące tylko swoim wołaniem, jakby mogło być tu możliwe jakieś szczęście. Niech nie panuje nade mną, Boże, niech nie panuje nade mną ciało i krew, niech mnie nie zwodzi świat i jego krótka chwała, niech mnie nie skuszą podszepty diabła i jego podstępy. Daj mi siłę sprzeciwu, cierpliwość wytrzymałości, stałość wytrwania.
Daj mi zamiast wszystkich rozkoszy świata najmilsze namaszczenie oliwą Twego ducha, a zamiast miłości cielesnej wlej we mnie umiłowanie Twojego imienia.

4. Pokarm, napój, odzienie i inne rzeczy potrzebne do utrzymania ciała są tylko ciężarem dla żarliwego ducha. Pozwól, abym tych środków używał w miarę, a nie uwikłał się w starania o nie.
Nie trzeba wyrzekać się wszystkiego, bo to, co naturalne, musi być zachowane, ale przykazanie Boże zabrania dążyć do nadmiaru i wybierać według upodobania, gdyż inaczej ciało wzięłoby górę nad duchem.


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXVII

O TYM, ŻE MIŁOŚĆ WŁASNA NAJBARDZIEJ PRZESZKADZA W DĄŻENIU DO NAJWYŻSZEGO DOBRA

1. Synu, trzeba, abyś oddał się wszystek za wszystko, a nic z siebie sobie nie zostawił. Wiedz, że miłość siebie samego przynosi ci więcej szkody niż cokolwiek na świecie. Zależnie od tego, co kochasz i co obdarzasz uczuciem, rzeczy mniej albo więcej czepiają się ciebie. Gdyby twoja miłość była czysta, prosta i szlachetnie nastrojona, uwolniłbyś się w ogóle od zaborczości pewnych rzeczy.
Po cóż masz pragnąć tego, czego mieć się nie godzi,. po cóż mieć coś, co może ci być zawadą i pozbawiać cię wewnętrznej wolności? To dziwne, że nie powierzasz mi w głębi serca siebie samego ze wszystkim, czego mógłbyś pragnąć i co posiadać.

2. Dlaczego zadręczasz się daremnym smutkiem? Czemu poddajesz się tylu troskom? Oprzyj się na mojej miłości, a nie będziesz musiał cierpieć nigdy utraty. Jeżeli ciągle chcesz tego lub owego, chcesz być tu albo tam, jak ci się zdaje lepiej dla ciebie i dogodniej, nigdy nie osiągniesz spokoju, nigdy nie uwolnisz się od zatroskania, bo w każdej rzeczy zawsze znajdzie się jakiś brak, a w każdym miejscu znajdzie się ktoś, kto ci będzie przeciwny.

3. Trzeba ci więc nie tyle zdobywać coś z zewnątrz albo pomnażać, ile raczej odrzucać i wykorzeniać to, co masz w sercu. A pojmij to szerzej, nie tylko w stosunku do pieniędzy i bogactwa, ale także w stosunku do zdobywania godności i pragnienia próżnej chwały, bo wszystko przemija razem ze światem.
Miejsce nie da ci schronienia, jeśli zabraknie ci ducha żarliwości; niedługo trwać będzie pokój zdobyty wśród świata, jeśli serce twe nie ma mocnej podstawy, to znaczy jeżeli nie opiera się na mnie. Potrafisz się zmienić, ale nie polepszyć. Bo przy lada sposobności, jaka się zjawi i jakiej się chwycisz, zobaczysz przed sobą to, od czego uciekłeś, i jeszcze więcej.

MODLITWA O OCZYSZCZENIE SERCA I O MĄDROŚĆ BOŻĄ

4. Wzmocnij mnie, Boże, łaską Ducha Świętego. Daj wewnętrznemu człowiekowi we mnie męstwo i opróżnij moje serce ze wszystkich niepotrzebnych trosk i tęsknot, niechaj przestaną je szarpać rozliczne pragnienia czy to pięknych, czy szpetnych rzeczy, niech spoglądam na wszystkie rzeczy jako na to, co przemija, tak jak i ja przeminę wraz z nimi.
Bo nie ma nic trwałego pod słońcem, gdzie wszystko marność i utrapienie ducha. O jakże mądry jest ten, kto tak patrzy na świat.

5. Daj mi, Panie, mądrość niebieską, niech uczę się tylko Ciebie szukać i odnajdywać, tylko Ciebie poznawać i miłować, a resztę oceniać w takim porządku, jaki ustanowiła Twoja mądrość.
Spraw, abym umiał unikać pochlebców, a cierpliwie słuchał oszczerców, bo wielka mądrość nie da się zachwiać pod tchnieniem słów i nie nakłania u


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXVIII

PRZECIWKO JĘZYKOM OSZCZERCÓW

1. Synu, nie martw się, jeżeli ktoś źle o tobie myśli albo jeśli mówi rzeczy, których słuchać ci niemiło. Ty sam powinieneś myśleć o sobie jeszcze gorzej i pamiętać, że jesteś słabszy od innych. Kiedy zagłębisz się w siebie, nie będziesz zwracał uwagi na jakieś tam ulotne słowa. Wielka to mądrość milczeć w złym momencie, a w głębi zwracać się ku mnie i nie wpadać w popłoch z powodu czyjejś opinii.

2. Niech twój wewnętrzny pokój nie będzie zależny od mowy ludzi, bo czy dobrze, czy źle cię osądzą, nie staniesz się przez to innym człowiekiem. Gdzież jest pokój prawdziwy i prawdziwa chwała? Czyż nie we mnie? Komu nie zależy na tym, żeby się podobać ludziom, i kto nie boi się im nie podobać, osiągnie wielki pokój. Wszelki nie


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XIX

W JAKI SPOSÓB WZYWAĆ I CHWALIĆ BOGA, KIEDY ZAGRAŻA CIERPIENIE

1. Panie, niech imię Twoje będzie błogosławione na wieki, że podobało Ci się, aby spadła na mnie ta próba i cierpienie. Nie mogę od niego uciec, ale muszę uciec się do Ciebie, abyś mi pomógł i zło obrócił dla mnie na dobro.
Panie, teraz jest mi źle i nielekko na sercu, cierpienie bardzo mnie dręczy. Cóż mam teraz powiedzieć, Ojcze umiłowany? Jestem jakby w kleszczach. Wybaw mnie z tej złej godziny.
Ale przecież dlatego doszedłem do tej godziny, abyś Ty okazał swoją potęgę i uwolnił mnie, gdy będę już na dnie. Zechciej, Panie, wyprowadzić mnie, bo cóż ja, biedny, poradzę, gdzież pójdę, jeśli nie do Ciebie? A teraz daj mi cierpliwość, Panie. Pomóż mi, Boże, a nie ulęknę się, w jakiejkolwiek znajdę się udręce.

2. A w tej chwili cóż mogę powiedzieć? Panie, bądź wola Twoja. Zasłużyłem na karę i udrękę. Muszę wszystko przeżyć i przeżyć cierpliwie, póki nie przejdzie burza i nie rozpogodzi się nade mną.
Bo przecież wszechpotężna Twoja ręka jest w mocy i tę próbę odjąć ode mnie i umniejszyć jej nacisk, abym nie upadł, bo przecież już nieraz doznawałem Twej opieki, Boże mój, moje miłosierdzie


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXX

O TYM, ŻE TRZEBA WZYWAĆ POMOCY BOGA I UFAĆ JEGO ŁASCE

1. Synu, jam jest Pan, który doda ci siły w godzinie cierpienia. Przyjdź do mnie, gdy jest ci źle. Za późno zwracasz się ku modlitwie i w ten sposób utrudniasz dostęp do siebie Bożemu ukojeniu. Bo zanim poczniesz mnie błagać o pomoc, szukasz jej wszędzie i próbujesz znaleźć pociechę z zewnątrz.
Dlatego wszystko to niewiele ci pomaga, aż wreszcie przypomnisz sobie, że to ja jestem tym, który ocala ufających mi, poza mną nie ma skutecznej pomocy ani zbawiennej rady, ani trwale działającego lęku. Lecz chociaż wtedy, gdy już przyjdziesz do siebie, gdy już będzie po burzy, nabieraj sił w blasku mojej miłości, bo jestem tuż, mówi Pan, aby wszystko odbudować i nie tylko oddać ci w całości, ale jeszcze obficiej pomnożyć.

2. Czyż dla mnie istnieje coś trudnego albo czy to podobne do mnie, abym obiecał i nie spełnił obietnicy? Gdzież jest twoja wiara? Trwaj w wierze i wytrwałości. Bądź cierpliwy i dzielny, przyjdzie pociecha w swojej porze. Czekaj na mnie, oczekuj, przyjdę i uleczę cię. To, co cię dręczy, to tylko próba, to, co cię przeraża, to próżna obawa.
Po cóż się trapić tym, co może się zdarzyć w przyszłości, czyż chcesz smutek piętrzyć na smutku? Dość ma dzień swojej troski. Próżne to i daremne martwić się o przyszłość lub cieszyć się z tego, co może nigdy nie nadejdzie.

3. Lecz jest rzeczą ludzką bawić się grą wyobraźni i dać się pociągać podszeptom nieprzyjaciela, znak to słabości duszy. Dla niego to nieważne, czy zdoła cię zwieść i przygnębić prawdą czy łgarstwem, czy pokona cię przywiązaniem do teraźniejszości, czy lękiem przyszłości. Więc niech się nie trwoży twoje serce, niech się nie lęka.
Wierz we mnie i ufaj memu miłosierdziu. Gdy myślisz, że jestem daleko od ciebie, często właśnie wtedy jestem najbliżej. Gdy sądzisz, że wszystko stracone, często wtedy właśnie zbliża się większa nagroda. Nie wszystko stracone, choć wydarza się coś nie po twojej myśli. Nie osądzaj sprawy wedle tego, co czujesz w danej chwili, i nie poddawaj się nieszczęściu, skądkolwiek przychodzi, tak jakby już nie było żadnej nadziei ratunku.

4. Nie myśl, że jesteś opuszczony zupełnie, choćbym czasem zesłał ci cierpienie albo odmówił upragnionej pociechy, bo tak idzie się do Królestwa niebieskiego. I bez wątpienia wyjdzie to na dobre tobie i innym moim sługom, że muszą walczyć z przeszkodami, lepsze to, niżby mieli wszystko, czego dusza zapragnie. Ja znam cele ukryte i wiem, że dla twojego zbawienia trzeba czasami, abyś pozbawiony był słodkości, bo stałe powodzenie mogłoby cię wbić w pychę i zadowolony z siebie zacząłbyś myśleć, że jesteś tym, czym nie jesteś. Dałem, mogę wiec zabrać i oddać znowu, gdy zechcę.

5. Dałem ze swojego, więc to moje. Zabiorę, więc nie twoje zabrałem, bo moim jest wszelkie dobro darowane i każdy dar doskonały. Jeśli ześlę ci troskę albo przeszkodę, nie narzekaj i nie upadaj na duchu: mogę je szybko odjąć i cały smutek przemienić w radość. A przecie chociaż tak z tobą postępuję, jestem sprawiedliwy i godny miłości.

6. Jeśli nie brak ci rozumu i umiesz dostrzegać prawdę, nie powinieneś nigdy smucić się zanadto z powodu przeciwności, lecz raczej cieszyć się i dziękować. Tak, uważaj to za wielką radość, że cię nie oszczędzam i zsyłam ci cierpienie.
Jako Ojciec mnie umiłował, i ja was miłuję - mówiłem swoim umiłowanym uczniom; posłałem ich przecież nie na uciechy świata, ale na wielki bój, nie na godności, ale na wzgardę, nie na wywczasy, ale


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXI

O ODSUNIĘCIU WSZYSTKIEGO, CO STWORZONE, PO TO, ABY DOTRZEĆ DO STWÓRCY

1. Panie, trzeba mi jeszcze więcej Twojej łaski, jeżeli mam dojść tam, gdzie żadne stworzenie, gdzie nic nie mogłoby stanąć mi na drodze. Bo dopóki coś mnie zatrzymuje, nie mogę swobodnie wzlatać ku Tobie. Tak pragnął swobodnego lotu ten, kto powiedział: Kto mi da skrzydła, jako mają gołębie, a wzlecę i odpocznę?
Cóż spokojniejszego nad proste spojrzenie? I któż swobodniejszy od tego, kto nic nie pragnie ze świata? Trzeba więc wznieść się ponad wszystko, co stworzone, trzeba siebie samego w zupełności opuścić i wznieść się nawet ponad własny umysł, by ujrzeć, że Ty, Sprawca wszystkiego, nie masz nic wspólnego ze stworzeniami.
Jeżeli człowiek nie oderwie się od stworzeń, nie zdoła swobodnie zwrócić się ku sprawom Bożym. I dlatego tak mało jest ludzi zdolnych do zachwyceń, bo niewielu potrafi oddzielić się zupełnie od wszystkiego, co stworzone i przemijające.

2. A do tego potrzebna jest wielka łaska, która by duszę uniosła i porwała w górę ponad nią samą. Dopóki człowiek nie wzniesie się duchem i nie uwolni się od stworzeń, i nie zjednoczy się cały z Bogiem, poty niewiele waży to, co wie i co posiada. Długo będzie mały i przyziemny, kto ceni sobie wszystko inne, ale nie jedno, jedyne, potężne i wieczne dobro.
A co nie jest Bogiem, jest niczym i powinno być uważane za nic. Jest wielka różnica między mądrością człowieka oświeconego w duchu i pobożnego a wiedzą wykształconego i nawet rzetelnego uczonego. O ileż szlachetniejsza jest ta nauka, która płynie z góry, z natchnienia Bożego, od tej, jaką umysł ludzki może zdobyć sam swoim żmudnym wysiłkiem.

3. Niektórzy szukają sposobów prowadzących do życia kontemplacyjnego, ale nie starają się ćwiczyć w tym, co do niego prowadzi. Wielką przeszkodą jest to, że pozostajemy przy zewnętrznych oznakach i uczuciach, nie dbając o prawdziwe umartwienie.
Nie wiem, co to jest, co nas popycha i czego chcemy, ale pragnąc uchodzić za ludzi uduchowionych, wkładamy tyle trudu i jeszcze więcej wysiłku w rzeczy przemijające i nędzne, a tak rzadko albo wcale nie myślimy w pełnym skupieniu o naszych sprawach wewnętrznych.

4. Niestety! Ledwie osiągnęliśmy jakie takie skupienie, już nas coś odrywa i nigdy nie możemy do końca dokładnie przemyśleć naszych spraw. Nie zwracamy uwagi na to, gdzie umieszczamy nasze uczucia, i wcale nie bolejemy nad tym, że nie są czyste. Wszelka bowiem istota została skażona - i dlatego nastąpił potop. Ponieważ zaś nasza sfera uczuć została skażona, oczywiście i działanie, jakie z niej wynika, musi być skażone i świadczy o braku siły wewnętrznej. Owoc dobrego życia rodzi się z czystego serca.

5. Zważa się na to, kto ile zrobił, ale jaką podstawę ma jego działanie, o tym nikt nie myśli. Czy jest dzielny, piękny, bogaty, utalentowany, może dobrze pisze, ładnie śpiewa, dobrze pracuje, to tylko każdego obchodzi, ale milczy się o tym, czy jest ubogi w duchu, cierpliwy i łagodny, pobożny i skupiony w sobie. Z natury widzimy tylko zewnętrzne pozory, obdarzeni ła


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXII

O WYRZECZENIU SIĘ SIEBIE I WYZBYCIU SIĘ POŻĄDAŃ

1. Synu, nie zdołasz osiągnąć prawdziwej wolności, jeśli nie wyrzekniesz się w pełni samego siebie. Posiadający, zakochani w sobie, chciwi, ciekawi, wiecznie zaaferowani, wygodni, ci, co nie pragną tego, co Jezusowe, ale żyją tylko wyobraźnią i planowaniem tego, co trwać nie może, wszyscy oni mają związane ręce.
Bo wszystko, co nie jest zrodzone z Boga, zginie. Trzymaj się tych zwięzłych i dosadnych słów: zgubić wszystko, żeby wszystko odnaleźć, porzucić pragnienia, żeby uzyskać spokój. Przemyśl to i wprowadź w czyn, a wszystko zrozumiesz.

2. Panie, to nie jest sprawa jednego dnia ani zabawa dla dzieci, w tym wielkim skrócie zawarta jest cała treść doskonałości życia zakonnego. To prawda, synu, a jeśli już wiesz, że jest to droga do doskonałości, nie powinieneś się zniechęcać i rezygnować zbyt łatwo, ale tym bardziej czuć się powołanym do jeszcze wznioślejszych rzeczy, a przynajmniej pragnąć ich i o nich marzyć.
Obyś okazał się takim właśnie i doszedł do tego, że nie będziesz już kochać siebie, ale wytrwasz w czystości, zgodnie z moją wolą i wolą Ojca, którego poznałeś przeze mnie. Jakże wówczas będziesz mi miły, a całe twoje życie będzie upływać w radości i pokoju. Jeszcze wiele masz do oddania i jeśli z własnej chęci mnie wszystkiego nie oddasz, nie osiągniesz tego, czego pragniesz.
Radzę ci, kup u mnie złota próbowanego w ogniu, a staniesz się dopiero bogaty, to znaczy kup u mnie mądrości niebiańskiej, która depcze wszystko, co niskie.
Ceń ją sobie ponad ziemską mądrość skupiającą się na człowieku i na własnym ja.

3. Tak powiedziałem: z rzeczy ludzkich to, co niskie, zamień na drogocenne i wzniosłe. Prawdziwa mądrość duchowa wydaje się nędzna i mała, i prawie zapomniana, nie sądzi wiele o sobie, nie szuka uznania na ziemi, wielu ludzi ma jej pełne usta, ale w życiu jakż


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXIII

O NIESTAŁOŚCI SERCA I O CELU OSTATECZNYM, JAKIM JEST OSIĄGNIĘCIE BOGA

1. Synu, staraj się nie ufać uczuciom; co dziś jest, szybko się odmienia. Póki żyjesz, podlegasz przemianom, choćbyś i nie chciał; to jesteś wesoły, to smutny, to spokojny, to skłopotany, raz pobożny, to znów obojętny, raz pilny, to znów leniwy, raz poważny, to znów niefrasobliwy.
Ale kto mądry i pełen wewnętrznego doświadczenia, stoi ponad tą zmiennością, nie zważając na to, co czuje, ani na to, skąd powieje wiatr odmienny, lecz cały wysiłek jego ducha kieruje się ku oczekiwanemu i upragnionemu celowi.
Bo w ten sposób może pozostać jednaki i zawsze ten sam i pośród tylu wydarzeń losu zdoła spojrzeniem szybować wprost ku mnie.

2 Zaś im czystsze będzie oko, tym pewniej będzie szedł przez burze życia. Lecz jakże często czystość oka się zaciemnia, bo zwraca się ono gwałtownie ku każdemu pięknu, jakie napotyka. Rzadko się zdarza człowiek całkowicie wolny od przymusu poszukiwania we wszystkim samego siebie.
Tak Żydzi przybywali do Betanii, do Marty i Marii, nie dla samego Jezusa, lecz aby ujrzeć Łazarza. Trzeba więc oczyszczać swój wzrok, aby stał się


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXIV

O TYM, ŻE KTO KOCHA, ROZKOSZUJE SIĘ BOGIEM ZAWSZE I WSZĘDZIE

1. Oto Bóg mój, moje wszystko. Czegóż chcę więcej, jakiego innego szczęścia mógłbym pragnąć? O cudowne słowa! Ale tylko dla tego, kto umiłował Słowo przedwieczne nie świat ani to, co na świecie. Bóg mój, moje wszystko. Mądremu dość raz powiedzieć, ale kochającemu nigdy nie dość i zawsze miło powtarzać. Gdy Ty jesteś, wszystko staje się radością, gdy Ciebie nie ma, wszystko ogarnia znużenie.
Ty dajesz sercu ciszę, spokój i szczęście bez miary. Ty sprawiasz, że wszystko budzi dobrą myśl, że we wszystkim przejawia się Twoja chwała i nic bez Ciebie nie może na dłużej dać zadowolenia; aby coś było miłe i przyjemne, musi na to spłynąć Twoja łaska i doprawić sól Twojej mądrości.

2. Komu Ty wystarczasz, doprawdy, czegóż mu zabraknie? Ale komu nie wystarczasz, cóż zdoła mu dać szczęście? Nie znają Twojej mądrości mędrcy tego świata i ci wszyscy, którzy rozkoszują się ciałem, bo tam tylko marność, a tu śmierć.
Prawdziwymi mędrcami okazują się ci, co idą za Tobą odrzucając blichtr świata i utrzymując w ryzach ciało, bo od marności wznoszą się ku mądrości, od ciała do ducha.
Ci miłują Boga, a dobro stworzenia odnoszą w całości ku chwale Stwórcy. Różne to jednak rzeczy, zupełnie różne: dobro Stwórcy i dobro stworzenia, wieczności i czasu, światłości nadprzyrodzonej i blasku zwykłego światła.

3. O światło wiekuiste, przewyższające wszelką jasność świata, błyśnij, przeszyj swym blaskiem z góry najskrytszą głąb mojego serca. Oczyść, przenikaj radością i światłem, ożyw władze mego ducha, aby w najwyższym zachwyceniu przylgnęły do Ciebie. O, kiedyż nadejdzie godzina tak szczęśliwa i tak upragniona, gdy nasyci mnie Twoja obecność i staniesz się dla mnie wszystkim we wszystkim!
Póki to nie nastąpi, nie ma pełnej radości. Dotychczas, niestety, żyje we mnie dawny człowiek, nie całkiem jeszcze ukrzyżowany, nie w pełni dla siebie umarły. Ciągle jeszcze żąda czegoś, co szkodzi duchowi, podsyca wewnętrzną wojnę, nie dopuszcza do tego, aby w królestwie ducha zapanował spokój.

4. Ale Ty, który powściągasz potęgę morza i łagodzisz wzburzone głębie, powstań, pomóż mi! Rozprosz narody, które szukają wojny, i rozgrom je swoją mocą. Okaż, błagam, Twoją potęgę, niech wy


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXV

O TYM, ŻE NIE MA W TYM ŻYCIU ZABEZPIECZENIA OD POKUS

1. Synu, nigdy nie jesteś w tym życiu bezpieczny, lecz póki żyjesz, zawsze miej broń duchową w pogotowiu. Obracasz się wśród nieprzyjaciół, z prawa i z lewa cię atakują. Jeżeli więc nie będziesz się osłaniał ze wszystkich stron tarczą cierpliwości, prędko zostaniesz zraniony.
Co więcej, jeżeli nie złożysz serca na zawsze we mnie, z niezłomną wolą zniesienia wszelkich cierpień dla mnie, nie zdołasz wytrzymać żaru walki i osiągnąć palmy zbawienia. Musisz więc mężnie przejść przez wszystko i mocną dłonią łamać przeszkody. Zwycięzca otrzyma nagrodę, a tchórzliwy z wielkim żalem odstąpi.

2. Jeżeli szukasz w tym życiu odpoczynku, jakże chcesz dojść do wiecznego odpocznienia? Nie gotuj się do odpoczywania, ale do wielkiej cierpliwości. Szukaj prawdziwego pokoju nie na ziemi, ale w niebie, nie wśród ludzi ani w innych rzeczach, ale tylko w Bogu.
Wszystko znosić masz chętnie dla miłości Boga - i trudy, i bóle, i pokusy, i udręki, niepokoje, niedostatki, choroby, krzywdy, obmowy, zarzuty, poniżenia, upomnienia, kary, lekceważenie.
Wszystko to umacnia dzielność, wszystko to czyni cię żołnierzem Chrystusa, wszystko to splata dla ciebie wieniec zbawienia. Ja ci dam zapłatę wieczną w zamian za trud krótkotrwały i bezgraniczną chwałę za boleść przemijającą.

3. Myślisz, że zawsze za swoje dobre chęci otrzymasz duchowe ukojenie? Święci moi nie zawsze je mieli, mieli za to niedole, pokusy i wielkie osamotnienie. Ale wszystko pokonali cierpliwością, bardziej ufając Bogu niż sobie i wiedząc, że wszystkie niepokoje życia są niczym wobec przyszłej chwały, na jaką musimy zasłużyć.
Czy chcesz mieć od razu to, co inni otrzymali po wielu łzach i wysiłkach? Oczekuj Pana, bądź mężny i umacniaj się w sobie, nie trać ufności, nie załamuj się, ale gotuj stale ciało i ducha na przyjęcie


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXVI

PRZECIWKO BŁAHYM SĄDOM LUDZKIM

1. Synu, zostaw serce na zawsze w Panu i nie bój się sądów ludzi, jeżeli w swoim sumieniu jesteś sprawiedliwy i niewinny. To dobro, to szczęście takie cierpienie i nie jest za ciężkie dla serca pokornego, które Bogu ufa więcej niż sobie.
Kto wiele mówi, mało mu wierzyć należy. Ale i wszystkim dogodzić niepodobna. Na przykład Paweł, choć starał się o względy wszystkich i stał się wszystkim dla wszystkich, przecież niewiele sobie robił z tego, że dnia jednego ludzie postawili go przed sądem.

2. Działał dla zbudowania i dla dobra innych, ile umiał i ile mógł, ale nie mógł zapobiec temu, że inni go sądzili i potępiali.
Wszystko więc polecił Bogu, który wie wszystko, a sam cierpliwością i pokorą bronił się przed tymi, co źle o nim mówili, zarzucali mu rzeczy kłamliwe i nieuzasadnione i z upodobaniem je rozsiewali. Czasem jednak publicznie odpowiadał, aby milczenia jego źle sobie nie tłumaczyli ludzie prości.

3. A kimże ty jesteś, że boisz się drugiego śmiertelnego człowieka? Dziś jest, a jutro już go nie widać. Boga się bój, a ludzi się nie lękaj. Cóż może ci zrobić ktoś słowami i oszczerstwem? Sobie raczej szkodzi, nie tobie, nie uniknie sądu Bożego, choćby był nie wiem kim.
Ty miej zawsze przed oczyma Boga i odmawiaj walki na kłótliwe słowa. A jeśli ci się wydaje teraz, że jesteś pokonany i pokrzywdzony, choć na to nie zasłużyłeś, nie trać godności i nie umniejszaj swojej nagrody niecierpliwością, ale raczej spoglądaj ku mnie do nieba, bo ja


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXVII

O CZYSTYM I ZUPEŁNYM WYRZECZENIU SIĘ SIEBIE DLA OSIĄGNIĘCIA WEWNĘTRZNEJ WOLNOŚCI

1. Synu, zgub siebie, a odnajdziesz mnie. Trwaj nie mając nic i nie przedsiębiorąc niczego, a zawsze na tym zyskasz. Bo dodana ci będzie jeszcze większa łaska, skoro tylko wyrzekniesz się siebie, ale wyrzekniesz się nieodwołalnie. Panie, ile razy mam się wyrzec siebie i w jaki sposób siebie porzucić? Zawsze i w każdej chwili, i w małych rzeczach, i w dużych. We wszystkim bez wyjątku chcę, abyś stał się ze wszystkiego ogołocony dla mnie.
W przeciwnym razie jakże mógłbyś do mnie należeć, a ja do ciebie, gdybyś nie był całkowicie wolny, rezygnując ze swojej woli w sprawach ducha i ciała? Im szybciej to uczynisz, tym lepiej dla ciebie, im pełniej i szczerzej, tym więcej zyskasz w moich oczach i tym więcej osiągniesz.

2. Są tacy, którzy wprawdzie wyrzekają się siebie, ale z jakimś jednym zastrzeżeniem, bo niezupełnie ufają Bogu, wiec chodzą koło swoich spraw. Inni znowu najpierw oddają wszystko, ale potem stanąwszy przed jakąś próbą, wracają do swego, i dlatego tak trudno im się doskonalić.
Ci nie osiągną prawdziwej wolności, czystości serca i uszczęśliwiającej łaski mojej przyjaźni, dopóki nie wyrzekną się siebie zupełnie i nie będą składać z siebie ofiary codziennie, bo bez tego nie ma i być nie może owocnego zjednoczenia z Bogiem.

3. Mówiłem ci już często i jeszcze raz powtórzę: Porzuć siebie, zrezygnuj z siebie, a dostąpisz wielkiego pokoju ducha. Oddaj wszystko za wszystko, niczego nie wymagaj, niczego nie żądaj, trwaj we mnie szczerze i niewzruszenie, a ja będę z tobą. Staniesz się wolny w sercu, a ciemność cię nie przygniecie.
O to się staraj, o to proś, tego pragnij, abyś zdołał uwolnić się od wszelkiego posiadania i nagi mógł iść za nagim Jezusem, umrzeć dla siebie, a dla mnie żyć wiecznie. Wtedy rozwieją się wszystkie próżne


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXVIII

O MĄDRYM KIEROWANIU SPRAWAMI ZEWNĘTRZNYMI I O UCIEKANIU SIĘ W NIEBEZPIECZEŃSTWIE DO BOGA

1. Synu, dąż usilnie do tego, byś w każdym miejscu i w każdej sprawie czy działaniu pozostał wewnętrznie wolny, panuj nad sobą, niech wszystko będzie w twojej władzy, a nie ty pod władzą wszystkiego, bądź panem swoich czynów, władcą, nie zaś niewolnikiem ani poddanym siebie.
Bądź wyzwolony jak prawdziwi Izraelici, którzy mają świadomość dziedzictwa i wolności synów Bożych, stoją ponad doczesnością i zgłębiają rzeczy wieczne, którzy zaledwie dostrzegają rzeczy przemijające, a wypatrują niebieskich, którzy nie lgną do rzeczy ziemskich pociągających człowieka, ale raczej pociągają je wzwyż, aby służyły Bogu, i starają się uładzić je według woli najwyższego Twórcy, jako i On nie pozostawia żadnego stworzenia bez jego wewnętrznego ładu.

2. Jeżeli w każdej sytuacji potrafisz wyjść poza zewnętrzne pozory i przenikasz to, co widzisz i słyszysz, jakimś głębszym, niecielesnym zmysłem, i jak Mojżesz wchodzisz przy każdej okazji do świątyni i radzisz się Boga, usłyszysz na pewno Bożą odpowiedź i odejdziesz mądrzejszy, pouczony przez Boga o tym, co jest i co będzie.
Mojżesz bowiem często udawał się na miejsce święte, aby uwolnić się od wątpliwości i wahań, szukał w modlitwie pomocy, ratunku w niebezpieczeństwie i ulgi w rozpaczy z powodu nieprawości ludzkich. Tak i ty powinieneś chronić się do sanktuarium swojej duszy i błagać gorliwie Bożej pomocy.
Czytamy w piśmie świętym, że Jozue i Izraelici zostali oszukani przez Gabaonitów, bo nie poradzili się prz


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XXXIX

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ NIEPOKOIĆ O SWOJE SPRAWY

1. Synu, mnie powierz zawsze swoją sprawę, a ja dobrze ją załatwię w swoim czasie. Oczekuj mojej interwencji, a zobaczysz, że ci się powiedzie. Panie, chętnie oddam Ci wszystkie moje sprawy, bo własnym rozumem nie zajdę daleko. Obym nie przywiązywał wielkiej wagi do tego, co się kiedyś zdarzy, ale nie zwlekając zawierzył się Twojej woli.

2. Synu, często człowiek zabiega usilnie, gdy czegoś pragnie, ale gdy już osiągnie, zaczyna myśleć inaczej, bo uczucia skupione na jednej rzeczy nie trwają długo, ale raczej popychają człowieka to tu, to tam. Przeto niemała to rzecz nawet w najmniejszym wyrzekać się siebie.

3. Prawdziwa doskonałość polega na zaparciu się samego siebie i dopiero ten, kto to uczyni, jest rzeczywiście wolny i bezpieczny. A przecież odwieczny przeciwnik, wróg wszystkiego, co dobre, nie ustaje w kuszeniu, ale we dnie i w nocy zastawia zdradliwe zasadzki próbując, czy nie zdoła znienacka złowić nieostrożnego


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XL

O TYM, ŻE CZŁOWIEK NIE MA W SOBIE NIC DOBREGO SAM Z SIEBIE I NICZYM NIE MA PRAWA SIĘ CHEŁPIĆ

1. Panie, czymże jest człowiek, że o nim pamiętasz, albo syn człowieczy, że do niego przychodzisz? Czym zasłużył sobie człowiek, że dajesz mu swoją łaskę? Panie, czyż mam prawo się skarżyć, jeśli mnie opuszczasz? Albo narzekać, że nie czynisz tego, o co proszę?
To prawda, tylko to jedno mogę myśleć i powtarzać: Panie, jestem niczym, nic nie mogę, nie mam sam z siebie nic dobrego, we wszystkim okazuję się słaby i ciągle zdążam ku nicości. I jeśli Ty mnie nie wspomagasz i nie pouczasz wewnętrznie, staję się od razu chłodny i rozproszony.

2. Ty zaś, Panie, zawsze jesteś taki sam i trwasz w wieczności, niezmiennie dobry, święty i sprawiedliwy; dobre, święte i sprawiedliwe jest wszystko, co czynisz i co sprawiasz w swojej mądrości. A ja, skłonny bardziej do zepsucia niż do doskonałości, nie potrafię trwać długo w jednym stanie, jakby siedem razy na dzień odmieniała się nade mną pogoda.
A przecież od razu jest lepiej, gdy tylko zechcesz i wyciągniesz ku mnie pomocną dłoń, bo Ty sam bez udziału ludzi możesz mnie wesprzeć i tak mnie umocnić, że już twarz moja nie będzie się ciągle zmieniać, ale w Tobie tylko serce będzie trwać i spoczywać.

3. Więc gdybym tylko umiał wyrzec się pociechy ze strony ludzi po to, by osiągnąć większą gorliwość albo po prostu z wewnętrznej potrzeby szukania Ciebie - bo nie ma takiego człowieka, który by mi wystarczył - wtedy mógłbym może zasłużenie mieć nadzieję Twojej łaski i cieszyć się darem nowej radości.

4. Dziękuję Tobie, od którego przychodzi wszystko, co dobre. Ja zaś, niestały i słaby, jestem wobec Ciebie marnością. Czym więc mógłbym się chlubić i dlaczego szukam uznania? Dla niczego? Ależ to dopiero sama nicość.
W istocie próżna chwała to nieszczęście, to największa marność, ponieważ odwodzi od chwały prawdziwej i pozbawia łaski niebieskiej. Bo kiedy człowiek sam sobie się podoba, nie podoba się Tobie, kiedy żąda pochwał ludzkich, traci wartości prawdziwe.

5. Prawdziwa chwała i radość to chlubić się Tobą, nie sobą, cieszyć się Twoim imieniem, nie własną cnotliwością, jeżeli czym się zachwycać, to tylko Tobą.
Niech będzie pochwalone imię Twoje, nie moje, niech będzie wysławiane dzieło Twoje, nie moje, niech się święci święte imię Twoje, mnie zaś niech omijają ludzkie pochwały. Ty jesteś moją chwałą, Ty radością serca. W Tobie będzie moja chwała i radość codzienna, a ja sam nie mam czym się chlubić, chyba moją słabością.

6. Niech inni szukają chwały pochodzącej od ludzi, ja pragnę tylko tej, która jest od Boga. Bo każda chwała ludzka, każda godność doczesna, każda wielkość w opinii świata, gdy się je porówna z wieczną chwałą, są marnością i głupstwem.
O prawdo i miłości moja, Boże, Trójco bł


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLI

O ODRZUCENIU WSZELKICH DOCZESNYCH ZASZCZYTÓW

1. Synu, nie zazdrość innym, kiedy widzisz, że są honorowani i czczeni, ty zaś żyjesz w pogardzie i poniżeniu. Wznieś serce ku mnie do nieba, a ludzka wzgarda nie zdoła cię zasmucić.
Panie, jesteśmy ślepi i łatwo ponosi nas próżność.Jeżeli naprawdę wejrzę w siebie, widzę, że nie doznałem krzywdy od nikogo, jakież więc mam prawo skarżyć się Tobie?

2. Ale ponieważ często i ciężko grzeszyłem przeciw Tobie, słusznie powstaje przeciw mnie całe stworzenie, sprawiedliwie należy mi się wstyd i pogarda. Tobie zaś sława, cześć i chwała.
I jeżeli nie nastawię się tak, żeby chętnie przyjmować od każdego wzgardę i odepchnięcie, choćby mnie nawet za nic uważano, nie zdołam nigdy zdob


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLII

O TYM, ŻE POKOJU DUCHA NIE MOŻNA OPIERAĆ NA LUDZIACH

1. Synu, jeżeli twój pokój ducha uzależniasz od jakiegoś człowieka, sądząc, że podobnie jak ty myśli i żyje, zawsze będziesz niespokojny i uwikłany. A jeśli opierasz się na trwałej i wiecznie żywej prawdzie, nie zasmucisz się, gdy przyjaciel odejdzie od ciebie albo umrze. Na mnie niech się opiera nawet przyjaźń i tylko przeze mnie kochaj tego, kto ci się zdaje dobry i bliski w tym życiu.
Beze mnie przyjaźń nie ma pełnej wartości i trwać nie może, nie ma prawdziwej i czystej miłości, której ja nie połączę. Dla takich uczuć ludzkich masz umrzeć, tak abyś, o ile to od ciebie zależy, pragnął żyć w ogóle z dala od ludzi.
O tyle człowiek zbliża się do Boga, o ile oddala się od wszelkiego ziemskiego pocieszenia. I o tyle wyżej wzlata ku Bogu, o ile głębiej schodzi w siebie i sam sobie wydaje się nędzarzem.

2. Kto zaś sobie przypisuje coś dobrego, sam kładzie przeszkodę na drodze łaski Bożej, bo łaska Ducha Świętego zawsze szuka pokornego serca. Gdybyś umiał w sposób doskonały unicestwić siebie i opróżnić duszę z wszelkich przywiązań, wówczas łaska moja musiałaby spłynąć na ciebie.
Gdy patrzysz na stworzenia, zasłaniasz sobie obraz Stworzyciela. Ucz się ciągle przezwyciężać siebie dla Stwórcy, wtedy staniesz się zdolny osiągnąć poznanie rzeczy Bożych. Nawet najmniejsza rzecz, jeśli ją


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLIII

PRZECIWKO JAŁOWEJ I ZADUFANEJ UCZONOŚCI

1. Synu, niech cię nie zwodzą piękne i zgrabne słówka. Królestwo Boże nie polega na słowach, ale na dobrym działaniu. Słuchaj moich słów, które porywają serca i oświecają ducha, prowadzą do pokuty i przynoszą ciągle świeżą ochłodę.
Nigdy nie czytaj po to tylko, aby się wydać uczeńszym i mądrzejszym. Staraj się wykorzeniać swoje wady, bo to więcej ci się przyda niż znajomość najtrudniejszych problemów.

2. Gdy przeczytasz już wiele i wiele się nauczysz, zawsze musisz wrócić do tego samego początku. Ja jestem nauczycielem wiedzy prawdziwej i daję dzieciom takie światło inteligencji, jakiej nie wpoiłby im żaden człowiek.
Ten, do kogo ja przemówię, od razu staje się mądrzejszy i lepszy w głębi serca.
O nieszczęśni ci, co wypytują ludzi o różne ciekawostki, ale nie chcą wiedzieć, jak mnie służyć należy.
Nadejdzie czas, gdy przyjdzie Nauczyciel nad nauczyciele, Chrystus, Pan aniołów, i będzie słuchał, kto co wie, i będzie egzaminował duszę każdego człowieka z osobna. A wtedy Jeruzalem zostanie przeszukane przy zapalonych latarniach i odkryte zostaną rzeczy ukryte w ciemnościach, i zamilkną przemądrzałe języki.

3. Ja jestem tym, kto w jednej chwili tak wysoko unosi pokorną myśl, że zaczyna ona pojmować mądrość prawdy wiekuistej łatwiej, niż kto inny nabędzie wiedzy przez dziesięć lat ślęczenia w szkołach.
Ja uczę bez hałasu słów, bez zamętu poglądów, bez namaszczonej powagi, bez walki na argumenty.
Ja uczę odwracać się od spraw doczesnych, nie dbać o teraźniejsze, szukać wiecznych, rozmiłować się w wieczności, unikać zaszczytów, znosić zgorszenie, we mnie pokładać nadzieję, nie pragnąć niczego poza mną i najgoręcej mnie miłować nad wszystko.

4. Ten, kto mnie umiłował, nauczył się tym samym rzeczy Bożych i będzie mógł mówić o nich cuda. Więcej zyskał porzucając wszystko niż studiując zawiłe nauki. Lecz jednym mówię to, co wszystkim, innym zaś odsłaniam rzeczy niezwykłe, jednym ukazuję się mgliście w znakach i obrazach, innym zaś w rozbłysku światła odkrywam tajemnice.
Jednym głosem mówią Księgi, a przecież nie wszystkim przekazują to samo. Albowiem ja jestem doktor prawdy w duchu, ja pobudzam do pokuty, ja przenikam każdą myśl i da


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLIV

O TYM, ŻE NIE NALEŻY DAĆ SIĘ POCIĄGAĆ RZECZOM ZEWNĘTRZNYM

1. Synu, jest wiele rzeczy, o których wcale nie musisz wiedzieć, raczej myśl o sobie, że choć na ziemi, jesteś już umarły i cały świat jest umarły dla ciebie. Lepiej jest być głuchym na wiele rzeczy i zajmować się tylko tym, co sprzyja wewnętrznemu pokojowi. Jeśli coś ci się w innych ludziach nie podoba, lepiej odwracać oczy i pozwolić każdemu myśleć swoje, niż wdawać się w kłótliwe rozmowy. Jeżeli mocno utwierdzisz się w Bogu i będziesz zważał tylko na Jego sąd, łatwiej zniesiesz własną porażkę.

2. O Panie, do czegośmy doszli? Patrz, opłakujemy stratę doczesną, pracujemy i zabiegamy o mały zysk, a o uszczerbku duszy od razu zapominamy, przypominamy sobie może dopiero wtedy, kiedy już będzie za późno. Dążymy do tego, co błahe i nieważne, a zaniedbujemy to, co najważniejsze, bo cała istota człowieka wyładowuje się na zewn


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLV

O TYM, ŻE NIE NALEŻY WIERZYĆ WSZYSTKIM, I O TYM, JAK ŁATWO POTKNĄĆ SIĘ W SŁOWACH

1. Panie, wesprzyj nas w utrapieniu, bo daremna jest pomoc ludzka. Jakże często nie znajdowałem wiary tam, gdzie byłem jej pewny! Ileż razy także tam ją spotykałem, gdziem się najmniej spodziewał! Omylna jest nadzieja pokładana w ludziach, a dobro sprawiedliwych tylko w Tobie, Boże. Błogosławiony bądź, Panie Boże mój, we wszystkim, co się nam przydarza. Jesteśmy słabi i niestali, skłonni do zdrady i odmiany.

2. Gdzież jest człowiek, który strzegłby się zawsze tak przezornie i tak czujnie, że nigdy nie zaplątałby się w nic złego? Ale kto Tobie ufa, Panie, i szuka Cię samym sercem, nie tak łatwo upadnie.
A jeśli nawet dotknie go cierpienie czy też da się w coś uwikłać, szybciej dzięki Tobie się otrząśnie i dozna ukojenia, bo Ty nie opuszczasz nikogo, kto ufa Tobie aż do końca. Wielka to rzadkość wierny przyjaciel, co przetrwałby z przyjacielem wszelkie niedole. Ty jeden, Panie, jesteś wierny naprawdę, wszędzie i zawsze, jak nikt inny.

3. Jakże mądry w świętości swego ducha był ten, kto powiedział: Dusza moja jest mocna, bo ugruntowana w Chrystusie! Gdybym ja był taki, nie tak łatwo poddawałbym się lękom ludzkim, nie tak by mnie raniły pociski słowa.
Któż to zdoła wszystko przewidzieć, kto ustrzeże się wszystkiego, co złe, na przyszłość? Jeśli to, czego się spodziewamy, także często nas przygniata, to cóż dopiero ciosy niespodziewane? Ale dlaczego sam sobie nie umiałem biedny poradzić? I czemu tak byłem łatwowierny? Przecież jesteśmy ludźmi, tylko ułomnymi ludźmi, choćby niektórzy porównywali nas z aniołami. Komuż mam wierzyć, Panie, jeśli nie Tobie? Jesteś Prawdą, która nie kłamie i nie może być okłamana. I znowu: Każdy człowiek jest kłamcą, każdy jest słaby, niestały i chwiejny, a zwłaszcza w słowach, tak że nawet jeśli wydaje się, że w głosie jego brzmi prawda, nie bardzo mu wierzyć należy.

4. Jakże przezornie upominałeś nas, byśmy się strzegli ludzi, i mówiłeś, że wrogami człowieka są jego bliscy i że nie należy wierzyć, jeśli ktoś mówi: Oto tu jest Chrystus albo tam... Nauczyła mnie szkoda, oby na większą ostrożność, a nie na głupotę.
Uważaj, rzekł mi ktoś, uważaj, zachowaj przy sobie to, co ci mówię. Więc ja milczę i wierzę, że to był sekret, tymczasem on sam nie potrafi milczeć, choć prosi o milczenie, ale już zaraz zdradza i siebie, i mnie i odchodzi.
Od takiego gadulstwa i ludzi niedyskretnych zachowaj mnie, Panie, abym nie wpadał w ich ręce i sam nie był do nich podobny. Daj moim ustom słowo prawdziwe i pewne, a język mój naucz przezorności. Co mnie niemiłe, nie powinienem czynić drugiemu.

5. Jak to dobrze, jaki to daje spokój - milczeć o innych, nie dowierzać wszystkiemu bez wyjątku, nie rozgłaszać bez zwłoki, zwierzać się niewielu ludziom. Ciebie zawsze prosić, abyś spojrzał w głąb serca; niech lada powiew słów nas nie unosi, ale wszystko, i to, co wewnątrz i na zewnątrz, niech się spełnia według Twojej woli.
Aby zachować łaskę Bożą, bezpieczniej jest unikać ludzkiego blasku, nie szukać tego, co bywa przez ludzi podziwiane, ale pilnie iść za tym, co może przynieść poprawę charakteru i większą gorliwość! 6. Jak bardzo zaszkodziło wielu ludziom to, że za wiele wiedziano o ich cnotach, za wcześnie je wychwalono! Jak bardzo innym pomogło to


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLVI

O UFNOŚCI W BOGU, GDY DOSIĘGNĄ NAS POCISKI SŁOWA

1. Synu, trwaj mężnie i ufaj mi. Czym bowiem są słowa? Tylko słowami. Lecą w powietrzu, ale skały nie poruszą. Jeśli jesteś winny, wiedz, że sam musisz pragnąć poprawy, jeśli nic sobie nie zarzucasz w sumieniu, staraj się znieść zarzuty chętnie dla Boga.
Cóż z tego, że czasem zniesiesz słówko, ty, który cięższych ciosów nie potrafisz jeszcze wytrzymać? I dlaczego tak drobne rzeczy bierzesz sobie do serca, chyba dlatego, że jesteś jeszcze zbyt cielesny i zależy ci na ludziach bardziej, niż powinno? Boisz się ich wzgardy, nie chcesz słuchać upomnień i zasłaniasz się wymówkami.

2. Ale wejrzyj w siebie głębiej, a zobaczysz, że żyje jeszcze w tobie świat i próżna chęć podobania się ludziom. Bo kiedy unikasz nagany i wymówek za swoje uchybienia, to znak, że brak ci prawdziwej pokory, że nie umarłeś jeszcze dla świata ani świat nie umarł dla ciebie. Usłysz jedno moje słowo, a nie będziesz dbał o tysiące słów ludzkich. Nawet gdyby mówili przeciwko tobie wszystko, cokolwiek można by złośliwie wymyślić, cóż mogliby ci zrobić, gdybyś w ogóle na to nie zważał i cenił nie więcej niż plewy? Czyż z ich powodu mógłby spaść choć jeden włos z głowy?

3. Kto nie żyje duchem i nie ma w sercu Boga, ten łatwo zraża się każdym słowem nagany. Ale kto mnie zaufa, ten ani przy swoim sądzie nie obstaje, ani sądu ludzkiego się nie ulęknie.
Bo jam jest sędzia i znam tajemnice każdego, wiem, jak był j kto jest krzywdzicielem, a kto pokrzywdzonym. Ode mnie wyszło słowo, za moim przyzwoleniem wszystko się stało, by wyszły na jaw zamysły serc wielu. Ja rozsądzę winnego i niewinnego, ale przedtem chcę wypróbować ich obu, sąd zatrzymując dla siebie.

4. Świadectwo ludzi jest często zawodne, mój wyrok sprawiedliwy, zawsze się ostoi i nikt go podważyć nie zdoła. Przeważnie jest ukryty i tylko niektórym odsłania się w pełni, lecz zawsze nieomylny, zbłądzić nie może, chociażby oczom nieświadomym zdawał się niesłuszny.
Do mnie więc udawać się trzeba o rozsądzenie każdej sprawy, nie zaś upierać się przy własnym osądzie. Bo sprawiedliwy nie ulęknie się niczego, cokolwiek Bóg nań ześle. Gdyby nawet zarzuty były niesłuszne, on nie dba o to ani nie chwali się, że ktoś tak mądrze go broni. Zawsze pamięta, że ja badam serca i nerki i nie wydaję wyroku według pozorów ani przez wzgląd na powierzchowność człowieka. W moich oczach często złem jest to, co w oczach ludzi uchodzi za godne pochwały.

5. Panie Boże, sędzio sprawiedliwy, mocny i cierpliwy, który znasz słabość i nędzę człowieka, bądź moją siłą i całą moją ufnością, bo nie wystarcza mi własne sumienie. Ty wiesz o mnie to, czego ja sam nie wiem, i dlatego gdy spotyka mnie nagana, powinienem się upokorzyć i uznać ją za słuszną.
Daruj mi łaskawie, ilekroć tak nie uczynię, i daj mi łaskę większej cierpliwości.
Lepsze jest bowiem dla mnie Twoje niewyczerpane miłosierdzie, z którym odpuszczasz mi grzechy, niż moje własne zadufane poczucie sprawiedliwości usiłujące bronić tego, co ukrywa sumienie.
Nawet jeśli do niczego się nie poczuwam, to jednak to mnie nie usprawiedliwia, b


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLVII

O TYM, ŻE WSZYSTKO DŹWIGAĆ NAM TRZEBA PRZEZ WZGLĄD NA ŻYCIE WIECZNE

1. Synu, nie załamuj się z powodu trudów, jakie podjąłeś dla mnie, nie zniechęcaj się żadnym cierpieniem, ale w każdym wypadku niech cię wspiera i pociesza myśl o mojej obietnicy. Ja mam moc, aby ci wynagrodzić wszystko ponad spodziewanie i ponad miarę. Niedługo będziesz się tu trudził, nie zawsze ból będzie cię przygniatał. Poczekaj trochę, a wkrótce ujrzysz koniec niedoli. Przyjdzie pora, gdy ustanie trud i krzątanina. Małe i krótkie jest wszystko, co razem z czasem przemija.

2. Czyń swoje, jak czynisz, pracuj wiernie w winnicy mojej, ja będę twoją zapłatą. Pisz, czytaj, śpiewaj, wzdychaj, milcz, módl się, znoś dzielnie trudności: życie wieczne godne jest tego wszystkiego i godne większych jeszcze trudów.
Nadejdzie ukojenie dnia pewnego, o którym wie tylko Pan, i nie będzie już ani dnia, ani nocy, ale światło wiekuiste, jasność nieskończona, pokój trwały, odpoczynek niezawodny.
Nie będziesz wtedy mówił: Któż mnie wybawi z tego śmiertelnego ciała? Nie będziesz wołał: Biada mi, że ciągle jeszcze jestem tutaj. Bo śmierć spiesznie przybędzie, a zbawienie się spełni, nie będzie troski, tylko błoga szczęśliwość i obcowanie dusz w szczęściu i chwale.

3. O, gdybyś mógł ujrzeć wieczną nagrodę świętych w niebie i chwałę, jaka otacza tam tych, których niegdyś na świecie uważano za godnych pogardy, a niegodnych jakoby samego życia! Wtedy na pewno umniejszyłbyś siebie do samej ziemi i chciałbyś raczej stać niżej od wszystkich niż wyżej od jednego.
Nie pragnąłbyś w życiu dni szczęśliwych, ale cieszyłbyś się, że możesz cierpieć dla Boga, i to uważałbyś za zysk największy, że ludzie mają cię za nic.

4. Gdybyś w tym zasmakował, gdyby to właśnie doszło do głębi twego serca, jakże śmiałbyś choćby jeden raz narzekać? Czyż dla życia wiecznego nie warto znieść wszystkich trudów? To nie byle co utracić albo zdobyć Królestwo niebieskie!
Wznieś więc oczy ku niebu. Oto ja, a ze mną wszyscy święci, którzy toczyli w życiu ciężkie boje, a teraz rad


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLVIII

O DNIU WIECZNOŚCI I O UTRAPIENIACH TEGO ŻYCIA

1. Błogosławione mieszkanie naszej najwyższej ojczyzny! O jasny dniu wieczności, po którym nie nadejdzie ciemność nocy, ale zawsze opromienia go Prawda, dniu wiekuistego szczęścia, zawsze niezawodny, nigdy nie odmieniający się na gorsze!
Oby już zajaśniał ten dzień i oby skończyło się dla mnie wszystko doczesne! Chociaż świeci on przecież wiecznym blaskiem świętości, ale pielgrzymującym na ziemi światło jego wydaje się dalekie i jakby odbite w zwierciadle.

2. Mieszkańcy niebios pławią się w radości wiecznego dnia, wygnańcy synowie Ewy jęczą w smutku i goryczy dnia doczesnego. Dni tego życia są krótkie, złe, pełne bólu i nieszczęść.
Plamią tu człowieka grzechy, wstrząsają namiętności, przejmują trwogi i lęki, rozdzierają troski, rozpraszają ciekawostki, oplątują marności, osaczają błędy, wyniszczają trudy, obciążają pokusy, wyczerpują dosyty, dręczą głody.

3. O, kiedyż będzie koniec tych utrapień? Kiedyż zostanę uwolniony od nieszczęsnej niewoli błędów? Kiedyż będę myślał tylko o Tobie, Panie? Kiedyż w pełni będę się radował w Tobie? Kiedy osiągnę prawdziwą wolność bez przeszkód, bez udręk ciała i ducha?
Kiedyż nastanie pokój trwały, pokój niezmącony i bezpieczny we mnie i koło mnie, pokój pewny pod każdym względem? Dobry Jezu, kiedyż stanę i ujrzę Ciebie przed sobą? Kiedyż będę oglądał chwałę Twego Królestwa? Kiedy będziesz dla mnie wszystkim we wszystkim?
O, kiedy wreszcie będę z Tobą w Twoim Królestwie, które przygotowałeś umiłowanym swoim od wieków? Jestem nędzarz opuszczony, wygnaniec na ziemi wroga, gdzie nieustannie walka i klęska.

4. Bądź pociechą mojego wygnania, ulżyj w bólu, bo z utęsknieniem wzdycham do Ciebie. To, co świat ofiarowuje na pociechę, jest dla mnie tylko ciężarem. Pragnę cieszyć się Tobą w głębi ducha, ale tak trudno mi to osiągnąć. Chcę zajmować się sprawami nieba, ale sprawy doczesne i nieuśmierzone namiętności ściągają mnie ku ziemi.
Duchem chciałbym wznieść się wysoko, ale ciałem wbrew sobie muszę wciąż spadać nisko. I tak, nieszczęsny, walczę sam ze sobą, sam dla siebie staję się ciężarem, bo duch rwie w górę, a ciało ciąży w dół.

5. O jakże cierpię nad tym, że gdy tylko duch zwróci się ku sprawom Bożym, natychmiast przeszkadza mi w modlitwie natłok spraw ziemskich. Boże, nie odchodź ode mnie i nie opuszczaj sługi swego w gniewie. Zabłyśnij, rozprosz to wszystko piorunem, wypuść swoje strzały, a pierzchną złudy szatana.
Pomóż mi skupić wszystkie swoje władze w Tobie, niech zapomnę o sprawach świata, spraw, bym odrzucał ze wzgardą grzeszne złudzenia wyobraźni. Prawdo wiekuista, spraw, aby nie pociągała mnie żadna marność świata. Przybądź, błogości niebiańska, a ucieknie przed tobą wszystko, co nieczyste. Nie pamiętaj mi też i przebacz miłosiernie, kiedy w modlitwie myśli moje uciekają od Ciebie.
Wyznaję szczerze, że bardzo często się rozpraszam. Stoję lub siedzę tutaj, a często przebywam zupełnie gdzie indziej, tam, gdzie przenoszą mnie myśli. Jestem tam, gdzie moja myśl, a myśl tam, gdzie to, co kocham. To mi więc przeszkadza, co lubię, co mnie cieszy z natury.

6. Wszakże Ty, moja Prawdo, powiedziałeś jasno: Gdzie skarb twój, tam i serce twoje. Jeżeli kocham niebo, myśl moja krąży wokół spraw nieba. Jeżeli kocham świat, radują mnie przyjemności świata, a zasmucają jego nieszczęścia.
Jeżeli kocham ciało, marzę często o tym, co miłe ciału. Jeżeli kocham ducha, największą radość znajduję w rozmyślaniach duchowych. Co kocham, o tym lubię mówić i słuchać i w tę stronę kieruje się moja wyobraźnia. Ale szczęśliwy ten, kto dla Ciebie, Panie, odszedł od wszystkiego, kto przezwyciężył siebie i żarem ducha uśmierzył głód ciała, a wszystko po to, aby w pogodzie ducha zanosić czystą modlitwę do Ciebie, aby stać się godnym przeby


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział XLIX

O UPRAGNIENIU ŻYCIA WIECZNEGO I O TYM, JAK WIELKIE RZECZY OBIECANO TAM BOJUJĄCYM TU NA ZIEMI

1. Synu, skoro uczujesz, że spłynęła na ciebie tęsknota wiecznej szczęśliwości, i zapragniesz wyjść z domu swego ciała, aby oglądać moją światłość nie zmąconą cieniem, otwórz serce i przyjmij miłośnie to święte utęsknienie.
Podziękuj najwyższej Dobroci, że zesłała ci tę łaskę nawiedzając cię miłościwie, zagrzewając żarliwie, unosząc ku sobie swoją mocą, abyś własnym ciężarem nie uwiązł przy ziemi.
Bo nie jest to zasługa twoich rozmyślań ani wysiłków, ale dar najwyższej łaski i Bożej miłości, abyś dojrzewał w dobru i pokorze i przygotowywał się do dalszych bojów, abyś całym sercem przylgnął do mnie i starał się służyć mi jak najgorliwiej.

2. Synu, bywa, że ogień płonie, ale płomień wznosi się ku górze wraz z dymem. Tak właśnie często płonie w ludziach pragnienie niebios, a przecież nie są wolni od pożądań ciała. Kiedy więc zwracają się z utęsknieniem do Boga, czynią to niezupełnie dla chwały Bożej.
Takie bywa często i twoje pragnienie, którym natrętnie chcesz mi pochlebić. Bo to, co ma w sobie choć trochę interesowności, nie może być czyste ani doskonałe.

3. Nie o to proś, co jest dla ciebie miłe i pożądane, ale co ja wybrałem jako dobre i chwalebne dla ciebie, bo jeśli głębiej pomyślisz, potrafisz swoje pragnienie podporządkować mojej woli i jej się tylko trzymać. Ja znam twoje pragnienia i słyszę twoje wzdychanie. Wiem, że chcesz być już wolny w chwale dzieci Bożych, marzysz o domu wiekuistym i ojczyźnie niebieskiej pełnej radości, ale jeszcze nie nadeszła godzina.
Jest jeszcze inny czas, czas walki, czas trudu i czas próby. Pragniesz, aby cię napełniło najwyższe dobro, ale nie możesz tego osiągnąć. Jam jest, poczekaj na mnie, mówi Pan, aż przyjdzie Królestwo Boże.

4. Na razie musisz jeszcze być tutaj na ziemi i tu walczyć. Niekiedy będzie ci dane wytchnienie, nigdy nasycenie. Umacniaj się więc i bądź dzielny i w działaniu, i w znoszeniu tego, co sprzeciwia się twojej naturze. Masz się przeoblec w nowego człowieka i w innego człowieka się przemienić.
Trzeba, żebyś robił często to, czego nie chcesz, a rezygnował z tego, czego chcesz. Innym samo przychodzi to, czego zapragną; czego ty pragniesz, samo nie przyjdzie. Gdy inni mówią, wszyscy ich słuchają, kiedy ty mówisz, nikt nie zwraca uwagi. Inni proszą i otrzymują, ty poprosisz, nie dostaniesz.

5. Inni będą wielcy na ustach ludzi, o tobie będzie milczenie. Innym to lub owo powierzą, ciebie uznają za nieudolnego. Dlatego naturalne jest, że czasem będzie ci smutno, ale wielka to rzecz, jeśli zniesiesz to w milczeniu.
W ten sposób Pan doświadcza zwykle wiernego sługę, czy umie on się wyrzec wszystkiego i wszystko przezwyciężyć. A już najbardziej masz siebie pokonywać, gdy coś jest przeciwne twojej woli, gdy czegoś nie chcesz widzieć i znosić, gdy każą ci robić coś, co ci nie odpowiada i wydaje ci się niepotrzebne.
Nie śmiesz sprzeciwić się władzy, choć jesteś stworzony do uległości, dlatego tak ciężkie ci się wydaje spełnianie cudzych poleceń i przeciwstawianie się własnym uczuciom.

6. Ale pomyśl, synu, jaki będzie owoc tego trudu, jak szybki koniec niedoli, jak ogromna nagroda, a wtedy nie będziesz już odczuwał ciężaru, ale wielką ulgę w cierpieniu. Bo w zamian za tę skromną swoją wolę, której tu sam się wyrzekniesz, otrzymasz wiecznotrwałą wolność w niebie.
Tam odnajdziesz wszystko, czego zechcesz, wszystko, czegokolwiek mógłbyś zapragnąć. Tam wszystko dobro samo przyjdzie do ciebie, i to bez obawy utraty. Tam twoja wola będzie zawsze równoznaczna z moją, nic z zewnątrz, niczego na własność nie zapragnie.
Tam nikt ci się nie sprzeciwi, nikt na ciebie nie poskarży, nikt nie przeszkodzi, nikt nie stanie na drodze, ale wszystko, czego zapragniesz, jednocześnie się spełni, orzeźwi cię i nasyci.
Tam za urazy doznane dam ci chwałę, za smutki szatę wesela, a za ostatnie miejsce pobytu mieszkanie w Królestwie na wieki. Tam okaże się owoc posłuszeństwa, tam trud pokuty zmieni się w radość, a pokora przy-wdzieje wieniec chwały.

7. Teraz więc z pokorą podaj się w ręce ludzi i nie zważaj na to, kto ci co polecił lub kazał. Ale na to zważaj, aby przyjmować w dobrej wierze, a potem szczerze i ochotnie wypełniać wszystko, czegokolwiek ktoś od ciebie zażąda, czy to większy od ciebie, czy mniejszy, czy równy tobie.
Niech jeden dąży do tego, drugi do czegoś innego, niech jeden chlubi się tym, drugi czym innym, i niechaj chwalą ich tysiące, ty zaś nie ciesz się ani z tego, ani z tamtego, ale tylko z wyrzeczenia się siebie i wypełniania mojej woli.
Tego powin


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział L

W JAKI SPOSÓB CZŁOWIEK W ROZPACZY MA SIĘ POWIERZYĆ DŁONIOM BOŻYM

1. Panie Boże, Ojcze najwyższy, bądź błogosławiony teraz i na wieki, ponieważ chcesz tego, co się stało, a to, co się stało z Twojej woli, jest dobre. Niech się raduje w Tobie Twój sługa, nie w sobie ani w czymkolwiek innym, bo Ty jesteś radość prawdziwa, Ty nadzieja, Ty moja nagroda, Ty wesele i godność moja, o Panie.
Co posiada człowiek, Twój sługa, czego by nie otrzymał od Ciebie nawet bez zasługi? Twoje jest wszystko, co dałeś i co uczyniłeś. Biedak ja, trudzący się od dziecka, i jakże często smutno mi w duszy aż do łez, a jeszcze kiedy szarpią ją groźne namiętności.

2. Pragnę radości, pokoju, proszę Cię o pokój dzieci Twoich, które pasiesz na łąkach wiekuistych w blasku szczęśliwości. Jeśli zsyłasz pokój, jeśli zlewasz na mnie swoją radość, moje serce napełnia się ukojeniem i zachwytem dla Twojej chwały.
Ale jeżeli, jak to często bywa, odbierasz swoją łaskę, nie potrafię iść drogą Twoich nakazów, ale tym bardziej będę się rzucał na kolana i bił w piersi, bo dziś nie jest takie jak wczoraj i przedwczoraj, gdy świeciło mi Twoje światło nad głową, a ja w cieniu Twych skrzydeł byłem bezpieczny, nawet choćby runęły na mnie hurmy pokus.

3. Ojcze sprawiedliwy i czcigodny, przyszła na mnie pora próby. Ojcze ukochany, trzeba aby Twój sługa zniósł ten moment dla Ciebie. Ojcze uwielbiony na wieki, przyszła pora, którą Ty przewidziałeś od wieków, abym na pewien czas upadł pozornie, ale przecież żył zawsze w głębi Twojej miłości.
Wzgardzony będę przez jakiś czas i upokorzony i upadnę w oczach ludzi, zmiażdżą mnie namiętności i rozpacz przygniecie, a wszystko po to, abym podniósł się znowu w blasku nowej światłości i zajaśniał w niebie. Ojcze najświętszy, Twoje to zrządzenie i Twoja wola i stało się tylko to, co sam przewidziałeś.

4. To także bowiem jest łaska Twojej przyjaźni: cierpieć udręki życia z miłości do Ciebie wtedy, kiedy zechcesz i od kogo zechcesz. Bez Twojego pomyślenia, bez Twojej wiedzy i przyczyny nic się nie dzieje na ziemi. Poniżyłeś mnie, Panie, dla mojego dobra, abym poznał dogłębnie Twoją sprawiedliwość, a odrzucił z serca pychę i zadufanie. Wstyd okrył moje policzki, ale z pożytkiem to dla mnie, abym u Ciebie jedynie, nie u ludzi szukał pocieszenia. Nauczyłem się też dzięki temu bojaźni niepojętych Twoich wyroków, bo zsyłasz smutek i na sprawiedliwego, i na bezbożnego, ale zawsze słusznie i sprawiedliwie.

5. Dziękuję Ci, że nie oszczędziłeś moich grzechów, ale wychłostałeś mnie gorzko rózgami, raniąc cierpieniem, trapiąc mnie i z zewnątrz, i z głębi mojej własnej duszy.
Nikt nie może mnie pocieszyć tu na ziemi, tylko Ty, Panie, Boże mój, niebiański lekarzu dusz, który ranisz i leczysz, strącasz do piekieł i z nich wydobywasz. Twoja nauka jest nade mną, a rózga Twoja mnie nauczy.

6. Oto jestem cały w Twoich rękach, Ojcze umiłowany, pochylam się, aby rózga Twoja mnie poprawiła. Ćwicz mój grzbiet, aby mój twardy kark ugiął się przed Twoją wolą. Spraw, jak to zwykle czynisz, abym stał się uczniem pełnym pobożności i pokory, czujnym na Twoje skinienie.
Nikt nie może mnie pocieszyć tu na ziemi, tylko lepiej, abym tu został ukarany niż w życiu przyszłym. Ty wiesz wszystko i każdą rzecz z osobna, i nic w sumieniu ludzkim nie ukryje się przed Tobą. Znałeś to, co będzie, zanim się stało, i nie ma potrzeby, aby ktoś Cię pouczał albo donosił Ci o tym, co dzieje się na ziemi.
Ty wiesz, co jest dobre dla mojego rozwoju, i wiesz, że trzeba cierpień do oczyszczenia rdzy moich wad. Czyń ze mną wszystko wedle Twojej woli, nie odwracaj się od mojego grzesznego życia, które znasz i przenikasz najgłębiej.

7. Daj mi, Panie, wiedzieć to, co godne wiedzy, kochać to, co godne kochania, chwalić to, co Tobie się podoba, szanować to, co Tobie bliskie, ganić to, co w Twoich oczach nikczemne.
Nie pozwól, abym kierował się pozorami, jakie widzą oczy zewnętrzne, abym sądził według tego, co zasłyszały uszy głupców, ale spraw, abym umiał rozróżniać zawsze duchowe od widzialnego, a ponad wszystko umiał szukać we wszystkim i zawsze Twojej woli.

8. Zmysły ludzkie często się mylą, mylą się ci, co, zakochani w samym życiu, miłują tylko to, co widzialne. Czy człowiek staje się lepszy od tego, że drugi człowiek nazwie go wielkim?
Omylny omylnego, próżny próżnego, ślepy ślepego, słaby słabego zwodzi, gdy go wywyższa, a im bardziej wychwala, tym więcej go pogrąża. Bo każdy jest


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LI

O TYM, ŻE POWINNIŚMY SIĘ ĆWICZYĆ W RZECZACH DROBNYCH, GDY NIE UDAJE NAM SIĘ W WIELKICH

1. Synu, nie potrafisz wytrwać zawsze w gorliwym pragnieniu dobra i utrzymywać się ciągle na wzniosłym szczycie kontemplacji, ale wskutek pierworodnego skażenia natury musisz czasem zejść niżej, aby choć niechętnie i ze smutkiem dźwigać dalej ciężar tego marnego życia.
Dopóki nosisz śmiertelne ciało, będziesz odczuwać smutek i tęsknotę. Musisz więc w ciele często przeklinać ciało, że nie możesz w pełni oddać się sprawom ducha i poznawania Boga.

2. Wówczas powinieneś uciec się do skromnych spraw i zadań i szukać pokrzepienia w dobrych czynach, a tymczasem oczekiwać z niewzruszoną nadzieją mojego przyjścia i powrotu i znosić cierpliwie oschłość serca i wygnanie, póki nie wrócę i nie uwolnię cię od wszystkich niepokojów.
Sprawię, że zapomnisz o trudach i znów cieszyć się będziesz wewnętrznym spokojem. Roztoczę przed tobą łąki Pisma świętego, abyś mógł biec radośnie drogą moich przykazań. Wówcza


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LII

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ CZUĆ GODNYM POCIECHY, ALE KARY

1. Panie, nie jestem godny Twojej pociechy ani Twojej duchowej obecności i dlatego słusznie czynisz, że zostawiasz mnie w bezradności i opuszczeniu. Bo choćbym wylał morze łez, jeszcze nie byłbym godny, abyś mnie pocieszał.
Niczego więc nie jestem godny, tylko chłosty i kary, bo często i ciężko Ciebie obrażałem i wiele dobrego zaniedbałem. Właściwie nie jestem godny najmniejszego nawet pocieszenia.
Ale ty, miłosierny i litosny Boże, który nie chcesz, aby ginęło to, co stworzyłeś, raczyłeś obdarzyć swego sługę bez żadnej zasługi pociechą nad wszelkie ludzkie spodziewanie, aby okazała się niezmierna dobroć Twoja w naczyniu miłosierdzia. A pociecha Twoja niepodobna jest do ludzkiego gadania.

2. Czym zasłużyłem, Panie, że zsyłasz mi tę niebiańską pociechę? Nie pamiętałem, abym uczynił coś dobrego, raczej zawsze śpieszyłem się do złego, a leniłem się do poprawy.
To prawda i nie mogę temu zaprzeczyć. Gdybym mówił inaczej, musiałbyś wystąpić przeciw mnie, a nie miałby kto stanąć w mojej obronie. Na cóż innego skazałem się sam moimi grzechami, jak nie na piekło i ogień wieczny? Przyznaję szczerze, że zasłużyłem na szyderstwo i pogardę, nie mam prawa zaliczać się do grona wiernych. I choć mi ciężko to uczynić, jednak wbrew sobie samemu wyznam otwarcie swoje grzechy aby zasłużyć i na to, by przeniknęło mnie Twoje miłosierdzie.

3. Cóż mogę powiedzieć pełen wstydu i winy? Nie jestem złotousty, tyle tylko, że powtarzam: Zgrzeszyłem, Panie, zgrzeszyłem, zmiłuj się nade mną, odpuść mi. Daj mi trochę czasu, bym zdążył opłakać swój ból, nim odejdę do krainy ciemności osnutej mgłą śmierci.
Cóż tak wielkiego żądasz od winowajcy i nieszczęsnego grzesznika? Tylko tego, aby wzbudził w sobie skruchę i ukorzył się z powodu swoich win. W prawdziwej skrusze i pokorze serca rodzi się nadzieja przebaczenia, uspokaja się wzburzone sumienie, odnajduje się utracona łaska, człowiek uchyla się od przyszłego gniewu i we wzajemnym pocałunku łączą się Bóg i dusza pełna żalu.

4.Pokorny żal za grzechy jest ofiarą miłą Ci, Panie, słodziej woniejącą niż dymiące kadzidła.
Jest on także tym drogocennym olejkiem, jakim chciałbym skropić Twoje święte stopy, bo nie wzgardziłeś nigdy sercem skruszonym i pokornym. W tym jest ucieczka przed


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LIII

O TYM, ŻE DLA MĄDRYCH ŁASKA BOŻA NIE JEST DOMIESZKĄ RZECZY ZIEMSKICH

1. Synu, drogocenna jest moja łaska, nie chce być tylko domieszką rzeczy zewnętrznych i doczesnych przyjemności. Odrzucić więc musisz wszystko, co przeszkadza łasce, aby cię napełniła tak, jak pragniesz.
Usuń się na ustronie, znajdź upodobanie w samotności, nie szukaj rozmów, ale raczej gorąco proś Boga o serce skłonne do skruchy i czyste sumienie. Niech blichtr świata będzie dla ciebie niczym, ponad wszystkie dobra świata przedkładaj zawsze wolność do obcowania z Bogiem. Nie możesz przecież przebywać ze mną, a jednocześnie tkwić całym sercem w rzeczach przemijających.
Trzeba się oddalić od znajomych i bliskich i umieć pozostawać bez rozrywek życiowych. Święty Piotr zaklina, aby wierni uczniowie Chrystusa przechodzili przez świat jak przechodnie i jak pielgrzymi.

2. Z jaką ufnością będzie umierać ten, kogo żadne przywiązanie nie trzyma na ziemi!
Ale jak uwolnić serce od wszystkiego, człowiek słabego ducha pojąć tego nie zdoła, a człowiek uległy naturze nie zrozumie wolności człowieka duchowego.
A przecież jeżeli chce naprawdę stać się uduchowionym, wystarczy mu oderwać się od bliskich i od dalekich, a najbardziej strzec się siebie samego. Jeśli pokonasz miłość do siebie, łatwo zapanujesz nad całą resztą.
Doskonałe zwycięstwo to zwycięstwo nad sobą. Bo kto panuje nad sobą tak, że uczucia podporządkowuje rozumowi, a rozum mnie, ten jest prawdziwym zwycięzcą siebie i panem świata.

3. Jeżeli gorąco pragniesz wejść na ten szczyt, musisz działać mężnie i przyłożyć siekierę do pnia, wykorzenić i zniszczyć nieświadomą i nieopanowaną miłość do siebie, do wszelkiego posiadania osobistego i materialnego.
Z tej to przyczyny, że człowiek zbytnio i niepowściągliwie przywiązuje się do siebie, wypływa całe zło, które należy pokonać bezwzględnie; gdy zwalczysz i opanujesz to zło, ogarnie cię wielka cisza i trwałe uspokojenie.
Ale mało jest takich, którzy usiłują umrzeć całkowicie dla siebie i potrafią wyzbyć się siebie zupełnie, dlatego też ciągle są uwikłani w sobie i nie mogą wznieść się duchem ponad własne ja. Ci zaś, którzy pragną swobodnie obcować ze mną, muszą uśmierzyć w sobi


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LIV

O RÓŻNYCH DZIAŁANIACH NATURY I ŁASKI

1. Synu, przemyśl dobrze działanie natury i łaski, bo są one całkiem odmienne i ukryte, trudno je rozpoznać nawet człowiekowi żyjącemu życiem duchowym, obdarzonemu wewnętrznym światłem. Bo wszyscy w jakiś sposób dążą do dobra i zawsze jest coś dobrego w ich słowach lub czynach, toteż łatwo się dać uwieść pozorom.
Natura jest podstępna, potrafi przyciągać, usidlać i omamiać, a zawsze ma za cel siebie, łaska zaś jest prosta, omija zło pod każdą postacią, nie stosuje żadnych sztuczek i działa wyłącznie dla Boga, bo Jego ma na celu.

2. Naturze obca jest myśl o śmierci, nie chce być ujarzmiona i tłumiona, nie chce nikomu podlegać ani sama poddawać się komuś, łaska zaś usilnie dąży do śmierci swego ja, buntuje się przeciwko popędom, chce być podległa, pragnie zostać pokonana, nie pożąda własnej wolności.
Lubi trwać w posłuszeństwie, nie pragnie nad nikim panować, ale zawsze chce żyć, trwać i pozostawać pod władzą Boga i gotowa jest poddać się pokornie każdemu dla Boga.
Natura pracuje dla własnej korzyści i do tego zmierza, aby od drugiego coś skorzystać, łaska zaś szuka nie tego, co dla człowieka wygodne i pożyteczne, ale co potrzebne wszystkim. Natura chętnie przyjmuje oznaki czci i szacunku, łaska zaś odnosi wiernie wszelką cześć i chwałę wyłącznie do Boga.

3. Natura lęka się pogardy i wstydu, łaska zaś cieszy się, że może cierpieć obelgi dla imienia Jezusa. Natura lubi odpoczynek i spokój fizyczny, łaska zaś rwie się do trudu.
Natura poszukuje rzeczy ciekawych i pięknych, odpycha od siebie szpetne i pospolite, łaska zaś kocha to, co proste i pokorne, nie brzydzi się brzydotą, nie waha się odziać w znoszone łachmany.
Natura ogląda się na to, co doczesne, cieszy się z zysku, smuci się po stracie, złości ją byle krzywdzące słówko, łaska spogląda ku temu, co wieczne, nie przywiązuje się do tego, co przemija, nie zważa na żadną utratę, nie gniewa się z powodu ostrych słów, bo skarb swój i radość złożyła w niebie, gdzie nic nie ginie.

4. Natura jest chciwa, chętniej bierze, niż daje, lubi mieć i posiadać, łaska jest otwarta i ogarniająca, unika posiadania, zadowala się małym, uważa, że większym szczęściem jest dawać niż otrzymywać.
Natura lgnie do innych istot, do własnego ciała, do rozrywek i rozmów, łaska ciąży ku Bogu i ku dobru, odrzuca to, co stworzone, odwraca się od światowości, gardzi pragnieniami ciała, nie lubi się uzewnętrzniać, wstydzi się być na pokaz.
Natura chętnie zatrzymuje sobie jakąś pociechę, w której znajduje swoje zadowolenie, ale łaska tylko od Boga pragnie pociechy i zadowolić ją może ponad wszystko, co widzialne, tylko najwyższe dobro.

5. Natura robi wszystko dla zysku i własnego dobra, nie umie zrobić nic bezinteresownie, ale zawsze oczekuje za dobro równej mu w cenie albo wyższej jeszcze zapłaty, albo chociażby czci i zaszczytu, zawsze więc starannie wyważa swoje gesty i dary.
Łaska zaś nie żąda niczego doczesnego, nie czeka nagrody, bo pragnie jako nagrody samego Boga, a z konieczności rzeczy doczesnych wybiera tylko te, które mogą służyć osiągnięciu rzeczy wiecznych.

6. Natura cieszy się z mnóstwa przyjaciół i bliskich, chlubi się szlachectwem i urodzeniem, uśmiecha się do możnych, zaleca się do majętnych, przyklaskuje sobie podobnym, łaska zaś kocha nawet nieprzyjaciół, nie chwali się tłumem przyjaciół, nie ceni sobie miejsca społecznego ani urodzenia, chyba że jest z nim związana większa cnota.
Sprzyja raczej ubogim niż bogatym, współczuje więcej niewinnym niż możnym, raduje się z uczciwym, a nie z przeniewiercą, zachęca dobrych, by o lepsze łaski szli w zawody i upodobniali się w cnotach do Syna Bożego. Natura uskarża się na najmniejszy trud i niedostatek, łaska spokojnie znosi ubóstwo.

7. Natura wszystko do siebie ściąga, o siebie walczy, o swoje się dopomina, łaska wszystko sprowadza do Boga, od którego pochodzi każde istnienie, sobie nie przypisuje nic dobrego i nic zuchwale dla siebie nie żąda, nie upiera się przy swoim i nie wynosi swojego zdania ponad cudze, ale w każdej myśli i w każdym rozumowaniu podporządkowuje się wiecznej mądrości i Bożej ocenie.
Natura chce wiedzieć to, co niewiadome, i słyszeć ciągle nowości, chce się ujawniać na zewnątrz i doświadczać wszystkiego przez zmysły, pragnie uznania i takiego działania, z którego mogłaby czerpać podziw i sławę, łaska nie dba o nowiny, nie wychwytuje ciekawostek. Wszystko to pochodzi z grzechu pierworodnego, bo nie ma na ziemi nic nowego i nic trwałego.
Uczy się więc powściągać zmysły, unikać próżnego zadowolenia i ostentacji, pokornie ukrywać się z tym, co godne pochwały i podziwu, a w każdej rzeczy i w każdej dziedzinie wiedzy szukać owocu pożytecznego, czci i chwały Bożej. Nie chce, aby mówiono o niej i o jej sprawach, ale pragnie, aby w darach jej błogosławiono Boga, który wszystko daje z nadmiaru miłości.

8. To jest łaska, światło nadprzyrodzone, szczególny dar Boży, znamię wybranych i obietnica zbawienia. Ona to unosi człowieka ponad ziemię ku umiłowaniu nieba i z człowieka cielesnego czyni duchowego. Im bardziej więc człowiek przezwycięża i opanowuje naturę, tym więcej łaski spływa na niego i tak przez


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LV

O SKAŻENIU NATURY I SKUTECZNYM DZIAŁANIU ŁASKI BOŻEJ

1. Panie Boże, który stworzyłeś mnie na obraz i podobieństwo swoje, ześlij mi tę łaskę, tak wielką i tak konieczną do zbawienia, jak mi to ukazałeś, abym dzięki niej pokonał moją naturę ciążącą do grzechu i do zguby.
Czuję bowiem wypisane w mym ciele prawo grzechu sprzeciwiające się prawu duszy i zniewalające mnie do słuchania mojej zmysłowej natury, nie potrafię się oprzeć swoim skłonnościom, jeśli nie pomoże mi Twoja święta łaska i nie napełni żarliwością mego serca.

2. Potrzeba Twojej łaski, i to wielkiej łaski, aby pokonać naturę skłonną do grzechu od wczesnej młodości. Bo z winy pierwszego człowieka Adama została zwichnięta i skażona przez grzech, a teraz kara za tę zmazę przechodzi z człowieka na człowieka, tak że natura, pomyślana przez Ciebie jako dobra i prawa, jawi się nam już dotknięta słabością, a jej popędy pozostawione same sobie ściągają człowieka w dół ku złemu.
Bo ta niewielka siła, która w niej pozostała, jest jak iskierka ukryta w popiele. Tą siłą jest rozum naturalny, otoczony gęstym mrokiem; odróżnia on dobro od zła, prawdę od fałszu, a jednak nie jest zdolny wypełniać tego, co aprobuje, i nie ma już w sobie pełnego blasku prawdy ani czystości uczuć.

3. I dlatego, o Boże, umiłowałem Twoje prawo dotyczące duchowej istoty człowieka, bo wiem, że przykazanie Twoje jest dobre, słuszne i święte, i rozumiem, że trzeba unikać zła i grzechu w każdej postaci. Ciałem służę raczej prawu grzechu, kiedy słucham więcej zmysłowości niż rozumu. Stąd pochodzi to, że mam dobre intencje, ale nie potrafię według nich postępować.
Dlatego ciągle postanawiam wiele dobrego, ale jeżeli brak mi łaski wspierającej moją słabość, cofam się i upadam przy lada przeszkodzie.
A dlatego tak się dzieje, że chociaż znam drogę dobra i widzę jasno, co powinienem robić, uginam się pod ciężarem własnego zepsucia i nie jestem zdolny wznieść się ku doskonałości.

4. O, jakże mi jest potrzebna Twoja łaska, Panie, abym wstąpił na drogę doskonałości, jakże mi jest potrzebna do rozpoczęcia i do osiągnięcia! Bez niej nic nie potrafię uczynić, ale wszystko mogę w Tobie, jeżeli umacnia mnie łaska. O łasko prawdziwie niebiańska, bez której nic nie znaczą własne zasługi i nieważne są jakiekolwiek dary natury!
Cóż znaczy sztuka, bogactwo, piękność i dzielność, co znaczy dla Ciebie geniusz czy krasomówstwo, gdy nie ma łaski? Bo darami natury obdzieleni są zarówno źli, jak i dobrzy, ale darem tylko wybranych jest łaska, to znaczy miłość, wyróżnieni łaską stają się godni życia wiecznego.
Tak potężna jest łaska, że bez niej nic nie waży ani dar prorokowania, ani zdolność czynienia cudów, ani żadne wzniosłe dociekanie prawdy. Bo Ty nie uznajesz żadnych cnót ani wiary, ani nadziei bez miłości i łaski.

5. Błogosławiona łasko, ty, która ubogiego duchem czynisz bogaczem dobra, a z bogacza robisz człowieka pokornego serca, przyjdź i zstąp na mnie, napełnij mnie od rana swoim ukojeniem, aby dusza moja nie upadła w znużeniu i oschłości.
Błagam Cię, Panie, abym znalazł łaskę w Twoich oczach, wystarczy mi bowiem Twoja łaska, nawet jeśli nie otrzymam nic z tego, czego pragnie moja natura. Wśród pokus i udręk nie ulęknę się zła, dopóki będzie ze mną Twoja łaska. Ona jest moją dzielnością, ona przynosi radę i pomoc. Ona - potężniejsza od wszystkich wrogów i mądrzejsza od wszystkich mędrców razem wziętych.

6. Jest nauczycielką prawdy, mistrzynią wiedzy, światłem serca, ulgą w strapieniu, ucieczką w smutku, bezpieczeństwem w lęku, żywicielką pobożności, źródłem dobrych łez.
Czymże jestem bez niej? Drewnem spróchniałym, niepotrzebną dziczką, którą należy wyciąć i odrzucić. Niech więc Twoja łaska, Panie, zawsze mnie poprzedza w drodze i za mną kroczy, niech


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LVI

O TYM, ŻE POWINNIŚMY ZAPOMNIEĆ O SOBIE I NAŚLADOWAĆ CHRYSTUSA W DŹWIGANIU KRZYŻA

1. Synu, o ile zdołasz oddalić się od siebie, o tyle zbliżysz się do mnie. Nic nie żądać od świata - to znaczy znaleźć wewnętrzny spokój, a opuścić siebie samego znaczy złączyć się z Bogiem. Chcę cię nauczyć doskonałego zaparcia się siebie i oparcia się na mojej woli bez sprzeciwu i bez wykłócania się o swoje.
Idź za mną - jam jest droga, prawda i życie. Bez drogi nie ma poruszania się naprzód, bez prawdy nie ma rozeznania, bez życia nie ma życia. Jam jest droga, którą iść powinieneś, prawda, której masz zawierzyć, życie, któremu masz zaufać. Jam jest droga niewzruszona, prawda nieskażona, życie - wieczność nieskończona. Jam droga najprostsza, prawda najwyższa, życie szczęśliwe, życie prawdziwe, życie właściwe. Jeżeli będziesz szedł moją drogą, poznasz prawdę, a prawda cię uwolni i pozwoli osiągnąć życie wieczne.

2. Jeżeli chcesz wejść do żywota, zachowuj przykazania. Jeżeli chcesz poznać prawdę, uwierz we mnie. Jeżeli chcesz być doskonały, sprzedaj wszystko. Jeżeli chcesz być moim uczniem, zaprzyj się samego siebie. Jeżeli chcesz osiągnąć życie szczęśliwe, odwróć się od obecnego życia.
Jeżeli chcesz być wywyższony w niebie, uniż się na ziemi. Jeżeli chcesz ze mną królować, nieś ze mną krzyż. Bo tylko słudzy krzyża znajdują drogę szczęścia i światłości.

3. Panie Jezu, jako że życie Twoje było surowe i nie uznane przez świat, daj mi łaskę naśladowania Ciebie w zgodzie na ten brak uznania. Bo sługa nie jest większy od swego pana, a uczeń od nauczyciela.
A więc niech sługa Twój uczy się Twojego żywota, bo w tym jest zbawienie i świętość prawdziwa. Cokolwiek czytam albo słyszę poza tym, nie bawi mnie ani w pełni zachwyca.

4. Synu, skoro to czytałeś i uświadomiłeś sobie, postępuj jeszcze tak samo i bądź błogosławiony. Kto zna moje przykazania i zachowuje je, ten tylko mnie miłuje i ja go miłuję, i odsłonię przed nim siebie samego, i sprawię, że zasiądzie ze mną w Królestwie mego Ojca.

5. Panie Jezu, jak rzekłeś i obiecałeś, niech się tak stanie, a ja obym tylko na to zasłużył. Przyjąłem, przyjąłem krzyż z ręki Twojej, poniosę go, poniosę aż do śmierci, jako mi nakazałeś. To prawda, że życie dobrego zakonnika jest krzyżem, ale krzyż ten prowadzi do raju. Dzieło rozpoczęte, nie można się cofnąć, nie wolno go porzucić.

6. Dalejże, bracia, idźmy razem, Jezus będzie z nami. Dla Jezusa przyjęliśmy ten krzyż, dla Jezusa wytrwamy pod krzyżem. On nam pomoże, on nas poprowadzi, on nas wyprzedzi.
Oto nasz Król kroczy przed nami, On będzie nas osłaniał w walce. Idźmy za Nim mężnie, niech nikt się nie lęka, jesteśmy gotowi


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LVII

O TYM, ŻE CZŁOWIEK NIE POWINIEN ROZPACZAĆ,
GDY ZDARZY MU SIĘ, ŻE UPADNIE

1. Synu, bardziej miła mi jest cierpliwość i pokora wobec trudności niż wielkie ukojenie i pobożność w pomyślności. Czemuż tak cię zasmuca byle słowo zwrócone przeciw tobie? Nawet gdyby to było coś większego, nie trzeba się przejmować. Przeczekaj, to minie, nie jest to ani pierwsze, ani nowe, nie będzie też ostatnie, jeśli dłużej pożyjesz.
Jesteś dzielny, i owszem, dopóki nie zjawi się przeszkoda. Umiesz i poradzić, i innych podtrzymać na duchu, ale gdy tylko do twoich drzwi zbliży się nagle cierpienie, braknie ci rady i siły. Dowiedz się, że jesteś słaby, stwierdzasz to przecież często w najdrobniejszych rzeczach, a jednak gdy cię coś podobnego spotyka, pamiętaj, że to dla twojego dobra.

2. Usuń urazę z serca, tak całkowicie jak tylko potrafisz, i jeśli cię nawet coś bardzo dotknęło, niech cię to nie załamuje i na długo myśli nie zaprząta. A przynajmniej staraj się znieść przykrość cierpliwie, jeśli nie radośnie. Nawet gdy czegoś słuchasz niechętnie i z wielką przykrością, pohamuj się, niech nie padnie z twoich ust żadne pochopne słowo, które mogłoby kogoś zgorszyć.
Szybko uspokoi się wzburzona myśl, a ból wewnętrzny ukoi łaska, gdy powróci. Oto ja jestem, mówi Pan, gotów ci pomagać i łagodzić nadmierne trudy, jeśli tylko mi zaufasz i z ufnością mnie wezwiesz.

3. Bądź dzielny i pamiętaj, że przyjdzie ci znieść jeszcze gorsze rzeczy. Nie wszystko stracone, choć widzisz, że coraz częściej ogarnia cię niepokój i osaczają pokusy. Tyś człowiek, nie Bóg, ciało, nie duch anielski.
Jakże mógłbyś trwać zawsze w niezachwianej cnocie, kiedy zabrakło jej nawet aniołom w niebie i pierwszemu człowiekowi w raju?
Ja podnoszę zasmuconych na duchu, a tych, co znają swoją słabość, wznoszę ku mojej boskości.

4. Panie, błogosławione niech będzie Twoje słowo, słodsze moim ustom niż miód i plaster miodowy. Cóż bym począł wśród tylu udręk i niepokojów, gdybyś Ty nie pokrzepiał mnie swymi słowami? Byłem tylko dopłynął do portu zbawienia, po cóż mam się martwić, co i ile przecierpię? Daj mi koniec dobry, daj szczęśliwe odejści


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LVIII

O TYM, ABY NIE DOCIEKAĆ RZECZY ZBYT WZNIOSŁYCH
I UKRYTYCH BOŻYCH WYROKÓW

1. Synu, strzeż się roztrząsać w rozmowach wzniosłe tematy i ukryte Boże wyroki: Dlaczego jeden wydaje się tak opuszczony, a drugi cieszy się tyloma łaskami, dlaczego ten jest smutny, a tamten wprost skacze z radości? To przekracza ludzką zdolność pojmowania i żaden rozum, żadne dociekanie nie ogarnie Bożych wyroków.
Więc kiedy wróg podszeptuje ci takie pytania albo pytają o to ludzie ciekawi, odpowiadaj tak jak Prorok: Sprawiedliwy jesteś, Panie, i słuszny jest Twój wyrok. Albo: Wyroki Pańskie są słuszne i sprawiedliwe same w sobie. Powinieneś lękać się moich wyroków, ale ich nie roztrząsaj, bo są niepojęte dla umysłu człowieka.

2. Nie dociekaj też i nie roztrząsaj zasług świętych, który świętszy od którego albo który większy w Królestwie niebieskim. Takie rozmowy prowadzą do jałowych sporów i kłótni, rodzą pychę i próżność, a stąd powstają nienawiści i niezgody, bo jeden tego świętego, a drugi innego stara się wysunąć dla własnych ambicji.
Tego rodzaju wiedza i dociekania nic nie dają, a i świętym nie mogą się podobać, bo ja nie jestem Bogiem waśni, ale pokoju, a pokój opiera się raczej na prawdziwej pokorze niż na ambicji własnej.

3. Niektórzy otaczają sympatią tych, a inni innych świętych i żywią do nich szczególne nabożeństwo, ale to nabożeństwo ludzkie, nie Boskie. Ja sam stworzyłem świętych, ja dałem im łaskę, ode mnie biorą blask chwały. Ja znam zasługi każdego, ja przewidziałem ich świętość błogosławieństwem mojej miłości.
Ja poznałem jeszcze przed wiekami tych, którzy będą mi mili, ja ich wybrałem, a nie oni mnie wcześniej wybrali. Ja ich wezwałem przez łaskę, przygarnąłem przez miłosierdzie, ja ich przeprowadziłem poprzez pokusy. Ja natchnąłem ich wielkimi zachwyceniami, ja dałem wytrwałość, ja uwieńczyłem cierpliwość.

4. Ja znam pierwszego i ostatniego, ja obejmuję ich wszystkich nieporównywanym objęciem miłości. Ja mam być chwalony we wszystkich moich świętych, ja błogosławiony nad wszystko i czczony w każdym z osobna, bo tak ich wywyższyłem i po to przeznaczyłem bez żadnych zasług z ich strony.
Kto więc pogardzi choć jednym z najmniejszych moich wybranych, także i wielkiemu odmówi czci, bo tak najmniejszego, jak i największego ja uczyniłem. A kto umniejsza jednego ze świętych, mnie samego umniejsza i wszystkich innych w Królestwie niebieskim. Wszyscy stanowią jedno złączeni węzłem miłości, to samo czują, chcą i wszyscy miłują się nawzajem w jedności.

5. A co jeszcze bardziej wzniosłe - mnie miłują bardziej niż własne zasługi. Bo wyrwani jakby ponad siebie i wydarci z przywiązania do swego ja, toną w mojej miłości i w niej w zachwycie spoczywają. Nic nie zdoła ich odciągnąć ani załamać, bo pełni są wiecznej prawdy i płoną nieugaszonym ogniem miłości. Ludzie cieleśni i zwierzęcy niech raczej milczą i nie rozprawiają o stanie świętości, bo sami umieją kochać tylko własną przyjemność. Umniejszają ich albo przydają im coś według własnych upodobań, a to nie odpowiada wiecznej prawdzie.

6. Wielu czyni to przez niewiedzę, ci zwłaszcza, co mało doznawszy wewnętrznego światła, nie potrafią kochać nikogo miłością doskonałą i duchową. Pociąga ich do tego lub innego naturalne uczucie, przyjaźń ludzka i to, co znają z tych ziemskich stosunków, przenoszą na niebieskie. A przecież istnieje nieporównywalny dystans pomiędzy tym, co pojmują zwykli ludzie, a tym, co w natchnieniu dostrzegają ludzie oświeceni przez Boga. Strzeż się więc, synu, mówić jako o ciekawostkach o tym, co przekracza twoją wiedzę, ale raczej staraj się o to, dąż ku temu, abyś mógł wejść do Królestwa Bożego, choćby jako ten najmniejszy.
A nawet gdyby ktoś wiedział, kto będzie w Królestwie niebieskim świętszy od innego lub większy, na cóż mu się to przyda, jeśli przez tę wiedzę stałby się nędzniejszy w moich oczach i nie głosiłby lepiej chwały mojego imienia?
Bogu bliższy staje się raczej ten, kto rozmyśla o ogromie swych grzechów i małości swego serca, i o tym, jak mu daleko do doskonałości świętych, niż ten, kto dyskutuje o ich wielkości lub małości. Lepiej jest błagać świętych w łzach i gorących modlitwach i prosić pokornie o ich chwalebną pomoc niż w jałowych dociekaniach roztrząsać ich tajemnice.

8. Oni osiągnęli pełnię szczęścia; oby i ludzie potrafili być szczęśliwi i powściągać próżne gadanie. Ich chwałą nie są ich zasługi, bo też sami sobie nie przypisują żadnego dobra, ale wszystko odnoszą do mnie, bo wszystko otrzymali z bezmiaru mojej miłości.
Przepełnia ich tyle miłości Bożej i tyle radości, że nic im nie brakuje do chwały i nic nie może im ująć szczęścia. A tym wyższą cieszą się chwałą, im są pokorniejsi w sobie, o tyle też mnie są milsi i bliżsi. Dlatego masz takie zdanie w Piśmie świętym: Rzucali wieńce swoje przed Bogiem i padali na twarz przed Barankiem, i uwielbiali Tego, który żyje na wieki wieków.

9. Niektórzy martwią się, kto jest większy w Królestwie Bożym, a nie wiedzą, czy będą godni zaliczać się choćby do najmniejszych w Królestwie. Być w niebie nawet w postaci najmniejszego to rzecz wielka, bo tam wszyscy są wielcy, bo wszyscy nazywać się będą i naprawdę będą dziećmi Bożymi.
Najmniejszy stanie za tysiące, a grzesznik stuletni znajdzie tylko śmierć.
Gdy bowiem pytali Go uczniowie, kto będzie większy w Królestwie niebieskim, usłyszeli taką odpowiedź: Jeżeli się nie nawrócicie i nie staniecie się jak dzieci, nie wejdziecie do Królestwa niebieskiego. Kto bowiem się poniży i będzie jako ten najmniejszy, ten będzie większy w Królestwie niebieskim.

10. Biada tym, którzy sądzą, że uwłaczałoby ich godności zniżyć się do poziomu dzieci, bo wrota niebios są niskie i nie pozwolą im wejść.
Biada także bogatym, bo już tu mają swoją zapłatę, a gdy ubodzy wchodzić będą do Królestwa niebieskiego, oni stać będą przed bramą z płaczem. Cieszcie się, pokor


Tytuł

Księga III O wewnętrznym ukojeniu

Rozdział LIX

O TYM, ŻE WSZELKĄ UFNOŚĆ I NADZIEJĘ NALEŻY POŁOŻYĆ W BOGU

1. Panie, cóż jest moją ufnością w tym życiu, jakaż jest największa moja pociecha wśród tego, co widzę pod słońcem? Czyż nie Ty to jesteś, Panie, Boże mój, którego miłosierdzie jest bez granic? Gdzież było mi dobrze bez Ciebie? Albo kiedyż mogło być źle, gdy Ty byłeś przy mnie?
Wolę być ubogim z Tobą niż bogatym bez Ciebie. Wybieram raczej ziemskie pielgrzymowanie z Tobą niż posiadanie nieba bez Ciebie. Gdzie ty, tam niebo, a gdzie nie ma Ciebie - tam śmierć i piekło. Ciebie pragnę i dlatego nie przestanę do Ciebie wzdychać, wołać i krzyczeć. Nikomu nie mogę w pełni zaufać, że w potrzebie przyjdzie mi na pewno z pomocą, tylko Tobie, Boże. Tyś moja nadzieja i ufność, Tyś zawsze niezawodny mój Pocieszyciel.

2. Każdy szuka swego: Ty pragniesz tylko mojego zbawienia i mojej doskonałości i wszystko mi na dobre obracasz.
A nawet poddając mnie różnym pokusom i trudnościom, wszystko to czynisz dla mojego pożytku, bo tych, których kochasz, zwykłeś na tysiące sposobów próbować. A w tych próbach nie mniej powinienem Cię kochać i wielbić, jak wówczas, gdy napełniasz mnie niebiańskim ukojeniem.

3. W Tobie więc, Panie Boże, pokładam całą moją nadzieję, w Tobie moja ucieczka, w Tobie składam każde moje cierpienie i mękę, bo wszystko, co dostrzegam poza Tobą, jest nędzne i nietrwałe.
Nie pomogą mi rozliczni przyjaciele, nie zdołają przyjść mi z pomocą możni, nie potrafią udzielić rady czy odpowiedzi mądrzy, nie pocieszą mnie uczone księgi, nie dadzą wolności drogocenne przedmioty, nie zabezpieczy miejsce ukryte ani żadne zacisze, jeżeli Ty sam nie przyjdziesz, nie wspomożesz, nie pokrzepisz, nie pocieszysz, nie pouczysz, nie ubezpieczysz.

4. Wszystko, co wydaje się prowadzić do pokoju i szczęścia, jest bez Ciebie niczym i nic naprawdę szczęścia nie daje. Bo celem wszelkiego dobra i wzniosłością życia, i głębią mowy Ty jesteś i w Tobie nad wszystko mieć można nadzieję, to największa pociecha Twoich sług.
Ku Tobie biegną moje oczy, Tobie ufam, Boże, Ojcze miłosierdzia. Pobłogosław i uświęć moją duszę niebiańskim swoim błogosławieństwem, aby stała się Twoim świętym mieszkaniem, siedzibą Twojej chwały wiekuistej i aby w niej jako w świątyni Twojego bóstwa nie znalazło się nic, co mogłoby urazić oczy Twojego majestatu.
Spójrz na mnie w wielkiej Twojej dobroci i bezmiernej litości i wysłuchaj prośby ubogiego sługi, dalekiego wygnańca w cienistej krainie śmierci. Broń mnie i zachowaj duszę Twego nędznego sługi pośród niebezpieczeństw tego kruchego


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział I

O ROZMOWIE WEWNĘTRZNEJ CHRYSTUSA Z DUSZĄ WIERZĄCĄ

1. Posłucham, co powie mi Pan. Szczęśliwa dusza, która słyszy w sobie głos Boga i otrzymuje od Niego słowa pociechy. Szczęśliwe uszy, które łowią tchnienie Boskiego szeptu, a zamykają się na zgiełk świata; o, tak, szczęśliwe uszy, które nie zważając na głosy przychodzące z zewnątrz, wsłuchują się w głos wewnętrzny pouczający o prawdzie.
Szczęśliwe oczy, zamknięte na świat zewnętrzny, a wpatrzone w świat wewnętrzny. Szczęśliwe oczy przenikające głębie i uczące się z każdym dniem lepiej dostrzegać tajemnice niebios. Szczęśliwe, które otwarte są tylko na Boga, a zasłonięte od kurzu świata.

2. Rozważ to, duszo, i zamknij drzwi ciała, abyś mogła usłyszeć, co w głębi mówi do ciebie Bóg. Tak przemawia twój Ukochany: Ja jestem twoje zbawienie, pokój i życie. Zachowaj mnie w sobie, a odnajdziesz pokój. Odsuń wszystko, co przemija, dąż do tego, co wieczne.
Czymże są rzeczy doczesne, jeśli nie złudzeniem? I cóż ci po wszystkich stworzeniach, jeśli opuści cię Stworzyciel? Pozostaw więc wszystko; powierz się spokojnie i ufnie swojemu Stwórcy, a zdołasz osiągnąć prawdziwe szczęście.

 |  | KSIĘGA III |  |
do tyłu | WSTĘP |  | ROZDZIAŁ II | do przodu
 |  |  | O tym, że prawda przemawia do nas w głębi bez szelestu słów
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział II

O TYM, ŻE PRAWDA PRZEMAWIA DO NAS W GŁĘBI BEZ SZELESTU SŁÓW

1. Mów, Panie, bo słucha sługa Twój. Jestem Twym sługą, oświeć mnie, abym poznał Twoje świadectwa. Nakłoń moje serce ku Twoim słowom, niech spływa na mnie Twoja mowa jak rosa. Mówili niegdyś synowie Izraela do Mojżesza: Mów ty do nas, a będziemy słuchać, niech nie mówi do nas Pan, abyśmy czasem nie pomarli.
Nie tak, o Panie, nie tak ja proszę, ale raczej z prorokiem Samuelem pokornie i z utęsknieniem błagam: Mów, Panie, bo słucha sługa Twój. Niech nie mówi do mnie Mojżesz ani żaden inny prorok, ale mów raczej Ty, Boże, natchnienie i mądrość wszystkich proroków, bo Ty sam jeden bez nich najlepiej możesz mnie nauczyć, oni zaś bez Ciebie nic nie mogą.

2. Słowa ich czasem brzmią rozgłośnie, ale nie niosą w sobie ducha. Mówią pięknie, ale kiedy Ty milczysz, serca nie zapalają. Podają słowa, ale Ty odsłaniasz myśl. Głoszą tajemnicę, ale Ty otwierasz pieczęć sensu. Nauczają przykazań, ale Ty pomagasz je wypełniać.
Wskazują kierunek, ale Ty umacniasz w drodze. Oni trudzą się poza nami, Ty zaś urabiasz i oświecasz głąb serca. Tamci skraplają rolę, lecz Ty dajesz urodzaj. Tamci wykrzykują słowa, ale Ty udzielasz zrozumienia.

3. Niech więc nie mówi do mnie Mojżesz, ale mów Ty, Panie Boże mój, Prawdo wiekuista, abym przypadkiem nie umarł nic nie osiągnąwszy, jeśli będą mnie tylko z zewnątrz upominać, ale w samej głębi się nie rozpłomienię. Abym nie został potępiony za to, że słyszałem słowo, ale nie czyniłem, znałem, ale nie kochałem, wierzyłem, ale nie spełniałem.
Mów więc, Panie, bo słucha sługa Twój, bo Ty masz słowa żywota wiecznego. Mów do mnie, aby mnie pocieszyć i przemienić całe moje życie ku Twojej chwale, czci i wiecznej sławie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ I |  | ROZDZIAŁ III | do przodu
O rozmowie wewnętrznej Chrystusa z duszą wierzącą |  |  | O tym, że słów Bożych słuchać trzeba z pokorą choć są tacy, co je lekceważą
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział III

O TYM, ŻE SŁÓW BOŻYCH SŁUCHAĆ TRZEBA Z POKORĄ,
CHOĆ SĄ TACY, CO JE LEKCEWAŻĄ

1. Słuchaj, synu, moich słów, słów najpiękniejszych, przewyższających wiedzę filozofów i mędrców tego świata. Słowa moje są duchem i życiem, a rozum ludzki ich nie zgłębi. Nie są dla próżnego podobania się i nie tak je brać należy, ale słuchać w ciszy, a przyjmować z miłością.
I rzekłem: Błogosławiony, kogo ćwiczysz, o Panie, i uczysz swojego prawa, aby go uchować od złych dni i aby nie był samotny na ziemi.

2. Ja, rzekł Pan, od początku uczyłem proroków i aż do dzisiaj nie przestaję mówić do wszystkich, ale jest wielu głuchych i nieczułych na moje słowa. Większość chętniej słucha świata niż Boga, łatwiej podąża za apetytami ciała niż za tym, co miłe Bogu.
Świat obiecuje to, co przemijające i małe, a jak chciwie ludzie mu służą; ja obiecuję to, co wzniosłe i wieczne, a odwracają się ludzkie serca. Któż służy mi we wszystkim tak gorliwie i tak posłusznie, jak służą światu i jego władcom? Zawstydź się, Sydonie, oto przemówiło morze. A jeśli pytasz o przyczynę, dlaczego tak się dzieje, posłuchaj.
Dla drobnej korzyści człowiek przemierza długie drogi, dla życia wiecznego zaledwie stopę z ziemi uniesie. Biegnie za lichym zarobkiem, o jedną monetę nieraz ludzie się szarpią, nikt nie waha się męczyć dniem i nocą dla byle drobnostki i nędznej obiecanki.

3. Ale dla dobra trwałego, dla nagrody bezcennej, dla czci najwyższej i chwały nieskończonej lenią się, niestety, potrudzić choć trochę. Wstydź się, sługo opieszały i wiecznie narzekający, że tamci gorliwiej pędzą do zguby niż ty do życia. Tamci więcej się cieszą ułudą niż ty prawdą.
Jakże często zawodzą ich nadzieje, lecz moja obietnica nie okłamie nikogo. Kto mnie zaufał, nie odejdzie z próżnymi rękami. Co obiecałem, dotrzymam, co powiedziałem, wypełnię, jeżeli tylko zostaniesz wierny do końca mojej miłości. Ja nagradzam dobrych i umacniam w wierze pobożnych.

4. Wypisz moje słowa na swym sercu i rozważ je pilnie, bo będą ci potrzebne w czas próby. Czego nie rozumiesz teraz, gdy czytasz, pojmiesz, gdy przyjdę. Dwojako przychodzę nawiedzić moich wybranych: przez próbę i przez ukojenie. I dwie nauki wpajam im codziennie: jedną, gdy wytykam ich winy, drugą, gdy zachęcam do wzrastania w dobrym. Kto mając słowa moje, lekceważy je, sam wyda wyrok na siebie w dzień ostateczny.

MODLITWA O ŁASKĘ POBOŻNOŚCI

5. Panie, Boże mój, Ty jesteś moje wszystko. A kimże ja jestem, że ośmielam się mówić do Ciebie? Najnędzniejszy z Twoich nędznych sług, robak nikczemny, najnędzniejszy i lichszy niż mogę pomyśleć i mam odwagę wypowiedzieć.
A jednak pamiętaj o mnie, Panie, choć jestem niczym, nic nie mam, nic nie znaczę. Ty jeden jesteś dobry, sprawiedliwy i święty, Ty wszystko możesz, wszystko przewyższasz, wszystko napełniasz, a tylko grzesznik pozostaje bezradny bez Ciebie. Wspomnij na litość swoją i napełnij moje serce łaską, bo przecież nie chcesz, aby dzieła twoje były puste.

6. Jakże zdołałbym zgodzić się na samego siebie w tym biednym życiu, gdyby nie umacniało mnie Twoje miłosierdzie i łaska? Nie odwracaj ode mnie oblicza, nie odwlekaj przyjścia, nie odbieraj mi Twojego ukojenia, niech moja dusza nie zostaje bez Ciebie jak ziemia bez wody.
Panie, naucz mnie pełnić Twoją wolę, naucz mnie stać przed Tobą godnie i pokornie, bo Ty jesteś moją mądrością, Ty, który mnie znasz, a poznałeś mnie jeszcze przed początkiem świata i zanim przyszedłem na świat.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ II |  | ROZDZIAŁ IV | do przodu
O tym, że prawda przemawia do nas w głębi bez szelestu słów |  |  | O tym, że przed Bogiem stać mamy w prawdzie i pokorze
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział IV

O TYM, ŻE PRZED BOGIEM STAĆ MAMY W PRAWDZIE I POKORZE

1. Synu, stój przede mną w prawdzie i szukaj mnie l K zawsze koło siebie z całą prostotą serca. Kto stoi przede mną w prawdzie, może się nie obawiać żadnych napaści, prawda uczyni go wolnym od kłamstwa i potwarzy oszczerców. Dopiero jeżeli wyzwoli cię prawda, staniesz się wolny i nie będziesz zważał na marne ludzkie opinie.
O tak, Panie. Pragnę, aby tak było ze mną, jak mówisz. Niechaj uczy mnie Twoja prawda, niech mnie chroni i zachowa aż do zbawiennego końca. Niech uwalnia mnie od złych skłonności i od miłości nieczystej, a będę stał przed Tobą wolny aż do głębi serca.

2. Nauczę cię - mówi Prawda - co jest słuszne i dobre w moich oczach. Uprzytomnij sobie swoje winy ze wstrętem i żalem i nigdy nie dopuść myśli, że jesteś kimś przez to, co zdarza ci się uczynić dobrego. W istocie jesteś grzeszny, podległy namiętnościom, uwikłany w sobie.
Sam z siebie nie osiągasz niczego, od razu się chwiejesz, od razu upadasz, od razu wpadasz w rozterkę, od razu rezygnujesz. Nie ma w tobie nic, czym mógłbyś się chlubić, jest natomiast wiele tego, co czyni cię nędznikiem, bo jesteś słabszy, niż sam o sobie mniemasz.

3. Niech więc nic z tego, co czynisz, nie wydaje ci się wielkie. Ani wielkie, ani cenne, ani wspaniałe, ani godne uznania, ani wzniosłe, ani godne pochwały i pożądania oprócz tego, co wiecznie.
Niech miła ci będzie ponad wszystko wieczna Prawda, a zawsze godna pogardy własna nędza. Niczego tak się nie lękaj, niczego tak nie unikaj i od niczego tak nie uciekaj, jak od swoich występków i grzechów, one bardziej powinny cię tu martwić niż jakakolwiek utrata. Są tacy, co stają przede mną nieszczerze, bo przyciąga ich pewnego rodzaju ciekawość i zuchwalstwo, chcieliby przeniknąć moje tajemnice i zrozumieć wzniosłość Boga, nie dbając o duszę ani o swoje zbawienie. To oni często popadają w wielkie pokusy i grzechy z powodu pychy i ciekawości, a także dlatego, że ja odwracam się od nich.

4. Lękaj się sądu Boga, drzyj przed gniewem Wszechmocnego. Nie waż się roztrząsać dzieł Najwyższego, ale rozważaj winy, jakie popełniłeś, i ile dobrego zaniedbałeś. Niektórzy są bardzo pobożni, lubują się bowiem w pobożnych książkach, inni w pobożnych obrazach, inni - w znakach i symbolach na pokaz. Niektórzy mają mnie na ustach, ale nie w sercu.
Ale są tacy, którzy w duchu oświeceni światłem i czyści w głębi serca zawsze tęsknią do tego, co wieczne, niechętnie słuchają o rzeczach doczesnych, z żalem ulegają koniecznościom natury i to oni słyszą, co mówi im w głębi Duch Prawdy. On uczy ich odsuwać sprawy ziemskie, a miłować niebieskie, nie dbać o świat, ale dniem i nocą pragnąć tylko i jedynie nieba.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ III |  | ROZDZIAŁ V | do przodu
O tym, że słów bożych słuchać trzeba z pokorą, choć są tacy, co je lekceważą |  |  | O cudownym działaniu miłości bożej
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział V

O CUDOWNYM DZIAŁANIU MIŁOŚCI BOŻEJ

1. Błogosławię Cię, Ojcze na niebie, Ojcze Pana mojego Jezusa Chrystusa, żeś raczył wspomnieć na mnie biednego. Ojcze miłosierdzia, Boże wszelkiej radości, dziękuję Ci, że mnie niegodnego radości odświeżasz czasem swoją pociechą.
Błogosławię Cię zawsze i wysławiam razem z Synem Twoim jednorodzonym i Duchem Świętym Pocieszycielem na wieki wieków. O tak, Boże, moja święta miłości, kiedy wejdziesz do mego serca, zadrży we mnie wszystko. Ty jesteś moja chwała i wesele mojego serca. Tyś moja nadzieja i ucieczka w dniu udręki.

2. Ale że ciągle jestem tak bezradny w miłości i niedoskonały w czynieniu dobra, Ty musisz mnie pokrzepiać i pocieszać, więc częściej przybywaj do mnie i dawaj mi swoje święte nauki.
Uwolnij mnie od złych namiętności i uzdrów serce ze wszystkich niedobrych uczuć, abym był do głębi oczyszczony i uzdrowiony, zdolny do kochania, umocniony do cierpienia, pokrzepiony do wytrwania.

3. Wielka to rzecz miłość, wielkie dobro, ona czyni lekkim to, co ciężkie, i spokojnie znosi wszelkie niepokoje. Bo dźwiga ciężar bez ciężaru, a każdą gorycz zaprawia słodyczą i daje jej smak wyborny. Szlachetna miłość Jezusa popycha do czynienia rzeczy wielkich i pobudza do pragnienia coraz doskonalszych.
Miłość pragnie wznosić się wysoko, a nie grzęznąć w niskich popędach. Miłość pragnie być wolna i obca wszelkiej ziemskiej czułostkowości, aby nic nie przeszkadzało jej wewnętrznemu spojrzeniu, aby żadne przemijające szczęście nie uwikłało jej w drodze i nie zepchnęło w nieszczęście.
Nic łagodniejszego od miłości, nic silniejszego, nic wyższego, nic ogromniejszego, nic szczęśliwszego, nic pełniejszego i lepszego w niebie i na ziemi, bo miłość wywodzi się z Boga i dlatego tylko w Bogu może spoczywać wzniesiona ponad całe stworzenie.

4. Kto kocha - fruwa, biegnie, cieszy się, wolny i nieskrępowany. Wszystkim wszystko oddaje, wszystko we wszystkim posiada, bo spoczywa wysoko ponad wszystkim, tam, skąd wypływa i pochodzi wszelkie dobro. Miłość nie patrzy na dary, ale obraca się cała ku temu, kto daje, wznioślejsza niż samo posiadanie. Miłość nie zna miary, jej płomień przepala wszelkie miary.
Miłość nie odczuwa ciężaru, nie liczy trudu, nie mierzy zamiarów na siły, nie tłumaczy się niemożliwością, sądzi, że wszystko może, wszystko potrafi. Porywa się więc na wszystko, wszystko zdobywa i osiąga tam, gdzie ten, kto nie kocha, znużony odpada.

5. Miłość czuwa i śpi nie śpiąc. Zmęczona, nie nuży się, spętana, nie daje się spętać, pełna trwogi - nieustraszona, jak płomień żywy i płonąca pochodnia wybucha w górę i bez szkody wszystko przenika. Kto kocha, zna to wielkie wołanie. Żarliwa miłość ducha brzmi wielkim krzykiem w uszach Boga: Boże mój, moja miłości, należysz cały do mnie, jak i ja cały jestem Twój.

6. Rozszerz moje serce, abym nauczył się poznawać wewnętrznym zmysłem ducha smak miłości, roztapiać się w niej i rozpływać. Niech porwie mnie miłość, niech wzniosę się ponad siebie w żarliwości i zachwycie.
Niech śpiewam pieśń miłości, niech wznoszę się za Tobą, mój Ukochany, w górę, niech omdlewa chwaląc Cię moja dusza, niech krzyczy z miłości. Niechaj kocham Cię bardziej niż siebie, a siebie tylko ze względu na Ciebie i wszystkich, którzy Cię miłują, niech kocham ich w Tobie, tak każe prawo miłości z Ciebie promieniujące.

7. Miłość jest szybka, oddana, szczęśliwa i łagodna, silna, cierpliwa, wierna, mądra, wielkoduszna, mężna i nigdy nie szukająca siebie. Bo kiedy ktoś szuka siebie, nie ma już w nim miłości. Miłość jest uważna, pokorna i prosta, ale nie miękka ani lekka, ani goniąca za błahostkami; rozumna, czysta, stała, spokojna i obwarowana od niepokoju zmysłów.
Miłość jest uległa i posłuszna wobec zwierzchności, według siebie marna i niegodna, względem Boga ofiarna i wdzięczna, wierząca i zawsze w Nim pokładająca nadzieję, nawet gdy sama nie czuje bliskości Boga, bo miłując nie można żyć bez bólu.

8. Kto nie jest gotowy przecierpieć wszystkiego i zdać się na wolę Ukochanego, nie jest godny miana kochającego. Ten, kto kocha, musi dla Ukochanego przyjmować chętnie wszystko, co twarde i gorzkie, i nawet w trudnościach, jakie się zdarzą, nie odstępować od Niego.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ IV |  | ROZDZIAŁ VI | do przodu
O tym, że przed Bogiem stać mamy w prawdzie i pokorze |  |  | O próbach prawdziwej miłości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział VI

O PRÓBACH PRAWDZIWEJ MIŁOŚCI

1. Synu, miłość twoja nie jest jeszcze silna i rozumna. Dlaczego, Panie? Dlatego, że lada przeszkoda odwodzi cię od zamiarów i jeszcze zbyt chciwie szukasz samozadowolenia. Ten, kto kocha prawdziwie, nie poddaje się pokusom, nie wierzy chytrym podszeptom wroga. Tak jak miłuje mnie w pomyślności, tak i w trudnościach miłować nie przestaje.

2. Ten, kto kocha rozumnie, nie tyle zważa na dary kochającego, ile na samą miłość tego, który daje. Szuka serca nie korzyści i ponad wszystko, co darowane, stawia Ukochanego. Miłość szlachetna nie zatrzymuje się na darach, ale dąży ku mnie ponad wszystkimi darami. Dlatego kiedy czasem mniej czujesz obecność moją i świętych, niżbyś pragnął, nie wszystko jeszcze stracone.
Dobre to i cudowne uczucie, a kiedy je osiągasz, jest to wynik łaski i jakby przedsmak ojczyzny niebieskiej, ale nie polegaj na nim zbytnio, bo łaska przychodzi i odchodzi. To zaś znamię człowieka silnego i wielka zasługa - walczyć ze złymi poruszeniami duszy i odrzucać namowy szatana.

3. Nie przejmuj się więc cudzymi wymysłami, jakiejkolwiek by były natury. Mocno trzymaj się swojego postanowienia i nieustannego dążenia do Boga. Nie jest złudzeniem, jeśli niekiedy czujesz się nagle w uniesieniu, a potem zaraz wracasz do zwykłych ułomności serca. Bo wbrew sobie raczej je cierpisz, bez twojej winy, a dopóki masz je za złe i nie ulegasz im, poczytane ci to będzie za zasługę, a nie powód do zguby.

4. Wiedz, że odwieczny wróg zawsze stara się przeszkodzić ci w twoim pragnieniu dobra, usiłuje odciągnąć cię od służby Bożej, od czci świętych, od rozpamiętywania mojej męki, od uprzytamniania sobie grzechów, od baczenia na własne serce i od silnego postanowienia doskonałości.
Podsuwa wiele złych myśli, aby cię wpędzić w smutek i strach, odrywa od modlitwy i czytania Pisma. Nie lubi szczerej spowiedzi i robi, co może, abyś przestał przyjmować Komunię świętą. Nie wierz mu i nie zważaj na niego, choćby ciągle nastawiał na ciebie podstępne sidła.

To jego sprawa, że przychodzą myśli złe i nieczyste. Powiedz mu: Precz, duchu nieczysty, zawstydź się, nędzniku, jakże jesteś nikczemny, że podszeptujesz mi do ucha takie rzeczy. Odstąp ode mnie, zwodzicielu, nie znajdziesz u mnie posłuchu, bo najdzielniejszy wojownik, Jezus, jest ze mną, a ty okryjesz się wstydem.
Wolę umrzeć i znieść każdą karę niż ulec tobie. Milcz i oniemiej, nie będę cię więcej słuchał, choćbyś nie wiem jak mnie zadręczał. Pan jest moim światłem i zbawieniem, czegóż się ulęknę? Choćby stanęły przeciwko mnie całe siły zbrojne, nie ulęknie się moje serce. Pan jest moją pomocą i wybawieniem.

5. Walcz jak dzielny rycerz, a jeśli czasem wskutek słabości upadniesz, zbierz nowe siły i proś z ufnością o większą łaskę, a strzeż się tylko próżnego samozadowolenia i pychy.
Przez to błądzą ludzie i wpadają w nieuleczalną niekiedy ślepotę. Upadek pysznych, co siebie w swojej głupocie cenią nad wszystko, niech ci będzie przestrogą i stałą zachętą do pokory.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ V |  | ROZDZIAŁ VII | do przodu
O Cudownym działaniu miłości Bożej |  |  | O tym, że łaskę należy ukrywać pod strażą pokory
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział VII

O TYM, ŻE ŁASKĘ NALEŻY UKRYWAĆ POD STRAŻĄ POKORY

1. Synu, pożyteczniej i bezpieczniej dla ciebie będzie ukrywać łaskę pobożności, nie wynosić się nad innych wysoko ani wiele mówić, ani wiele siebie ważyć, ale raczej obwiniać się i lękać, żeś na nią nie zasłużył. Nie powinieneś się do tego stanu przywiązywać na stałe, bo rychło zmienić się może w swoje przeciwieństwo.
Będąc w stanie łaski, myśl o tym, jaki nędzny i biedny jesteś zwykle, kiedy nie masz łaski. Rozwój życia duchowego nie tyle polega na tym, żeby cieszyć się łaską, ile żeby pokornie, z rezygnacją i cierpliwością przyjmować i to, że zostanie ci zabrana; wtedy nie ostygaj w żarliwej modlitwie, nie porzucaj zajęć, nie dopuść, aby cokolwiek było zaniedbane z tego, co jest twoją powinnością.
Ale jak tylko najlepiej możesz i rozumiesz, czyń gorliwie, co do ciebie należy, abyś nie zaniedbał się zupełnie z powodu jałowości lub niepokoju, jaki odczuwasz.

2. Jest wielu ludzi, którzy natychmiast robią się niecierpliwi albo rozleniwieni, gdy tylko niezbyt dobrze im się wiedzie. Nie zawsze bowiem jest we władzy człowieka jego własna droga, ale to w mocy Boga dawać i pocieszać, kiedy zechce i komu zechce, ile Mu się podoba, nie więcej.
Są nieostrożni, którzy z powodu łaski pobożności sami doprowadzili się do zguby: chcieli robić więcej, niż mogli, nie umieli wyważyć miary własnej słabości, szli bardziej za porywem serca niż osądem rozumu.
A że zamierzyli więcej, niż się podobało Bogu, szybko w ogóle łaskę utracili. Bezradni i ubodzy pozostali ci, co w niebie budowali już sobie gniazda, by wreszcie w upokorzeniu i nieszczęściu nauczyć się, że nie jest w ich mocy wzlatywać na swoich skrzydłach, ale że mają ufać kryjąc się pod moimi skrzydłami.
Niedoświadczeni nowicjusze na drodze Pańskiej uciec się powinni do rady mędrszych, bo łatwo mogą zabłądzić i upaść.

3. Jeśli chcą iść raczej za własnym zdaniem niż zawierzyć doświadczeńszym, może się zdarzyć, że spotka ich przykry koniec, chyba że opamiętają się w porę. Rzadko ci, co mają się za mądrych, godzą się w pokorze, aby kierowali nimi inni.
Lepiej jest wiedzieć mało, ale mieć pokorę i prostotę rozumu, niż być jak wielki skarbiec nauki przy jałowym samozadowoleniu. Lepiej dla ciebie mieć mniej niż posiadać wiele i wpaść przez to w pychę.
Niezbyt rozsądnie postępuje, kto oddaje się cały radości, zapominając o swojej poprzedniej biedzie i o czystej bojaźni Bożej, tej, co lęka się, że łaskę otrzymaną może utracić.
Niezbyt też mądry jest i dzielny, kto w czas trudności i w razie jakiejkolwiek przeszkody od razu wpada w rozpacz, a nie tak ufnie, jak powinien, myśli o mnie, nie tak mi ufa.

4. Kto w czas pokoju chce być nazbyt bezpieczny, często w czasie wojny okazuje się nikczemnikiem i tchórzem. Gdybyś umiał być zawsze skromny i pokorny, potrafił panować nad sobą i hamować siebie, nie wpadałbyś tak szybko w niebezpieczeństwa i klęski.
Oto dobra rada: kiedy odczuwasz żar ducha, pomyśl, co będzie jutro, gdy światło przygaśnie. A kiedy to się stanie, pomyśl sobie, że blask znowu powróci i że ci go ująłem na krótko na przestrogę dla ciebie, a dla mnie na chwałę.

5. Lepsze jest takie doświadczenie, niż gdyby zawsze wszystko szło po twojej myśli. Bo zasługa nie polega na tym, że ktoś ma więcej widzeń lub zachwyceń albo że jest biegły w Piśmie lub piastuje wyższe od innych dostojeństwa, ale na tym, że ma mocne oparcie w pokorze i że przepełnia go miłość Boża, że zawsze szuka we wszystkim samej tylko czystej chwały Bożej, że o sobie niewiele mniema i widzi siebie w prawdzie swojej słabości, że więcej się cieszy, gdy ludzie nim gardzą i poniżają go, niż kiedy chwalą.

 |  | KSIĘGA XXXVIII |  |
do tyłu | ROZDZIAŁ VI |  | ROZDZIAŁ VIII | do przodu
O próbach prawdziwej miłości |  |  | O złym mniemaniu o sobie w obliczu boga
 |  | STRONA GŁÓWNA |
BORDER="0" ALIG


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział VIII

O ZŁYM MNIEMANIU O SOBIE W OBLICZU BOGA

1. Będę mówił do Pana, choć jestem proch i popiół. Gdybym myślał o sobie lepiej, Ty sam wystąp przeciwko mnie, moje winy wydadzą świadectwo prawdy, nie potrafię im zaprzeczyć.
Jeśli zaś się ukorzę, jeśli przyznam, że jestem niczym, i wyrzeknę się dobrego mniemania o sobie, i tak jak jestem, uczynię się prochem, łaska Twoja będzie mi życzliwa, bliska sercu Twoja jasność, wszelkie choćby najmniejsze zarozumialstwo utonie w otchłani mojej nicości i zginie na wieki.
Wtedy ukażesz mi, czym jestem, czym byłem i dokąd doszedłem, bo jestem niczym, a nie wiedziałem o tym. Jeżeli pozostawiony jestem sam sobie, jestem niczym, samą słabością, ale gdy tylko spojrzysz na mnie, od razu staję się silny, napełniony nową radością. Jakie to dziwne, że tak nagle mnie dźwigasz i tak przyjaźnie ku sobie przygarniasz, bo przecież własny mój ciężar zawsze ściąga mnie w dół.

2. To sprawia Twoja miłość, wychodząc mi sama naprzeciw i wspierając w tylu potrzebach, chroniąc od niebezpieczeństw i wyrywając mnie, to prawda, z niezliczonych nieszczęść.
Kiedym tylko siebie kochał, zgubiłem siebie, lecz gdym tylko Ciebie zaczął szukać i tylko Ciebie pokochał czystą miłością, odnalazłem i siebie, i Ciebie zarazem, a głębiej kochając, tym bardziej stałem się niczym. Bo ty, Umiłowany, wszystko, co czynisz dla mnie, czynisz ponad wszelką moją zasługę, ponad to, czego ośmielam się oczekiwać lub o co prosić.

3. Bądź błogosławiony, Boże, bo choć jestem niegodny żadnego daru, to przecież Twoja niezmierzona wspaniałomyślność i dobroć nigdy nie ustają w dobrodziejstwach nawet wobec niewdzięcznych i tych, co długo odwracali się od Ciebie. Nawróć nas ku sobie, abyśmy byli wdzięczni, pokorni i oddani, bo Ty jesteś nasze zbawienie, dzielność i siła.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ VII |  | ROZDZIAŁ IX | do przodu
O tym, że łaskę należy ukrywać pod strażą pokory |  |  | O tym, że wszystko odnosić trzeba do Boga jako celu ostatecznego
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział IX

O TYM, ŻE WSZYSTKO ODNOSIĆ TRZEBA DO BOGA JAKO CELU OSTATECZNEGO

1. Synu, ja powinienem być Twoim najwyższym i ostatecznym celem, jeżeli chcesz być rzeczywiście szczęśliwy. Ta prawda oczyści twoje serce, częściej skłaniające się ku sobie i ku istotom stworzonym.
Bo jeśli szukać będziesz w czymkolwiek siebie, od razu zabłądzisz i uschniesz. Wszystko więc odnoś przede wszystkim do mnie, bo ja jestem tym, który dał wszystko. Rozważaj każdą rzecz z osobna jako wypływającą z najwyższego dobra i dlatego do mnie jako do źródła wszystko sprowadzaj.

2. Mały i duży, biedny i bogaty ze mnie czerpie wodę żywą jak z żywej krynicy, a ci, co dobrowolnie mi służą, otrzymają łaskę po łasce. Kto zaś chciałby poza mną szukać chwały albo własnego zadowolenia, nie osiągnie trwałej radości, serce jego nie otworzy się, ale zamknie się i zaciśnie.
Nic więc nie przypisuj sobie dobrego i żadnemu człowiekowi nie przydawaj zasług, ale wszystko Bogu, bo bez Niego człowiek nie ma nic. Ja dałem całość, ja chcę cię mieć całego i bezwzględnie wymagam wdzięczności.

3. Oto prawda, przed którą pierzcha znikoma chwała świata. A jeśli zejdzie ku niej łaska niebieska i prawdziwa miłość, nie ostoi się już żadna zawiść i niechęć, a jednostkowa miłość jej nie zastąpi.
Wszystko bowiem przezwycięża miłość Boża, ona to poszerza władze duszy. Jeśli kierujesz się mądrością, cieszyć się będziesz tylko we mnie, tylko we mnie pokładać nadzieję, bo nikt nie jest dobry prócz Boga. On winien być chwalony ponad wszystko i błogosławiony we wszystkim.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ VIII |  | ROZDZIAŁ X | do przodu
O złym mniemaniu o sobie w obliczu Boga |  |  | O tym, jak dobrze jest odrzuciwszy świat służyć Bogu
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział X

O TYM, JAK DOBRZE JEST ODRZUCIWSZY ŚWIAT SŁUŻYĆ BOGU

1. Znowu będę mówił, Panie, nie chcę milczeć, będę mówił do Boga, Pana mojego i Króla, który jest w niebie. O, jak wielka i niezmierzona jest dobroć, którą ukrywasz, o Panie, przed tymi, co się Ciebie boją! Ale czym jesteś dla tych, co Cię miłują? Czym dla tych, co Ci służą z całego serca?
Trudno wypowiedzieć prawdziwe szczęście kontemplacji, jakiego udzielasz tym, którzy Cię miłują. Najbardziej okazałeś mi łaskawość Twojej miłości przez to, że nie było mnie, a oto mnie stworzyłeś, błąkałem się tak długo, a oto przyprowadziłeś mnie do siebie, abym Ci służył, i nauczyłeś mnie, abym Cię kochał.

2. O źródło wiekuistej miłości, jakże mówić o Tobie? Czyż mógłbym o Tobie zapomnieć, skoro Ty raczyłeś pamiętać o mnie nawet wtedy, kiedy się splamiłem i upadłem?
Okazałeś swemu słudze miłosierdzie nad wszelkie jego spodziewanie i obdarzyłeś go łaską i przyjaźnią ponad wszelką zasługę.
Cóż Ci dam w zamian za tę łaskę? Przecież nie wszystkim to dano, aby porzuciwszy wszystko, wyrzekli się życia w świecie i wybrali życie zakonne. Cóż więc w tym wielkiego, że Ci służę, skoro całe stworzenie jest po to, aby Ci służyło.
Służyć Tobie - to nie powinno mi się wydawać niczym wielkim, ale to raczej zdaje mi się wielkie i zdumiewające, że raczyłeś mnie, tak nędznego i niegodnego, przyjąć za sługę i włączyć do grona umiłowanych sług swoich.

3. Wszystko, co mam i czym mogę Ci służyć, jest przecież Twoje. A jednak to Ty służysz mi bardziej niż ja Tobie. Oto niebo i ziemia, które stworzyłeś i poddałeś władzy człowieka, są Ci posłuszne i czynią codziennie, co im nakazałeś.
A jakby tego było mało, nawet aniołom rozkazałeś poddać się pod władzę człowieka. Ale wszystko to przewyższa fakt, że Ty sam raczyłeś służyć człowiekowi i obiecałeś dać mu siebie samego.

4. Cóż Ci dam za te stokrotne dary? Obym tylko mógł służyć Ci przez wszystkie dni życia! Obym choć przez jeden dzień potrafił godnie wypełniać swoją służbę! Bo Ty godny jesteś wszelkiej służby, wszelkiej czci i wiekuistej chwały.
O tak, Tyś jest moim Panem, a ja Twoim ubogim sługą, który oby służył Ci ze wszystkich sił i nigdy nie zmęczył się głoszeniem Twojej chwały. Tego tylko chcę, tego pragnę, a czego mi nie dostaje, racz dopełnić, Panie.

5. Wielka to cześć, wielki zaszczyt być w Twojej służbie i wszystko porzucić dla Ciebie. Jakże to wielka łaska, jeśli ktoś dobrowolnie oddaje się w Twoją najświętszą służbę.
Ci, którzy dla Twojej miłości wyrzekną się miłości ziemskiej, odnajdą dogłębną pociechę Ducha Świętego. Ci, którzy dla Twojego imienia wybiorą wąską ścieżkę i wyzbędą się doczesnych trosk, zdobędą prawdziwą wolność ducha.

6. O, jakże szczęśliwa i radosna jest służba Bogu, w której człowiek staje się rzeczywiście wolny i święty. O, jakże święty jest stan zakonnego poddaństwa, który czyni człowieka podobnym aniołom, miłym Bogu, postrachem dla złych duchów, wzorem dla wiernych! O, ukochana i upragniona na zawsze służbo, która obiecujesz najwyższe dobro i pomagasz osiągnąć radość trwającą bez końca.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ IX |  | ROZDZIAŁ XI | do przodu
O tym, że wszystko odnosić trzeba do Boga jako celu ostatecznego |  |  | O tym, że trzeba badać i powściągać pragnienia serca
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XI

O TYM, ŻE TRZEBA BADAĆ I POWŚCIĄGAĆ PRAGNIENIA SERCA

1. Synu, trzeba ci jeszcze nauczyć się wielu rzeczy, których dotąd dobrze nie umiesz. Cóż to takiego, Panie? Abyś to, co mnie się podoba, przedkładał zawsze ponad swoje pragnienie, abyś nie kochał siebie, ale jak najżarliwiej ulegał mojej woli.
Twoje pragnienia często zapalają się i nagle gasną, ale zastanawiaj się zawsze, czy postępujesz tak lub inaczej dla mojej chwały, czy raczej dla własnej wygody. Jeżeli działasz z myślą o mnie, będziesz szczęśliwy, cokolwiek ci rozkażę, ale jeżeli kryje się w tobie jeszcze coś skierowanego ku sobie - to właśnie ci przeszkadza, to cię obciąża.

2. Strzeż się więc, byś nie ulegał zbytnio pragnieniu, które powziąłeś nie biorąc mnie pod uwagę, aby przypadkiem później to, co wybrałeś jako lepsze dla siebie, nie obróciło się w karę i w nieszczęście. Nie trzeba bowiem od razu ulegać temu poczuciu, że coś wydaje się dobre, ale także nie od wszystkiego, co z początku wydaje się złe, należy uciekać.
Pożytecznie jest czasem pohamować się nieco nawet w dobrych staraniach i pragnieniach, abyś przez gwałtowność nie popadł w zamęt ducha i byś przez brak umiaru nie zgorszył innych; mógłbyś wtedy łatwo pozwolić się wytrącić z obranej drogi i stracić równowagę, gdyby ktoś miał coś przeciw tobie.

3. A przecież bywa i tak, że trzeba nawet użyć siły i mężnie przeciwstawić się zachciance zmysłów, nie zważać na to, czego sobie życzy albo nie życzy ciało, ale tak postępować, aby nawet wbrew sobie musiało się poddać sile ducha.
A trzeba je powściągać i zmuszać do posłuchu tak długo, aż stanie się na wszystko gotowe, nauczy się poprzestawać na małym, zadowalać się najprostszymi rzeczami i nie szemrać, gdy coś mu się nie podoba.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ X |  | ROZDZIAŁ XII | do przodu
O tym, jak dobrze jest odrzuciwszy świat służyć bogu |  |  | O nauce cierpliwości i walce z pożądaniami
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XII

O NAUCE CIERPLIWOŚCI I WALCE Z POŻĄDANIAMI

1. Panie Boże, wiem, że koniecznie jest mi potrzebna cierpliwość, bo wiele zdarza się w tym życiu różnych przeciwności. Jakkolwiek usilnie starałbym się o pokój ducha, moje życie nie może być pozbawione walki i bólu. Tak, synu. Chcę jednak, byś nie szukał takiego pokoju, jaki polega na braku pokus i nieodczuwaniu trudności, ale żebyś pamiętał, że dopiero wtedy zdobędziesz pokój, kiedy przejdziesz przez rozmaite udręki i doświadczysz wielu trudności.

2. Jeżeli mówisz, że nie potrafisz cierpieć bardzo, jakże zniesiesz ogień czyśćcowy? Z dwojga złego trzeba wybierać zło mniejsze. Aby uniknąć przyszłej kary wiecznej, staraj się więc znosić dla Boga pogodnie zło teraźniejszości. Może myślisz, że ludzie na świecie mniej albo wcale nie cierpią? Nie znajdziesz takich, nawet gdybyś szukał pośród najszczęśliwszych.

3. Ale za to, powiesz może, mają wiele przyjemności i robią to, co chcą, a więc niewiele sobie ważą swoje troski. Dobrze, niech będzie, że mają to, co chcą, ale jak sądzisz, czy długo to potrwa? Oto ci, co mają wszystko w życiu, znikną jak dym i nie zostanie nawet wspomnienie dawnych radości.
Ale i póki żyją, nawet w radościach ich nie brak goryczy, nudy i obawy. Bo to samo, co daje im zadowolenie, to często już niesie w sobie karę cierpienia. I sprawiedliwie tak się dzieje, że szukając przyjemności i goniąc za nimi, osiągają je nie bez lęku i goryczy.

4. O, jak są krótkotrwałe, jak złudne, jak szpetne! Lecz oni w upojeniu i ślepocie tego nie widzą, ale jak bezrozumne bydlęta gnają ku zgubie dla ulotnej uciechy tego przemijającego życia. Więc ty, synu, nie idź za swymi pożądaniami i odwróć się od swoich zachceń. Napawaj się Panem, a On da ci to, czego pragnie twoje serce.

5. Bo jeżeli chcesz, abym cię naprawdę pocieszył i jeszcze hojniej obdarzył, szczęściem będzie ci porzucenie wszystkiego, co daje świat, i odmowa wszystkich niskich zaspokojeń; a w zamian otrzymasz szczęście głębokie. A im bardziej odsuniesz się od radości, jakie dać mogą inni, tym potężniejsze szczęście odnajdziesz we mnie.
Z początku trzeba ci będzie walczyć, nie bez bólu i trudu, aby je osiągnąć. Zakorzenione przyzwyczajenia będą ci przeszkadzać, aż lepsze zwyciężą. Ciało będzie szemrać, ale okiełzna je żar ducha. Będzie ci zagrażać i kusić cię wąż pradawny, ale pierzchnie przed modlitwą, a wreszcie pożyteczną pracą odpędzisz go zupełnie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XI |  | ROZDZIAŁ XIII | do przodu
O tym, że trzeba badać i powściągać pragnienia serca |  |  | O posłuszeństwie pokornego sługi na wzór jezusa Chrystusa
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XIII

O POSŁUSZEŃSTWIE POKORNEGO SŁUGI NA WZÓR JEZUSA CHRYSTUSA

1. Synu, kto usiłuje uchylić się od posłuszeństwa, sam uchyla się od łaski; kto chce mieć rzeczy własne, traci wspólne. Jeśli kto niezbyt chętnie i nie z własnej woli poddaje się przełożonemu, to znak, że jego ciało nie jest mu jeszcze w pełni posłuszne, ale często opiera się i buntuje. Ucz się więc szybko podporządkowywać się przełożonemu, jeżeli pragniesz opanować własne ciało.
Prędzej bowiem pokonasz zewnętrznego wroga, jeśli człowiek wewnętrzny w tobie nie będzie bezsilny. Nie ma groźniejszego i gorszego wroga duszy niż ty sam, kiedy nie jesteś w zgodzie ze swoim duchem. A zwłaszcza powinieneś naprawdę porzucić siebie, jeżeli chcesz ujarzmić swoje ciało i krew.

2. Boisz się poddać z uległością władzy innych dlatego, że ciągle jeszcze nazbyt kochasz siebie. Ale pomyśl, cóż w tym wielkiego, że ty, który jesteś prochem i niczym, poddasz się dla Boga człowiekowi, skoro ja sam, wszechmogący i najwyższy, ja, który stworzyłem wszystko z niczego, sam pokornie poddałem się dla ciebie człowiekowi?
Stałem się najnędzniejszy i najmniejszy z ludzi, aby swoją pokorą pokonać twoją pychę. Ucz się być posłuszny, prochu, ucz się być pokorny, ziemio i glino, i uginać się pod wszystkimi nogami. Ucz się przełamywać swoje chęci i nie wahaj się uznać swojej zależności.

3. Zbuntuj się przeciw sobie, nie pozwól, aby gnieździło się w tobie zarozumialstwo, ale okaż się tak uległy i ubożuchny, aby wszyscy mogli po tobie chodzić i deptać jak błoto uliczne. Czemu się skarżysz, marny człowiecze? Cóż mógłbyś zarzucić tym, co ci wytykają zło, podły grzeszniku, skoro tyle razy obrażałeś Boga i tylekroć zasłużyłeś na piekło?
Ale oko moje spojrzało na ciebie litośnie, bo cenna jest dla mnie twoja dusza, poczuj moją miłość i stań się na zawsze wdzięczny za moje dobrodziejstwa, a pamiętaj: im bardziej staniesz się naprawdę uległy i pokorny, tym łatwiej znosić będziesz pogardę dla twego własnego ja.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XII |  | ROZDZIAŁ XIV | do przodu
O nauce cierpliwości i walce z pożądaniami |  |  | O tym, że należy rozważać ukryte wyroki Boże i nie chełpić się żadnym dobrem
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XIV

O TYM, ŻE NALEŻY ROZWAŻAĆ UKRYTE WYROKI BOŻE I NIE CHEŁPIĆ SIĘ ŻADNYM DOBREM

1. Grzmią nade mną wyroki Twoje, Panie, aż moje kości drżą ze strachu i przerażenia i lęka się we mnie bardzo dusza. Stoję struchlały i myślę, że nawet niebiosa nie są w Twoich oczach bez skazy.
Jeśli w aniołach odnalazłeś zło i nie wybaczyłeś im, to cóż stanie się ze mną? Gwiazdy spadły z nieba, a ja, proch, czegóż mogę żądać? Ci, których dzieła zdawały się tak sławne, upadli najniżej, a ci, co przedtem spożywali chleb aniołów, sam widziałem, pożerali chciwie wytłoki, karmę wieprzów.

2. Niczym więc jest nawet świętość, Panie, jeśli Ty cofniesz swoją rękę. Nic nie zdziała mądrość, jeśli Ty rządzić przestaniesz. Nic nie poradzi siła, jeżeli odmówisz obrony. Nic nie uchroni czystości, jeśli Ty jej nie wspierasz. Na nic nie zda się własne czuwanie, jeśli nie przyjdzie mu z pomocą Twoja święta czujność.
Pozostawieni sobie pogrążamy się i giniemy; nawiedzeni przez Ciebie - prostujemy się i oddychamy. Niestali jesteśmy, ale Ty nas umacniasz, gaśniemy, ale Ty nas zapalasz.

3. Jakże pokornie i ze wstydem powinienem myśleć o sobie! Jak niewiele cenić to, co wydaje mi się we mnie dobre! Jak głęboko powinienem się pochylić przed otchłanią wyroków Twoich, Panie! Widzę z nich, że jestem tylko niczym i niczym!
O niezmierzony ogromie! O morze nieprzepłynione! Nic w sobie tu nie znajduję oprócz nicości. Gdzież się więc ukryje chwała świata? Gdzie się podzieje zadufanie cnoty? Moja próżna chwała utonęła w głębinie Twoich wyroków.

4. Czym jest wszelkie ciało w Twoim spojrzeniu? Czyż może chlubić się glina wobec rzeźbiarza? Jakże mógłby się chełpić zarozumiale ten, kto prawdę swego serca podporządkował Bogu?
Cały świat nie zdoła dźwignąć w pychę tego, kto poddał się prawdzie, usta wszystkich pochlebców nie wzruszą człowieka, który ugruntował całą nadzieję w Bogu. Bo przecież i oni sami, ci, co mówią, że wszyscy są niczym, przepadną, skoro tylko zabrzmią słowa: Prawda Pańska trwa na wieki.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XIII |  | ROZDZIAŁ XV | do przodu
O posłuszeństwie pokornego sługi na wzór Jezusa Chrystusa |  |  | Jak należy postępować i co mówić w każdej potrzebie
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XV

JAK NALEŻY POSTĘPOWAĆ I CO MÓWIĆ W KAŻDEJ POTRZEBIE

1. Synu, mów w każdej sytuacji: Panie, jeśli Tobie się tak podoba, niech się tak stanie. Panie, jeśli ma być w tym Twoja chwała, niech tak będzie w imię Twoje. Panie, jeśli widzisz, że to jest dobre dla mnie, i uważasz, że pożyteczne, daj mi to, o co Cię proszę dla Twojej chwały.
Ale jeżeli wiesz, że to będzie dla mnie szkodliwe i nie przyniesie pożytku mojej duszy, odbierz mi nawet pragnienie. Nie każde bowiem pragnienie jest nam podsunięte przez Ducha Świętego, nawet jeśli człowiek uważa je za słuszne i dobre.
Niełatwo jest osądzić właściwie, czy do pragnienia tej lub owej rzeczy skłania nas dobry czy zły duch, czy może twój własny duch cię ku temu nakłania? Często ludzie sądzą z początku, że dobry duch nimi kieruje, a w końcu zostają oszukani.

2. Dlatego trzeba zawsze z bojaźnią Bożą i z serdeczną pokorą tego pragnąć i prosić o to, czego się pragnie, ale nade wszystko trzeba się wyzbyć całkiem własnej woli i mówić: Panie, Ty wiesz, co lepsze, uczyń tak lub inaczej wedle swojej woli. Daj, co chcesz, ile chcesz i kiedy chcesz.
Czyń ze mną wszystko wedle rozeznania Twojego i wedle tego, co się Tobie podoba, i niech się szerzy Twoja chwała. Postaw mnie tam, gdzie chcesz, i postępuj ze mną zawsze zgodnie z Twoją wolą. Jestem w Twoim ręku, obracaj mną tam i sam dokoła. Oto jestem Twój sługa, gotowy na wszystko, nie pragnę żyć dla siebie, ale dla Ciebie, oby tylko godnie i doskonale!

MODLITWA O WYPEŁNIENIE WOLI BOŻEJ

3. Obdarz mnie Twoją łaską, łaskawy Jezu, aby była ze mną i pozostawała we mnie aż do końca.
Daj, abym zawsze pragnął i chciał tylko tego, co Tobie odpowiada i co Tobie miłe. Niech Twoja wola będzie moją, a moja niech zawsze podąża za Twoją i z nią współbrzmi najlepiej. Niechaj chce tego, co i Ty, i tego samego nie chcę, abym nawet nie potrafił chcieć albo nie chcieć inaczej, niż Ty chcesz, czy nie chcesz.

4. Daj mi umrzeć dla wszystkiego, co jest na świecie, znaleźć radość w tym, aby być zgardzonym dla Ciebie i nie znanym za życia. Daj mi ponad wszystko, co upragnione, spocząć w Tobie i w Tobie ukoić serce.
Ty jesteś prawdziwy pokój serca, Tyś jedyne odpocznienie; poza Tobą wszystko jest trudne i niespokojne.W tym pokoju, tylko w nim, a więc w Tobie jedynym, najwyższym i wiekuistym dobru, niech zasnę i odpocznę. Amen.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XIV |  | ROZDZIAŁ XVI | do przodu
O tym, jak dobrze jest odrzuciwszy świat służyć bogu |  |  | O nauce cierpliwości i walce z pożądaniami
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XVI

O TYM, ŻE PRAWDZIWEGO UKOJENIA SZUKAĆ MOŻNA TYLKO W BOGU

1. Czego mogę pragnąć, o czym pomyśleć dla zdobycia szczęścia, tego nie oczekuję tutaj, ale w przyszłości. Bo choćbym sam jeden miał całe szczęście świata i mógł używać wszystkiego, co dobre na ziemi, jedno jest pewne, że nie mogłoby to trwać długo.
Dlatego, duszo moja, nie możesz zażywać zupełnego, szczęścia i doskonałego ukojenia jak tylko w Bogu, pocieszycielu ubogich i pokrzepieniu pokornych. Poczekaj trochę, duszo, poczekaj na to, co Bóg ci obiecał, a będziesz miała w niebie obfitość wszystkiego.
Jeżeli zbyt żarłocznie rzucisz się na teraźniejsze, stracisz wieczne i niebieskie. Używaj doczesności, ale pragnij wieczności. Nie zdołasz się nasycić niczym, co doczesne, bo nie do używania świata jesteś stworzona.

2. Nawet gdybyś zdobyła wszystkie rzeczy, jakie są stworzone, nie mogłabyś osiągnąć szczęścia i zadowolenia. Tylko w Bogu, który wszystko stworzył, zawiera się całe twoje szczęście i ukojenie, nie takie, jakie wyobrażają sobie i wychwalają głupcy zakochani w tym świecie, ale jakiego oczekują dobrzy słudzy Chrystusa i jakiego przedsmak znają ludzie uduchowieni i czystego serca, którzy już jakby przebywają w niebie.
Marne i krótkotrwałe jest ludzkie szczęście. Błogosławione i prawdziwe jest to szczęście, które w głębi zaszczepia nam prawda. Człowiek pobożny wszędzie nosi w sobie swojego pocieszy cielą Jezusa i mówi do Niego: Bądź ze mną, Panie Jezu, zawsze i wszędzie.
Niech to mi będzie szczęściem, że chętnie zrzekam się wszelkiego ludzkiego szczęścia. A gdyby mi zabrakło Twojej pociechy, niech Twoja wola i Twoja sprawiedliwa próba będą mi największą pociechą. Bo nie na wieki się gniewasz i nie wiecznie będziesz mi groził.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XV |  | ROZDZIAŁ XVII | do przodu
Jak należy postępować i co mówić w każdej potrzebie |  |  | O tym, że każdą troskę trzeba zawierzyć Bogu
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XVII

O TYM, ŻE KAŻDĄ TROSKĘ TRZEBA ZAWIERZYĆ BOGU

1. Synu, pozwól mi czynić z tobą, co zechcę; ja wiem, co dla ciebie dobre. Ty myślisz jak człowiek, tak czujesz, jak podpowiada ci twoje ludzkie serce. Panie, to prawda. Więcej troszczysz się o mnie, niż ja sam mógłbym się troszczyć o siebie. Bo niezbyt pewny jest ten, kto w Tobie nie złożył całej troski o siebie.
Panie, byle tylko moja wola z całą mocą i słusznością należała do Ciebie, czyń ze mną, co się Tobie podoba. Bo wszystko, co mógłbyś ze mną uczynić, może być tylko dobre.

2. Jeśli chcesz, abym pozostawał w ciemności, bądź pochwalony, a jeśli zechcesz wyprowadzić mnie na światło, także bądź pochwalony. Jeżeli raczysz mnie uradować, bądź pochwalony, a jeżeli zechcesz mojego cierpienia, bądź pochwalony. Synu, taka ma być twoja postawa, jeżeli chcesz być ze mną. Tak więc równie chętnie masz przyjmować cierpienie, jak i radość. Tak samo spokojnie musisz znosić biedę i ubóstwo, jak bogactwo i dostatek.

3. Panie, chętnie przecierpię dla Ciebie wszystko, co zechcesz na mnie spuścić. Tak samo pragnę przyjmować z Twojej ręki dobro i zło, słodycz i gorycz, radość i smutek i za wszystko, co mnie spotyka, Tobie dziękować.
Chroń mnie od grzechu, a nie ulęknę się śmierci ani piekła. Bylebyś nie odtrącił mnie na wieki i nie wymazał z księgi żywota, niestraszna mi będzie żadna udręka, jakakolwiek mnie spotka.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XVI |  | ROZDZIAŁ XVIII | do przodu
O nauce cierpliwości i walce z pożądaniami |  |  | O tym, że za przykładem Chrystusa powinniśmy znosić spokojnie niedole doczesności
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XVIII

O TYM, ŻE ZA PRZYKŁADEM CHRYSTUSA POWINNIŚMY ZNOSIĆ SPOKOJNIE NIEDOLE DOCZESNOŚCI

1. Synu, dla twojego zbawienia zstąpiłem z nieba i podjąłem twoje niedole, nie z musu, ale z miłości i abyś uczył się ode mnie cierpliwie i z godnością znosić doczesne niedole. Bo od chwili narodzin aż do śmierci na krzyżu zawsze cierpliwie znosiłem moje bóle.
Cierpiałem niedostatek i słyszałem wiele zarzutów przeciw sobie, łagodnie znosiłem poniżenia i zniewagi, otrzymywałem za dobrodziejstwa niewdzięczność, za cuda bluźnierstwa, za prawdę złorzeczenia.

2. Panie, jako Ty byłeś cierpliwy w życiu, wypełniając przez to najdoskonalszy nakaz swojego Ojca, trzeba, abym i ja, grzesznik lichy, pełniąc Twoją wolę, cierpliwie znosił samego siebie i, dopóki Tobie się podoba, dźwigał ciężar tego kruchego życia dla swojego zbawienia.
Bo chociaż ciężkie wydaje się to życie, to jednak dzięki Twojej łasce może stać się źródłem zasługi, a za Twoim przykładem i wzorem Twoich świętych może być dla nas, słabych, lżejsze i jaśniejsze.
I tak dzisiaj mamy o wiele więcej sposobów pociechy niż niegdyś w czasach Starego Zakonu, gdy bramy nieba były zamknięte, a droga do niebios zdawała się bardziej pogrążona w mroku i niewielu ludzi próbowało szukać Królestwa niebieskiego. A przecież nawet ci, co wówczas byli sprawiedliwi i zasłużyli na zbawienie, nie mogli wejść do Królestwa niebieskiego, nim się dopełniła Twoja męka i Twoja święta śmierć.

3. O, jakże powinienem Ci dziękować, że raczyłeś, ukazać i mnie, i wszystkim wiernym drogę wiodącą wprost do Twojego Królestwa. Bo Twoje życie jest naszym życiem, a przez święty dar cierpliwości zdążamy do Ciebie, naszej nagrody.
Gdybyś Ty nie kroczył przed nami i nie pouczał nas, któż próbowałby iść za Tobą? Niestety, jak wielu pozostałoby w tyle, gdyby nie mieli jaśniejącego przed oczyma Twojego wzoru! Jakże ciągle jeszcze jesteśmy oziębli, choć słyszeliśmy o tylu Twoich cudach i naukach, a co by było, gdybyśmy nie mieli przed sobą takiego światła?!

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XVII |  | ROZDZIAŁ XIX | do przodu
O tym, że każdą troskę trzeba zawierzyć Bogu |  |  | O znoszeniu krzywd i kto jest naprawdę cierpliwy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XIX

O ZNOSZENIU KRZYWD I KTO JEST NAPRAWDĘ CIERPLIWY

1. O czym mówisz, synu? Przestań się skarżyć, pomyśl o mojej męce i męce świętych. Jeszcze nie musiałeś trwać aż do krwi. Jakże to mało, co cierpiałeś, w porównaniu do tych, którzy tyle przeszli i tak strasznie byli kuszeni, tak ciężko udręczeni, tak nieustannie doświadczani i ćwiczeni.
Trzeba więc, żebyś pamiętał o tych wielkich ciężarach, jakie ponoszą inni, aby lżej ci było dźwigać własne, małe. A jeśli nie wydają ci się małe, popatrz, czy nie czyni ich takimi twoja niecierpliwość. A zresztą czy małe, czy wielkie, staraj się znosić wszystkie równie cierpliwie.

2. Im lepiej przygotujesz się do cierpienia, tym mądrzej uczynisz i tym większą zdobędziesz zasługę; łatwiej ci będzie znosić ból, jeśli duchem i ćwiczeniem nastawisz się na dzielne jego przyjęcie. Nie mów: Nie zdołam tego znieść od takiego człowieka i nie powinienem nawet czegoś podobnego doświadczać. Wyrządził mi ciężką krzywdę i zarzuca mi takie rzeczy, jakie mi nigdy w głowie nie postały; od kogoś innego chętnie zniosę cierpienie wiedząc, że znieść je powinienem.
Jakże niemądre to słowa, bo nie zważają na samą cierpliwość jako dobro ani na tego, kto ją nagradza, ale raczej na osobę i krzywdy przez nią zadane.

3. Nie jest cierpliwy naprawdę ten, kto nie chce cierpieć więcej, niż to mu się wydaje stosowne, i woli cierpieć z powodu tego, kto mu jest miły. Człowiek rzeczywiście cierpliwy nie zważa na to, kto go doświadcza cierpieniem, czy przełożony, czy równy mu, czy niższy od niego, czy dobry i święty, czy też przewrotny i zły. Lecz niezależnie od człowieka, od tego, co i ile mu się zdarzy, wszystko przyjmuje z wdzięcznością z ręki Boga i widzi w tym wielką korzyść dla siebie, bo w oczach Bożych nawet najmniejszy ból przecierpiany dla Boga nie może pozostać bez zasługi.

4. Szykuj się więc do walki, jeśli chcesz odnieść zwycięstwo. Bez walki nie zdołasz zdobyć nagrody cierpliwości. Nie chcesz cierpieć, więc odmawiasz nagrody. Lecz jeśli pragniesz osiągnąć nagrodę, walcz dzielnie, znoś wszystko cierpliwie. Bez trudu nie ma odpoczynku, tak samo bez walki nie ma zwycięstwa.

5. Panie, niech za sprawą łaski stanie się możliwe to, co z natury wydaje mi się niemożliwością. Ty wiesz, jak mało potrafię znieść, jak szybko się zniechęcam przy lada trudności. Niech każda próba bólu stanie mi się dla Twojego imienia pożądana i miła, bo i udręka, i cierpienie, znoszone dla Ciebie, dobre są dla mojej duszy.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XVIII |  | ROZDZIAŁ XX | do przodu
O tym, że za przykładem Chrystusa powinniśmy znosić spokojnie niedole doczesności |  |  | O wyznaniu własnej słabości i o niedolach życia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XX

O WYZNANIU WŁASNEJ SŁABOŚCI I O NIEDOLACH ŻYCIA

1. Wystąpię przeciwko sobie wyznając moją nieprawość. Tobie, Panie, wyznam moją słabość. Często drobna rzecz mnie zniechęca i zasmuca. Postanawiam sobie, że będę nieugięty, ale skoro zjawi się najmniejsza pokusa, nie mogę się jej oprzeć.
Czasem bardzo drobna rzecz sprowadza ciężką pokusę. A kiedy sądzę, że już jestem jako tako bezpieczny, znienacka, jakby bez mojej wiedzy, powala mnie lada powiew.

2. Spójrz więc, Panie, na moją słabość i aż nadto dobrze Ci znaną moją ułomność. Ulituj się i wyrwij mnie z błota, abym nie ugrzązł, abym nie został przez wszystkich odtrącony. To mnie ciągle dręczy i zawstydza przed Tobą, że jestem tak niestały i tak słaby, gdy trzeba się oprzeć namiętnościom.
A chociaż niezupełnie daję im do siebie przystęp, to jednak przykre i uciążliwe są dla mnie ich ataki i tak mi ciężko żyć w nieustannej walce. I z tego poznaję moją słabość, że o wiele łatwiej wdzierają się we mnie obrzydliwe wyobrażenia, niż potrafię je odpędzić.

3. Wejrzyj, potężny Boże Izraela zazdrośnie miłujący dusze wiernych, na trud i mękę Twego sługi, stój przy nim zawsze i wszędzie, gdziekolwiek by się udał! Umocnij mnie mocą niebiańską, aby dawny człowiek, to nędzne ciało jeszcze niezupełnie uległe duchowi, nie mogło być górą; walczyć z nim trzeba do ostatniego tchu tego nędznego życia.
O, czymże jest to życie, w którym nie ustają męki i niedole, gdzie wszystko pełne jest zasadzek i wrogów! Bo skoro ustąpi jedna udręka albo pokusa, już pojawia się druga, a nawet gdy jeszcze nie zwalczyłeś poprzedniej, niespodziewanie już walą się nowe.

4. Jakże można kochać życie, zawierające tyle goryczy, podległe tylu klęskom i niedolom? Jak w ogóle można nazywać życiem to, co rodzi tyle śmierci i zniszczenia? A przecież ludzie kochają życie i szukają w nim zadowolenia.
Tyle jest narzekania na świat, że jest kłamliwy i próżny, a jednak niełatwo godzimy się go opuszczać, bo pragnienia ciała nami kierują. Jedne rzeczy skłaniają do kochania świata, a inne do odrzucenia.
Do miłości świata pchają pragnienia ciała, chciwość oczu i pycha żywota, ale za nimi słusznie postępują kary i niedole, rodząc nienawiść świata i zniechęcenie.

5. Umysł kierowany wyłącznie ku światu poddaje się, niestety, złym upodobaniom i życie zmysłowe uważa za szczęście, bo nie dostrzega miłości Bożej i wewnętrznej szczęśliwości dobra i nie zna ich smaku.
Ci zaś, którzy odrzucają całkowicie świetność świata i starają się żyć w świętej dyscyplinie, znają Boską szczęśliwość obiecaną tym, którzy wyrzekli się wszystkiego i jaśniej niż inni widzą, jak bardzo błądzi świat i jak na różne sposoby się okłamuje.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XIX |  | ROZDZIAŁ XXI | do przodu
O znoszeniu krzywd i kto jest naprawdę cierpliwy |  |  | O tym, że ponad wszelkie dobra i dary winniśmy szukać odpocznienia w Bogu
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXI

O TYM, ŻE PONAD WSZELKIE DOBRA I DARY WINNIŚMY SZUKAĆ ODPOCZNIENIA W BOGU

1. Nade wszystko i zawsze spoczywaj, duszo moja, w Bogu, bo On jest wiecznym odpocznieniem świętych. Pozwól mi, najmilszy Jezu, spoczywać w Tobie ponad całym stworzeniem, ponad wszelkim dobrem i pięknem, ponad każdą chwałą i sławą, ponad potęgą i dostojeństwem, ponad wszelką wiedzą i inteligencją, ponad bogactwem i sztuką, ponad każdą radością i zachwytem.
Nad wszelkim rozgłosem i pochwałą, nad rozkoszą i szczęściem, nad nadzieją i obietnicą, nad zasługą i pragnieniem, nad wszelkimi dobrami i darami, które dać możesz i przelać we mnie, nad wszelką wesołością i rozradowaniem, jakie umysł zdolny jest uchwycić i odczuć, wreszcie nad aniołami i archaniołami, i wszystkimi zastępami nieba, nad wszystkim, co widzialne i co niewidzialne, nad wszystkim, co nie jest Tobą, Boże.

2. Bo ty, Panie Boże mój, jesteś nad wszystko najlepszy, Tyś jeden najwyższy, Tyś sam najpotężniejszy, Tyś sam wystarczający sobie, Tyś jest pełnia, Tyś najłagodniejszy i najhojniej udzielający pociechy, Tyś najpiękniejszy i najbardziej umiłowany, Tyś najszlachetniejszy i najchwalebniejszy nad wszystko, w Tobie wszelkie dobra w pełni są, były i będą.
Dlatego małe mi się zdaje i niewystarczające to, co mi dajesz z wyjątkiem Ciebie samego i tej prawdy o Tobie, jaką przede mną odsłaniasz i jaką mi obiecujesz, skoro Ciebie nie widzę i w pełni nie poznaję. Serce moje nie może naprawdę odpocząć, nie może znaleźć pełni szczęścia, póki nie spocznie w Tobie i nie wzniesie się ponad wszelkie dary, ponad całe stworzenie.

3. Umiłowany mój i wybrany Jezu Chryste, kochanie czyste, władco wszechstworzenia, kto mi da skrzydła, prawdziwej wolności, abym wzleciał i zatrzymał się aż w Tobie?
Kiedyż będzie mi dane, bym mógł w pełni wyzbyć się siebie i ujrzeć, jak jesteś łagodny, Panie, Boże mój? Kiedyż w pełni ukryję się w Tobie i poprzez miłość ku Tobie nie będę już odczuwał siebie, lecz tylko Ciebie, ponad wszelkie pojęcie i miarę, a na miarę nie wszystkim dostępną? Teraz więc wzdycham ciągle i z bólem dźwigam moją niedolę.
Bo na tej dolinie nieszczęść spotyka mnie wiele zła, które mnie trwoży, zasmuca i zachmurza, przeszkadza często i odciąga, związuje i pęta, i broni mi swobodnego dostępu do Ciebie, abym nie cieszył się Twoim radosnym objęciem, zawsze otwartym dla duchów błogosławionych. Niechaj Cię wzruszy moje wzdychanie i moja samotność na tej ziemi.

4. Jezu, blasku wiekuistej chwały, pociecho duszy pielgrzymującej, przy Tobie są moje usta bez głosu, a milczenie moje mówi do Ciebie. Jak długo będzie zwlekać z nadejściem Pan mój? Niechaj przybędzie do mnie, ubogiego, i przyniesie radość. Niech wyciągnie dłoń i wyrwie mnie biednego z mojej niedoli. Przyjdź, przyjdź, bo bez Ciebie nie ma dla mnie radosnego dnia ani godziny, bo Ty jesteś moja radość, bez Ciebie mój stół jest pusty. Biedny jestem i jakby w więzieniu, związany powrozami, aż ożywisz mnie światłem swojego przyjścia, zwrócisz mi wolność i schylisz nade mną swoją twarz przyjazną.

5. Niech inni szukają, czego chcą zamiast Ciebie, ja zaś niczego nie pragnę i pragnąć nie będę, tylko Ciebie, Boga mojego, nadziei wiecznego zbawienia.
Nie umilknę, nie ustanę w błaganiach, póki nie otrzymam znowu Twej łaski i nie odezwiesz się do mnie z głębi mego serca.
Oto jestem, przyszedłem, bo mnie wołałeś. Nakłoniły mnie i sprowadziły znowu do ciebie twoje łzy, tęsknota, pokora i twoja serdeczna skrucha.
A ja powiem: Panie, wołałem Cię i tęskniłem do Ciebie, gotów dla Ciebie odepchnąć wszystko. Tyś bowiem pierwszy pobudził mnie do szukania Ciebie. Bądź więc błogosławiony, Panie, że okazałeś tę dobroć Twojemu słudze według wielkiego Twojego miłosierdzia.

6. Cóż więcej powiedzieć Ci może Twój sługa? Tylko ukorzyć się przed Tobą głęboko, pamiętając zawsze o własnej ułomności i błędach. Przecież nie ma nikogo, kto byłby podobny do Ciebie, wśród wszystkich cudowności nieba i ziemi.
Dzieła Twoje są bardzo dobre, słuszne, a Opatrzność Twoja rządzi wszechświatem. Cześć Ci i chwała, Mądrości Ojcowska, Ciebie wysławia i błogosławi język i dusza moja, a razem ze mną wszystkie stworzenia.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XX |  | ROZDZIAŁ XXII | do przodu
O wyznaniu własnej słabości i o niedolach życia |  |  | O rozpamiętywaniu dobrodziejstw Bożych
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXII

O ROZPAMIĘTYWANIU DOBRODZIEJSTW BOŻYCH

1. Panie, otwórz moje serce na Twoje prawo i naucz mnie postępować wedle Twoich nakazów. Daj mi łaskę zrozumienia Twojej woli, niech ze czcią i uwagą rozważam Twoje dobrodziejstwa, wszystkie razem i każde z osobna, abym spróbował Ci godnie za nie dziękować.
Tak, wiem o tym i wyznaję, że nawet w najmniejszym stopniu nie potrafię Ci podziękować za Twe łaski tak, jak powinienem. Jestem na mniejszą miarę niż wszystkie okazane mi laski, a kiedy rozmyślam o Twojej wspaniałomyślności, dusza moja wobec tego ogromu truchleje.

2. Wszystko, co tylko mamy i w duszy, i w ciele, wszystko, co na zewnątrz, i wszystko, co w nas, wszystko, co posiadamy z rzeczy naturalnych i nadprzyrodzonych - to Twoje dobrodziejstwa, które wskazują na Ciebie, bo od Ciebie najświętszego i najlepszego wszystko otrzymujemy. Chociaż jeden dostaje więcej, drugi mniej, to przecież Twoje to jest wszystko i bez Ciebie nikt nie miałby najmniejszej rzeczy.
Ten, kto otrzymał więcej, nie może chlubić się tym jako swoją zasługą ani wynosić się nad innych, ani pogardzać mniejszymi, bo ten tylko jest większy i lepszy, kto mniej sobie przypisuje, kto pokorniej, z większym oddaniem składa Ci dzięki. A kto uważa się za najgorszego i najlichszego ze wszystkich, ten prędzej otrzyma jeszcze większe rzeczy.

3. Kto zaś mniej otrzymał, nie powinien się smucić i czuć się pokrzywdzonym ani zazdrościć bardziej obdarowanemu, ale tym usilniej zwrócić się do Ciebie, wychwalać Twoją dobroć, że tak hojnie, darmo i według swojej woli, nie przez wzgląd na osoby, rozdzielasz swoje dary.
Wszystko pochodzi od Ciebie i dlatego we wszystkim bądź pochwalony. Ty wiesz, co masz dać komu; a dlaczego ten ma mniej, a tamten więcej, nie nasza to sprawa, ale tylko Twoja, bo Ty znasz ludzkie zasługi.

4. Dlatego, Boże, uważam za dobrodziejstwo mieć niewiele tego, co mogłoby na zewnątrz i według ludzi uchodzić za godne sławy i chwały; tak więc kto dostrzega swoją nędzę i nicość, nie tylko nie powinien martwić się z tego powodu ani smucić, ani upadać na duchu, ale raczej czerpać z tego pociechę i radość, bo Ty, Bóg, wybrałeś sobie za przyjaciół i towarzyszy biednych, pokornych i wzgardzonych przez świat.
Świadkami są apostołowie, których ustanowiłeś książętami nad całą ziemią. A przecież chodzili po świecie bez skargi, tak pokorni i prości, pozbawieni zawiści i chytrości, że nawet cieszyli się, iż mogą cierpieć zniewagi dla Twojego imienia, i pochylali się najczulej nad tym, czym świat się brzydzi.

5. Ten, kto Ciebie miłuje i widzi Twoje dobrodziejstwa, z niczego nie powinien się tak cieszyć, jak z tego, że spełnia się w nim Twoja wola, a on poddaje się odwiecznemu Twemu postanowieniu; z tego powinien czerpać taką radość i otuchę, żeby pragnąć być najmniejszym, tak samo jak ktoś inny życzyłby sobie być największym.
I tak samo pełen pokoju i zadowolenia na miejscu ostatnim, jak i na pierwszym, tak samo chętnie przyjmujący wzgardę i poniżenie, przejście przez życie bez sławy i wielkiego imienia, jak ktoś inny pragnie być czczony i wychwalany. Bo Twoja wola i umiłowanie Twojej chwały powinny być dla niego najważniejsze, dawać mu więcej radości i zadowolenia niż wszystkie dary, jakie otrzymał czy mógłby otrzymać.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXI |  | ROZDZIAŁ XXIII | do przodu
O tym, że ponad wszelkie dobra i dary winniśmy szukać odpocznienia w Bogu |  |  | O czterech źródłach pokoju
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXIII

O CZTERECH ŹRÓDŁACH POKOJU

1. Synu, nauczę cię teraz, jaka droga wiedzie do pokoju i prawdziwej wolności. Czyń, Panie, to, co zapowiadasz. Tak dobrze Ciebie słuchać. Staraj się, synu, spełniać raczej cudzą wolę niż własną. Zawsze wybieraj mniej niż więcej. Szukaj zawsze niższego miejsca i poniżaj się przed innymi. Pragnij zawsze i módl się, aby działa się w tobie jedynie wola Boga.
Właśnie taki człowiek osiągnie sferę pokoju i spoczynku.

2. Panie, mówisz mało, lecz wiele w tym doskonałości. Twoja mowa jest prosta, ale pełna treści i dojrzała jak owoc. Gdybym potrafił wiernie wcielać ją w życie, nie rodziłoby się we mnie ciągle tyle niepokoju.
Bo ilekroć czuję się strwożony i niespokojny, zauważam, że od Twojej mądrości odstępuję. Ale Ty, który wszystko możesz i łaskawie kierujesz rozwojem duszy, daj mi więcej łaski, abym mógł spełniać Twoje wskazania i stopniowo osiągać zbawienie.

MODLITWA PRZECIW ZŁYM MYŚLOM

3. Panie Boże mój, nie oddalaj się ode mnie, Boże, przybądź mi na pomoc, bo podnoszą się we mnie przeróżne myśli i lęki, które mnie zasmucają do głębi.
Jak przejść przez nie bez szkody? Jak je przełamać? Ja, mówi Pan, będę szedł przed tobą i ukorzę pysznych na tej ziemi. Otworzę bramy więzienia i odsłonię przed tobą ukryte tajemnice.
Uczyń, Panie, jak mówisz, i niech pierzchną przed Twoim obliczem wszystkie niedobre myśli. To jest moja nadzieja i jedyna otucha, że mogę uciekać się do Ciebie w każdym strapieniu, Tobie zaufać, Ciebie z głębi duszy wzywać i cierpliwie oczekiwać Twojej pomocy.

MODLITWA O OŚWIECENIE

4. Oświeć mnie, Jezu, blaskiem wewnętrznego światła, rozprosz ciemności w domu mojego serca. Spraw, abym przestał już ciągle się błąkać, i wyrwij ze mnie tę siłę, która jest przyczyną pokus.
Walcz dzielnie po mojej stronie i pokonuj dzikie bestie, oszukańcze pożądania, niech nastanie wielki pokój Twojego zwycięstwa, a w świętym przybytku czystego sumienia niech brzmi nieustannie Twoja chwała. Rozkaż wiatrom i burzom, powiedz morzu: Ucisz się!, a wichurze: Nie wiej! - i spłynie wielka cisza.

5. Ześlij Twoje światło i prawdę, niech jaśnieją ponad ziemią, bo ziemią jestem jałową i próżną, póki jej nie oświecisz. Zlej z góry łaskę, pokrop serce rosą niebieską, spuść strumienie pobożności, niech zwilżą glebę, aby wydała owoc dobry, owoc doskonały.
Podźwignij duszę przygniecioną ciężarem występków i wznieś moją tęsknotę ku niebu, niech pokosztuje słodyczy szczęścia wiecznego i z niechęcią myśli o sprawach doczesnych.

6. Porwij mnie i wydrzyj spośród nietrwałych radości świata, bo nic, co stworzone, nie zdoła w pełni zaspokoić mojego głodu i dać mi radości prawdziwej. Powiąż mnie z sobą nierozerwalnym węzłem miłości, bo dla tego, kto kocha, wystarczy jedno: Ty sam, bez Ciebie zaś cały świat to fraszka.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXII |  | ROZDZIAŁ XXIV | do przodu
O rozpamiętywaniu dobrodziejstw Bożych |  |  | O unikaniu wścibstwa w cudze życie
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXIV

O UNIKANIU WŚCIBSTWA W CUDZE ŻYCIE

1. Synu, nie bądź ciekawy i nie zajmuj się próżnymi dociekaniami. Cóż cię może obchodzić to albo owo? Ty idź za mną. Co ci z tego, że ten jest taki lub owaki, tamten robi albo mówi to lub tamto? Nie będziesz odpowiadać za innych, ale będziesz musiał zdać sprawę z siebie samego. Po cóż się więc w to mieszasz?
Ja znam wszystkich i widzę wszystko, co istnieje, wiem, jaki kto jest i co myśli, i czego żąda, i jaki cel sobie stawia.
Mnie więc wszystko winieneś zostawić, ty zaś troszcz się, abyś nie stracił wewnętrznego pokoju, i krzątającym się pozwól się krzątać, ile im się podoba. A za każdy postępek i każde słowo odpowiedzą przede mną, bo mnie nie można oszukać.

2. Nie staraj się o cień wielkiej sławy ani o liczne przyjaźnie, ani o miłość ludzką. Wszystko to bowiem wprowadza tylko roztargnienie i zagęszcza w sercu ciemność.
Chętnie mówiłbym do ciebie dłużej i odsłonił rzeczy ukryte, gdybyś oczekiwał mojego przybycia z utęsknieniem i otwierał mi zawsze drzwi serca. Bądź czujny, trwaj w modlitwie i stawaj się coraz bardziej pokorny.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXIII |  | ROZDZIAŁ XXV | do przodu
O czterech źródłach pokoju |  |  | Na czym polega trwały pokój i prawdziwa doskonałość
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXV

NA CZYM POLEGA TRWAŁY POKÓJ I PRAWDZIWA DOSKONAŁOŚĆ

1. Synu, powiedziałem kiedyś: Pokój zostawiam wam, pokój mój wam daję, nie tak, jak daje świat, ja wam daję. Wszyscy pragną pokoju, ale nie wszyscy troszczą się o to, od czego zależy pokój prawdziwy.
Mój pokój jest dla pokornych i cichego serca. Twój pokój będzie w wielkiej cierpliwości. Jeśli mnie posłuchasz i pójdziesz za moimi słowami, zdobędziesz pokój bez granic. A więc co mam czynić?
W każdej sytuacji uważaj na to, co robisz i co mówisz, i skup się na tym szczególnie, aby mnie się tylko podobać, oprócz mnie zaś niczego więcej nie pragnij i nie szukaj. Nie sądź pochopnie cudzych słów i postępków, nie mieszaj się do tego, czego ci nie zlecono, a nie zaznasz wcale niepokoju albo go umniejszysz.

2. Bo nigdy nie poczuć niepokoju, bólu serca czy udręki ciała - to już nie byłoby życie doczesne, ale stan wiecznego odpoczywania. Nie myśl więc, że osiągnąłeś pokój prawdziwy, skoro nic ci nie dolega, że wszystko jest w porządku, skoro nie masz przed sobą żadnego przeciwnika; nie na tym polega doskonałość, że wszystko dzieje się według twojej woli.
Nie sądź też, że to coś wielkiego albo że jesteś szczególnie wybrany, jeżeli odczuwasz wielką pobożność i ukojenie, bo nie po tym poznaje się, że ktoś prawdziwie kocha dobro, nie na tym polega rozwój duchowy ani doskonałość człowieka.

3. Na czym więc, Panie? Na tym, aby ofiarować siebie z całego serca woli Bożej, nie szukając zysku ani w małym, ani w wielkim, ani w czasie, ani w wieczności, tak że z jednakową wdzięcznością trwać będziesz i w powodzeniu, i pośród trudności, wszystko ważąc na jednej szali.
Gdybyś stał się tak silny i niezachwiany w nadziei, że nawet bez wewnętrznej pociechy przygotowywałbyś się w sercu do zniesienia jeszcze cięższych rzeczy i nie żaliłbyś się sądząc, że nie zasłużyłeś na tak wielkie cierpienie, ale w każdej sytuacji mnie przypisywałbyś sprawiedliwość i chwałę, wówczas wszedłbyś na drogę wiodącą wprost do prawdziwego pokoju i nieomylnie mógłbyś się spodziewać, że będziesz mnie oglądać w chwale twarzą w twarz. Jeżeli dojdziesz do pełnego odrzucenia swojego ja, bądź pewien, że wówczas będziesz zażywał tyle pokoju, ile to możliwe w tym twoim kruchym ziemskim mieszkaniu.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXIV |  | ROZDZIAŁ XXVI | do przodu
O unikaniu wścibstwa w cudze życie |  |  | O doskonałej wolności ducha, którą łatwiej osiągnąć błagalną modlitwą niż lekturą
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXVI

O DOSKONAŁEJ WOLNOŚCI DUCHA, KTÓRĄ ŁATWIEJ OSIĄGNĄĆ BŁAGALNĄ MODLITWĄ NIŻ LEKTURĄ

1. Panie, oto postawa człowieka doskonałego: nigdy nie odrywać się duchem od spraw Bożych i przechodzić przez rozliczne troski jak gdyby beztrosko, choć nie z powodu nieczułości, tylko dzięki pewnemu przywilejowi wolnego ducha, który nie lgnie bezwładnym uczuciem do żadnej rzeczy.

2. Błagam Cię, Boże miłosierny, uchroń mnie przed troskami życia, tak iżbym się w nie zbytnio nie uwikłał, od wielu potrzeb ciała, aby nie usidliła mnie rozkosz, od wszelkich przeszkód duchowych, abym się pod ich ciężarem nie załamał.
Nie mówię nawet o tym, za czym tak zawzięcie goni próżność ludzka, ale uchroń mnie od tych niedoli, które boleśnie ciążą sercu Twego sługi przekleństwem wspólnej ludzkiej śmiertelności i zatrzymują mnie, tak że trudno mi wejść, jak tego pragnę, w sferę wolności ducha.

3. Boże, dobroci niewysłowiona, niech mi się w gorycz obraca każde zaspokojenie ciała odrywające mnie od miłości wiekuistej i łudzące tylko swoim wołaniem, jakby mogło być tu możliwe jakieś szczęście. Niech nie panuje nade mną, Boże, niech nie panuje nade mną ciało i krew, niech mnie nie zwodzi świat i jego krótka chwała, niech mnie nie skuszą podszepty diabła i jego podstępy. Daj mi siłę sprzeciwu, cierpliwość wytrzymałości, stałość wytrwania.
Daj mi zamiast wszystkich rozkoszy świata najmilsze namaszczenie oliwą Twego ducha, a zamiast miłości cielesnej wlej we mnie umiłowanie Twojego imienia.

4. Pokarm, napój, odzienie i inne rzeczy potrzebne do utrzymania ciała są tylko ciężarem dla żarliwego ducha. Pozwól, abym tych środków używał w miarę, a nie uwikłał się w starania o nie.
Nie trzeba wyrzekać się wszystkiego, bo to, co naturalne, musi być zachowane, ale przykazanie Boże zabrania dążyć do nadmiaru i wybierać według upodobania, gdyż inaczej ciało wzięłoby górę nad duchem. W tym rozdwojeniu, proszę, niech ręka Twoja mnie prowadzi i kieruje, bym się nie zachwiał.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXV |  | ROZDZIAŁ XXVII | do przodu
Na czym polega trwały pokój i prawdziwa doskonałość |  |  | O tym, że miłość własna najbardziej przeszkadza w dążeniu do najwyższego dobra
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXVII

O TYM, ŻE MIŁOŚĆ WŁASNA NAJBARDZIEJ PRZESZKADZA W DĄŻENIU DO NAJWYŻSZEGO DOBRA

1. Synu, trzeba, abyś oddał się wszystek za wszystko, a nic z siebie sobie nie zostawił. Wiedz, że miłość siebie samego przynosi ci więcej szkody niż cokolwiek na świecie. Zależnie od tego, co kochasz i co obdarzasz uczuciem, rzeczy mniej albo więcej czepiają się ciebie. Gdyby twoja miłość była czysta, prosta i szlachetnie nastrojona, uwolniłbyś się w ogóle od zaborczości pewnych rzeczy.
Po cóż masz pragnąć tego, czego mieć się nie godzi,. po cóż mieć coś, co może ci być zawadą i pozbawiać cię wewnętrznej wolności? To dziwne, że nie powierzasz mi w głębi serca siebie samego ze wszystkim, czego mógłbyś pragnąć i co posiadać.

2. Dlaczego zadręczasz się daremnym smutkiem? Czemu poddajesz się tylu troskom? Oprzyj się na mojej miłości, a nie będziesz musiał cierpieć nigdy utraty. Jeżeli ciągle chcesz tego lub owego, chcesz być tu albo tam, jak ci się zdaje lepiej dla ciebie i dogodniej, nigdy nie osiągniesz spokoju, nigdy nie uwolnisz się od zatroskania, bo w każdej rzeczy zawsze znajdzie się jakiś brak, a w każdym miejscu znajdzie się ktoś, kto ci będzie przeciwny.

3. Trzeba ci więc nie tyle zdobywać coś z zewnątrz albo pomnażać, ile raczej odrzucać i wykorzeniać to, co masz w sercu. A pojmij to szerzej, nie tylko w stosunku do pieniędzy i bogactwa, ale także w stosunku do zdobywania godności i pragnienia próżnej chwały, bo wszystko przemija razem ze światem.
Miejsce nie da ci schronienia, jeśli zabraknie ci ducha żarliwości; niedługo trwać będzie pokój zdobyty wśród świata, jeśli serce twe nie ma mocnej podstawy, to znaczy jeżeli nie opiera się na mnie. Potrafisz się zmienić, ale nie polepszyć. Bo przy lada sposobności, jaka się zjawi i jakiej się chwycisz, zobaczysz przed sobą to, od czego uciekłeś, i jeszcze więcej.

MODLITWA O OCZYSZCZENIE SERCA I O MĄDROŚĆ BOŻĄ

4. Wzmocnij mnie, Boże, łaską Ducha Świętego. Daj wewnętrznemu człowiekowi we mnie męstwo i opróżnij moje serce ze wszystkich niepotrzebnych trosk i tęsknot, niechaj przestaną je szarpać rozliczne pragnienia czy to pięknych, czy szpetnych rzeczy, niech spoglądam na wszystkie rzeczy jako na to, co przemija, tak jak i ja przeminę wraz z nimi.
Bo nie ma nic trwałego pod słońcem, gdzie wszystko marność i utrapienie ducha. O jakże mądry jest ten, kto tak patrzy na świat.

5. Daj mi, Panie, mądrość niebieską, niech uczę się tylko Ciebie szukać i odnajdywać, tylko Ciebie poznawać i miłować, a resztę oceniać w takim porządku, jaki ustanowiła Twoja mądrość.
Spraw, abym umiał unikać pochlebców, a cierpliwie słuchał oszczerców, bo wielka mądrość nie da się zachwiać pod tchnieniem słów i nie nakłania ucha ku mamiącej na zgubę syrenie; tak tylko przejść można bezpiecznie swoją wybraną drogę.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXVI |  | ROZDZIAŁ XXVIII | do przodu
O doskonałej wolności ducha, którą łatwiej osiągnąć błagalną modlitwą niż lekturą |  |  | Przeciwko językom oszczerców
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXVIII

PRZECIWKO JĘZYKOM OSZCZERCÓW

1. Synu, nie martw się, jeżeli ktoś źle o tobie myśli albo jeśli mówi rzeczy, których słuchać ci niemiło. Ty sam powinieneś myśleć o sobie jeszcze gorzej i pamiętać, że jesteś słabszy od innych. Kiedy zagłębisz się w siebie, nie będziesz zwracał uwagi na jakieś tam ulotne słowa. Wielka to mądrość milczeć w złym momencie, a w głębi zwracać się ku mnie i nie wpadać w popłoch z powodu czyjejś opinii.

2. Niech twój wewnętrzny pokój nie będzie zależny od mowy ludzi, bo czy dobrze, czy źle cię osądzą, nie staniesz się przez to innym człowiekiem. Gdzież jest pokój prawdziwy i prawdziwa chwała? Czyż nie we mnie? Komu nie zależy na tym, żeby się podobać ludziom, i kto nie boi się im nie podobać, osiągnie wielki pokój. Wszelki niepokój serca i rozrywki zmysłowe pochodzą z miłości nieopanowanej i z lęków próżności.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXVII |  | ROZDZIAŁ XXIX | do przodu
O tym, że miłość własna najbardziej przeszkadza w dążeniu do najwyższego dobra |  |  | W jaki sposób wzywać i chwalić Boga, kiedy zagraża cierpienie
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XIX

W JAKI SPOSÓB WZYWAĆ I CHWALIĆ BOGA, KIEDY ZAGRAŻA CIERPIENIE

1. Panie, niech imię Twoje będzie błogosławione na wieki, że podobało Ci się, aby spadła na mnie ta próba i cierpienie. Nie mogę od niego uciec, ale muszę uciec się do Ciebie, abyś mi pomógł i zło obrócił dla mnie na dobro.
Panie, teraz jest mi źle i nielekko na sercu, cierpienie bardzo mnie dręczy. Cóż mam teraz powiedzieć, Ojcze umiłowany? Jestem jakby w kleszczach. Wybaw mnie z tej złej godziny.
Ale przecież dlatego doszedłem do tej godziny, abyś Ty okazał swoją potęgę i uwolnił mnie, gdy będę już na dnie. Zechciej, Panie, wyprowadzić mnie, bo cóż ja, biedny, poradzę, gdzież pójdę, jeśli nie do Ciebie? A teraz daj mi cierpliwość, Panie. Pomóż mi, Boże, a nie ulęknę się, w jakiejkolwiek znajdę się udręce.

2. A w tej chwili cóż mogę powiedzieć? Panie, bądź wola Twoja. Zasłużyłem na karę i udrękę. Muszę wszystko przeżyć i przeżyć cierpliwie, póki nie przejdzie burza i nie rozpogodzi się nade mną.
Bo przecież wszechpotężna Twoja ręka jest w mocy i tę próbę odjąć ode mnie i umniejszyć jej nacisk, abym nie upadł, bo przecież już nieraz doznawałem Twej opieki, Boże mój, moje miłosierdzie. A im mnie trudniej, tym łatwiej Tobie odmienić wszystko skinieniem Twej potężnej dłoni.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXVIII |  | ROZDZIAŁ XXX | do przodu
Przeciwko językom oszczerców |  |  | O tym, że trzeba wzywać pomocy Boga i ufać jego łasce
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXX

O TYM, ŻE TRZEBA WZYWAĆ POMOCY BOGA I UFAĆ JEGO ŁASCE

1. Synu, jam jest Pan, który doda ci siły w godzinie cierpienia. Przyjdź do mnie, gdy jest ci źle. Za późno zwracasz się ku modlitwie i w ten sposób utrudniasz dostęp do siebie Bożemu ukojeniu. Bo zanim poczniesz mnie błagać o pomoc, szukasz jej wszędzie i próbujesz znaleźć pociechę z zewnątrz.
Dlatego wszystko to niewiele ci pomaga, aż wreszcie przypomnisz sobie, że to ja jestem tym, który ocala ufających mi, poza mną nie ma skutecznej pomocy ani zbawiennej rady, ani trwale działającego lęku. Lecz chociaż wtedy, gdy już przyjdziesz do siebie, gdy już będzie po burzy, nabieraj sił w blasku mojej miłości, bo jestem tuż, mówi Pan, aby wszystko odbudować i nie tylko oddać ci w całości, ale jeszcze obficiej pomnożyć.

2. Czyż dla mnie istnieje coś trudnego albo czy to podobne do mnie, abym obiecał i nie spełnił obietnicy? Gdzież jest twoja wiara? Trwaj w wierze i wytrwałości. Bądź cierpliwy i dzielny, przyjdzie pociecha w swojej porze. Czekaj na mnie, oczekuj, przyjdę i uleczę cię. To, co cię dręczy, to tylko próba, to, co cię przeraża, to próżna obawa.
Po cóż się trapić tym, co może się zdarzyć w przyszłości, czyż chcesz smutek piętrzyć na smutku? Dość ma dzień swojej troski. Próżne to i daremne martwić się o przyszłość lub cieszyć się z tego, co może nigdy nie nadejdzie.

3. Lecz jest rzeczą ludzką bawić się grą wyobraźni i dać się pociągać podszeptom nieprzyjaciela, znak to słabości duszy. Dla niego to nieważne, czy zdoła cię zwieść i przygnębić prawdą czy łgarstwem, czy pokona cię przywiązaniem do teraźniejszości, czy lękiem przyszłości. Więc niech się nie trwoży twoje serce, niech się nie lęka.
Wierz we mnie i ufaj memu miłosierdziu. Gdy myślisz, że jestem daleko od ciebie, często właśnie wtedy jestem najbliżej. Gdy sądzisz, że wszystko stracone, często wtedy właśnie zbliża się większa nagroda. Nie wszystko stracone, choć wydarza się coś nie po twojej myśli. Nie osądzaj sprawy wedle tego, co czujesz w danej chwili, i nie poddawaj się nieszczęściu, skądkolwiek przychodzi, tak jakby już nie było żadnej nadziei ratunku.

4. Nie myśl, że jesteś opuszczony zupełnie, choćbym czasem zesłał ci cierpienie albo odmówił upragnionej pociechy, bo tak idzie się do Królestwa niebieskiego. I bez wątpienia wyjdzie to na dobre tobie i innym moim sługom, że muszą walczyć z przeszkodami, lepsze to, niżby mieli wszystko, czego dusza zapragnie. Ja znam cele ukryte i wiem, że dla twojego zbawienia trzeba czasami, abyś pozbawiony był słodkości, bo stałe powodzenie mogłoby cię wbić w pychę i zadowolony z siebie zacząłbyś myśleć, że jesteś tym, czym nie jesteś. Dałem, mogę wiec zabrać i oddać znowu, gdy zechcę.

5. Dałem ze swojego, więc to moje. Zabiorę, więc nie twoje zabrałem, bo moim jest wszelkie dobro darowane i każdy dar doskonały. Jeśli ześlę ci troskę albo przeszkodę, nie narzekaj i nie upadaj na duchu: mogę je szybko odjąć i cały smutek przemienić w radość. A przecie chociaż tak z tobą postępuję, jestem sprawiedliwy i godny miłości.

6. Jeśli nie brak ci rozumu i umiesz dostrzegać prawdę, nie powinieneś nigdy smucić się zanadto z powodu przeciwności, lecz raczej cieszyć się i dziękować. Tak, uważaj to za wielką radość, że cię nie oszczędzam i zsyłam ci cierpienie.
Jako Ojciec mnie umiłował, i ja was miłuję - mówiłem swoim umiłowanym uczniom; posłałem ich przecież nie na uciechy świata, ale na wielki bój, nie na godności, ale na wzgardę, nie na wywczasy, ale na trudy, nie na spoczynek, ale na żniwa wśród wielu cierpień. Pamiętaj, synu, te słowa.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXIX |  | ROZDZIAŁ XXXI | do przodu
W jaki sposób wzywać i chwalić Boga, kiedy zagraża cierpienie |  |  | O odsunięciu wszystkiego, co stworzone, po to, aby dotrzeć do stwórcy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXI

O ODSUNIĘCIU WSZYSTKIEGO, CO STWORZONE, PO TO, ABY DOTRZEĆ DO STWÓRCY

1. Panie, trzeba mi jeszcze więcej Twojej łaski, jeżeli mam dojść tam, gdzie żadne stworzenie, gdzie nic nie mogłoby stanąć mi na drodze. Bo dopóki coś mnie zatrzymuje, nie mogę swobodnie wzlatać ku Tobie. Tak pragnął swobodnego lotu ten, kto powiedział: Kto mi da skrzydła, jako mają gołębie, a wzlecę i odpocznę?
Cóż spokojniejszego nad proste spojrzenie? I któż swobodniejszy od tego, kto nic nie pragnie ze świata? Trzeba więc wznieść się ponad wszystko, co stworzone, trzeba siebie samego w zupełności opuścić i wznieść się nawet ponad własny umysł, by ujrzeć, że Ty, Sprawca wszystkiego, nie masz nic wspólnego ze stworzeniami.
Jeżeli człowiek nie oderwie się od stworzeń, nie zdoła swobodnie zwrócić się ku sprawom Bożym. I dlatego tak mało jest ludzi zdolnych do zachwyceń, bo niewielu potrafi oddzielić się zupełnie od wszystkiego, co stworzone i przemijające.

2. A do tego potrzebna jest wielka łaska, która by duszę uniosła i porwała w górę ponad nią samą. Dopóki człowiek nie wzniesie się duchem i nie uwolni się od stworzeń, i nie zjednoczy się cały z Bogiem, poty niewiele waży to, co wie i co posiada. Długo będzie mały i przyziemny, kto ceni sobie wszystko inne, ale nie jedno, jedyne, potężne i wieczne dobro.
A co nie jest Bogiem, jest niczym i powinno być uważane za nic. Jest wielka różnica między mądrością człowieka oświeconego w duchu i pobożnego a wiedzą wykształconego i nawet rzetelnego uczonego. O ileż szlachetniejsza jest ta nauka, która płynie z góry, z natchnienia Bożego, od tej, jaką umysł ludzki może zdobyć sam swoim żmudnym wysiłkiem.

3. Niektórzy szukają sposobów prowadzących do życia kontemplacyjnego, ale nie starają się ćwiczyć w tym, co do niego prowadzi. Wielką przeszkodą jest to, że pozostajemy przy zewnętrznych oznakach i uczuciach, nie dbając o prawdziwe umartwienie.
Nie wiem, co to jest, co nas popycha i czego chcemy, ale pragnąc uchodzić za ludzi uduchowionych, wkładamy tyle trudu i jeszcze więcej wysiłku w rzeczy przemijające i nędzne, a tak rzadko albo wcale nie myślimy w pełnym skupieniu o naszych sprawach wewnętrznych.

4. Niestety! Ledwie osiągnęliśmy jakie takie skupienie, już nas coś odrywa i nigdy nie możemy do końca dokładnie przemyśleć naszych spraw. Nie zwracamy uwagi na to, gdzie umieszczamy nasze uczucia, i wcale nie bolejemy nad tym, że nie są czyste. Wszelka bowiem istota została skażona - i dlatego nastąpił potop. Ponieważ zaś nasza sfera uczuć została skażona, oczywiście i działanie, jakie z niej wynika, musi być skażone i świadczy o braku siły wewnętrznej. Owoc dobrego życia rodzi się z czystego serca.

5. Zważa się na to, kto ile zrobił, ale jaką podstawę ma jego działanie, o tym nikt nie myśli. Czy jest dzielny, piękny, bogaty, utalentowany, może dobrze pisze, ładnie śpiewa, dobrze pracuje, to tylko każdego obchodzi, ale milczy się o tym, czy jest ubogi w duchu, cierpliwy i łagodny, pobożny i skupiony w sobie. Z natury widzimy tylko zewnętrzne pozory, obdarzeni łaską zwracamy się ku głębi. Natura często się myli, łaska zaś ufa Bogu i nie dozna zawodu.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXX |  | ROZDZIAŁ XXXII | do przodu
O tym, że trzeba wzywać pomocy Boga i ufać jego łasce |  |  | O wyrzeczeniu się siebie i wyzbyciu się pożądań
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXII

O WYRZECZENIU SIĘ SIEBIE I WYZBYCIU SIĘ POŻĄDAŃ

1. Synu, nie zdołasz osiągnąć prawdziwej wolności, jeśli nie wyrzekniesz się w pełni samego siebie. Posiadający, zakochani w sobie, chciwi, ciekawi, wiecznie zaaferowani, wygodni, ci, co nie pragną tego, co Jezusowe, ale żyją tylko wyobraźnią i planowaniem tego, co trwać nie może, wszyscy oni mają związane ręce.
Bo wszystko, co nie jest zrodzone z Boga, zginie. Trzymaj się tych zwięzłych i dosadnych słów: zgubić wszystko, żeby wszystko odnaleźć, porzucić pragnienia, żeby uzyskać spokój. Przemyśl to i wprowadź w czyn, a wszystko zrozumiesz.

2. Panie, to nie jest sprawa jednego dnia ani zabawa dla dzieci, w tym wielkim skrócie zawarta jest cała treść doskonałości życia zakonnego. To prawda, synu, a jeśli już wiesz, że jest to droga do doskonałości, nie powinieneś się zniechęcać i rezygnować zbyt łatwo, ale tym bardziej czuć się powołanym do jeszcze wznioślejszych rzeczy, a przynajmniej pragnąć ich i o nich marzyć.
Obyś okazał się takim właśnie i doszedł do tego, że nie będziesz już kochać siebie, ale wytrwasz w czystości, zgodnie z moją wolą i wolą Ojca, którego poznałeś przeze mnie. Jakże wówczas będziesz mi miły, a całe twoje życie będzie upływać w radości i pokoju. Jeszcze wiele masz do oddania i jeśli z własnej chęci mnie wszystkiego nie oddasz, nie osiągniesz tego, czego pragniesz.
Radzę ci, kup u mnie złota próbowanego w ogniu, a staniesz się dopiero bogaty, to znaczy kup u mnie mądrości niebiańskiej, która depcze wszystko, co niskie.
Ceń ją sobie ponad ziemską mądrość skupiającą się na człowieku i na własnym ja.

3. Tak powiedziałem: z rzeczy ludzkich to, co niskie, zamień na drogocenne i wzniosłe. Prawdziwa mądrość duchowa wydaje się nędzna i mała, i prawie zapomniana, nie sądzi wiele o sobie, nie szuka uznania na ziemi, wielu ludzi ma jej pełne usta, ale w życiu jakże są od niej dalecy, a przecież tylko ona jest drogocenną perłą ukrytą przed oczyma tłumu.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXI |  | ROZDZIAŁ XXXIII | do przodu
O odsunięciu wszystkiego, co stworzone, po to, aby dotrzeć do stwórcy |  |  | Jak należy postępować i co mówić w każdej potrzebie
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXIII

O NIESTAŁOŚCI SERCA I O CELU OSTATECZNYM, JAKIM JEST OSIĄGNIĘCIE BOGA

1. Synu, staraj się nie ufać uczuciom; co dziś jest, szybko się odmienia. Póki żyjesz, podlegasz przemianom, choćbyś i nie chciał; to jesteś wesoły, to smutny, to spokojny, to skłopotany, raz pobożny, to znów obojętny, raz pilny, to znów leniwy, raz poważny, to znów niefrasobliwy.
Ale kto mądry i pełen wewnętrznego doświadczenia, stoi ponad tą zmiennością, nie zważając na to, co czuje, ani na to, skąd powieje wiatr odmienny, lecz cały wysiłek jego ducha kieruje się ku oczekiwanemu i upragnionemu celowi.
Bo w ten sposób może pozostać jednaki i zawsze ten sam i pośród tylu wydarzeń losu zdoła spojrzeniem szybować wprost ku mnie.

2 Zaś im czystsze będzie oko, tym pewniej będzie szedł przez burze życia. Lecz jakże często czystość oka się zaciemnia, bo zwraca się ono gwałtownie ku każdemu pięknu, jakie napotyka. Rzadko się zdarza człowiek całkowicie wolny od przymusu poszukiwania we wszystkim samego siebie.
Tak Żydzi przybywali do Betanii, do Marty i Marii, nie dla samego Jezusa, lecz aby ujrzeć Łazarza. Trzeba więc oczyszczać swój wzrok, aby stał się prosty i prawy, a omijając całą pośrednią rozmaitość świata, kierował się wprost ku mnie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXII |  | ROZDZIAŁ XXXIV | do przodu
O wyrzeczeniu się siebie i wyzbyciu się pożądań |  |  | O tym, że kto kocha, rozkoszuje się Bogiem zawsze i wszędzie
 |  | STRONA GŁÓWNA |
BORDER="0" ALIG


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXIV

O TYM, ŻE KTO KOCHA, ROZKOSZUJE SIĘ BOGIEM ZAWSZE I WSZĘDZIE

1. Oto Bóg mój, moje wszystko. Czegóż chcę więcej, jakiego innego szczęścia mógłbym pragnąć? O cudowne słowa! Ale tylko dla tego, kto umiłował Słowo przedwieczne nie świat ani to, co na świecie. Bóg mój, moje wszystko. Mądremu dość raz powiedzieć, ale kochającemu nigdy nie dość i zawsze miło powtarzać. Gdy Ty jesteś, wszystko staje się radością, gdy Ciebie nie ma, wszystko ogarnia znużenie.
Ty dajesz sercu ciszę, spokój i szczęście bez miary. Ty sprawiasz, że wszystko budzi dobrą myśl, że we wszystkim przejawia się Twoja chwała i nic bez Ciebie nie może na dłużej dać zadowolenia; aby coś było miłe i przyjemne, musi na to spłynąć Twoja łaska i doprawić sól Twojej mądrości.

2. Komu Ty wystarczasz, doprawdy, czegóż mu zabraknie? Ale komu nie wystarczasz, cóż zdoła mu dać szczęście? Nie znają Twojej mądrości mędrcy tego świata i ci wszyscy, którzy rozkoszują się ciałem, bo tam tylko marność, a tu śmierć.
Prawdziwymi mędrcami okazują się ci, co idą za Tobą odrzucając blichtr świata i utrzymując w ryzach ciało, bo od marności wznoszą się ku mądrości, od ciała do ducha.
Ci miłują Boga, a dobro stworzenia odnoszą w całości ku chwale Stwórcy. Różne to jednak rzeczy, zupełnie różne: dobro Stwórcy i dobro stworzenia, wieczności i czasu, światłości nadprzyrodzonej i blasku zwykłego światła.

3. O światło wiekuiste, przewyższające wszelką jasność świata, błyśnij, przeszyj swym blaskiem z góry najskrytszą głąb mojego serca. Oczyść, przenikaj radością i światłem, ożyw władze mego ducha, aby w najwyższym zachwyceniu przylgnęły do Ciebie. O, kiedyż nadejdzie godzina tak szczęśliwa i tak upragniona, gdy nasyci mnie Twoja obecność i staniesz się dla mnie wszystkim we wszystkim!
Póki to nie nastąpi, nie ma pełnej radości. Dotychczas, niestety, żyje we mnie dawny człowiek, nie całkiem jeszcze ukrzyżowany, nie w pełni dla siebie umarły. Ciągle jeszcze żąda czegoś, co szkodzi duchowi, podsyca wewnętrzną wojnę, nie dopuszcza do tego, aby w królestwie ducha zapanował spokój.

4. Ale Ty, który powściągasz potęgę morza i łagodzisz wzburzone głębie, powstań, pomóż mi! Rozprosz narody, które szukają wojny, i rozgrom je swoją mocą. Okaż, błagam, Twoją potęgę, niech wysławiona będzie Twoja prawica, bo nie ma dla mnie nadziei i ucieczki, tylko w Tobie, Boże.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXIII |  | ROZDZIAŁ XXXV | do przodu
Jak należy postępować i co mówić w każdej potrzebie |  |  | O tym, że nie ma w tym życiu zabezpieczenia od pokus
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXV

O TYM, ŻE NIE MA W TYM ŻYCIU ZABEZPIECZENIA OD POKUS

1. Synu, nigdy nie jesteś w tym życiu bezpieczny, lecz póki żyjesz, zawsze miej broń duchową w pogotowiu. Obracasz się wśród nieprzyjaciół, z prawa i z lewa cię atakują. Jeżeli więc nie będziesz się osłaniał ze wszystkich stron tarczą cierpliwości, prędko zostaniesz zraniony.
Co więcej, jeżeli nie złożysz serca na zawsze we mnie, z niezłomną wolą zniesienia wszelkich cierpień dla mnie, nie zdołasz wytrzymać żaru walki i osiągnąć palmy zbawienia. Musisz więc mężnie przejść przez wszystko i mocną dłonią łamać przeszkody. Zwycięzca otrzyma nagrodę, a tchórzliwy z wielkim żalem odstąpi.

2. Jeżeli szukasz w tym życiu odpoczynku, jakże chcesz dojść do wiecznego odpocznienia? Nie gotuj się do odpoczywania, ale do wielkiej cierpliwości. Szukaj prawdziwego pokoju nie na ziemi, ale w niebie, nie wśród ludzi ani w innych rzeczach, ale tylko w Bogu.
Wszystko znosić masz chętnie dla miłości Boga - i trudy, i bóle, i pokusy, i udręki, niepokoje, niedostatki, choroby, krzywdy, obmowy, zarzuty, poniżenia, upomnienia, kary, lekceważenie.
Wszystko to umacnia dzielność, wszystko to czyni cię żołnierzem Chrystusa, wszystko to splata dla ciebie wieniec zbawienia. Ja ci dam zapłatę wieczną w zamian za trud krótkotrwały i bezgraniczną chwałę za boleść przemijającą.

3. Myślisz, że zawsze za swoje dobre chęci otrzymasz duchowe ukojenie? Święci moi nie zawsze je mieli, mieli za to niedole, pokusy i wielkie osamotnienie. Ale wszystko pokonali cierpliwością, bardziej ufając Bogu niż sobie i wiedząc, że wszystkie niepokoje życia są niczym wobec przyszłej chwały, na jaką musimy zasłużyć.
Czy chcesz mieć od razu to, co inni otrzymali po wielu łzach i wysiłkach? Oczekuj Pana, bądź mężny i umacniaj się w sobie, nie trać ufności, nie załamuj się, ale gotuj stale ciało i ducha na przyjęcie chwały Bożej. Ja ci wynagrodzę wszystko, ja będę z tobą w każdym twoim strapieniu.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXIV |  | ROZDZIAŁ XXXVI | do przodu
O tym, że kto kocha, rozkoszuje się Bogiem zawsze i wszędzie |  |  | Przeciwko błahym sądom ludzkim
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXVI

PRZECIWKO BŁAHYM SĄDOM LUDZKIM

1. Synu, zostaw serce na zawsze w Panu i nie bój się sądów ludzi, jeżeli w swoim sumieniu jesteś sprawiedliwy i niewinny. To dobro, to szczęście takie cierpienie i nie jest za ciężkie dla serca pokornego, które Bogu ufa więcej niż sobie.
Kto wiele mówi, mało mu wierzyć należy. Ale i wszystkim dogodzić niepodobna. Na przykład Paweł, choć starał się o względy wszystkich i stał się wszystkim dla wszystkich, przecież niewiele sobie robił z tego, że dnia jednego ludzie postawili go przed sądem.

2. Działał dla zbudowania i dla dobra innych, ile umiał i ile mógł, ale nie mógł zapobiec temu, że inni go sądzili i potępiali.
Wszystko więc polecił Bogu, który wie wszystko, a sam cierpliwością i pokorą bronił się przed tymi, co źle o nim mówili, zarzucali mu rzeczy kłamliwe i nieuzasadnione i z upodobaniem je rozsiewali. Czasem jednak publicznie odpowiadał, aby milczenia jego źle sobie nie tłumaczyli ludzie prości.

3. A kimże ty jesteś, że boisz się drugiego śmiertelnego człowieka? Dziś jest, a jutro już go nie widać. Boga się bój, a ludzi się nie lękaj. Cóż może ci zrobić ktoś słowami i oszczerstwem? Sobie raczej szkodzi, nie tobie, nie uniknie sądu Bożego, choćby był nie wiem kim.
Ty miej zawsze przed oczyma Boga i odmawiaj walki na kłótliwe słowa. A jeśli ci się wydaje teraz, że jesteś pokonany i pokrzywdzony, choć na to nie zasłużyłeś, nie trać godności i nie umniejszaj swojej nagrody niecierpliwością, ale raczej spoglądaj ku mnie do nieba, bo ja mam moc, żeby cię wyrwać z każdej krzywdy i poniżenia i oddać każdemu według jego czynów.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXV |  | ROZDZIAŁ XXXVII | do przodu
O tym, że nie ma w tym życiu zabezpieczenia od pokus |  |  | O czystym i zupełnym wyrzeczeniu się siebie dla osiągnięcia wewnętrznej wolności
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXVII

O CZYSTYM I ZUPEŁNYM WYRZECZENIU SIĘ SIEBIE DLA OSIĄGNIĘCIA WEWNĘTRZNEJ WOLNOŚCI

1. Synu, zgub siebie, a odnajdziesz mnie. Trwaj nie mając nic i nie przedsiębiorąc niczego, a zawsze na tym zyskasz. Bo dodana ci będzie jeszcze większa łaska, skoro tylko wyrzekniesz się siebie, ale wyrzekniesz się nieodwołalnie. Panie, ile razy mam się wyrzec siebie i w jaki sposób siebie porzucić? Zawsze i w każdej chwili, i w małych rzeczach, i w dużych. We wszystkim bez wyjątku chcę, abyś stał się ze wszystkiego ogołocony dla mnie.
W przeciwnym razie jakże mógłbyś do mnie należeć, a ja do ciebie, gdybyś nie był całkowicie wolny, rezygnując ze swojej woli w sprawach ducha i ciała? Im szybciej to uczynisz, tym lepiej dla ciebie, im pełniej i szczerzej, tym więcej zyskasz w moich oczach i tym więcej osiągniesz.

2. Są tacy, którzy wprawdzie wyrzekają się siebie, ale z jakimś jednym zastrzeżeniem, bo niezupełnie ufają Bogu, wiec chodzą koło swoich spraw. Inni znowu najpierw oddają wszystko, ale potem stanąwszy przed jakąś próbą, wracają do swego, i dlatego tak trudno im się doskonalić.
Ci nie osiągną prawdziwej wolności, czystości serca i uszczęśliwiającej łaski mojej przyjaźni, dopóki nie wyrzekną się siebie zupełnie i nie będą składać z siebie ofiary codziennie, bo bez tego nie ma i być nie może owocnego zjednoczenia z Bogiem.

3. Mówiłem ci już często i jeszcze raz powtórzę: Porzuć siebie, zrezygnuj z siebie, a dostąpisz wielkiego pokoju ducha. Oddaj wszystko za wszystko, niczego nie wymagaj, niczego nie żądaj, trwaj we mnie szczerze i niewzruszenie, a ja będę z tobą. Staniesz się wolny w sercu, a ciemność cię nie przygniecie.
O to się staraj, o to proś, tego pragnij, abyś zdołał uwolnić się od wszelkiego posiadania i nagi mógł iść za nagim Jezusem, umrzeć dla siebie, a dla mnie żyć wiecznie. Wtedy rozwieją się wszystkie próżne rojenia, niepokoje i zbyteczne troski. Zniknie lęk nadmierny, a niedobra miłość uwiędnie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXVI |  | ROZDZIAŁ XXXVIII | do przodu
Przeciwko błahym sądom ludzkim |  |  | O mądrym kierowaniu sprawami zewnętrznymi i o uciekaniu się w niebezpieczeństwie do Boga
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXVIII

O MĄDRYM KIEROWANIU SPRAWAMI ZEWNĘTRZNYMI I O UCIEKANIU SIĘ W NIEBEZPIECZEŃSTWIE DO BOGA

1. Synu, dąż usilnie do tego, byś w każdym miejscu i w każdej sprawie czy działaniu pozostał wewnętrznie wolny, panuj nad sobą, niech wszystko będzie w twojej władzy, a nie ty pod władzą wszystkiego, bądź panem swoich czynów, władcą, nie zaś niewolnikiem ani poddanym siebie.
Bądź wyzwolony jak prawdziwi Izraelici, którzy mają świadomość dziedzictwa i wolności synów Bożych, stoją ponad doczesnością i zgłębiają rzeczy wieczne, którzy zaledwie dostrzegają rzeczy przemijające, a wypatrują niebieskich, którzy nie lgną do rzeczy ziemskich pociągających człowieka, ale raczej pociągają je wzwyż, aby służyły Bogu, i starają się uładzić je według woli najwyższego Twórcy, jako i On nie pozostawia żadnego stworzenia bez jego wewnętrznego ładu.

2. Jeżeli w każdej sytuacji potrafisz wyjść poza zewnętrzne pozory i przenikasz to, co widzisz i słyszysz, jakimś głębszym, niecielesnym zmysłem, i jak Mojżesz wchodzisz przy każdej okazji do świątyni i radzisz się Boga, usłyszysz na pewno Bożą odpowiedź i odejdziesz mądrzejszy, pouczony przez Boga o tym, co jest i co będzie.
Mojżesz bowiem często udawał się na miejsce święte, aby uwolnić się od wątpliwości i wahań, szukał w modlitwie pomocy, ratunku w niebezpieczeństwie i ulgi w rozpaczy z powodu nieprawości ludzkich. Tak i ty powinieneś chronić się do sanktuarium swojej duszy i błagać gorliwie Bożej pomocy.
Czytamy w piśmie świętym, że Jozue i Izraelici zostali oszukani przez Gabaonitów, bo nie poradzili się przed tym Pana, lecz zawierzyli ich gładki słówkom i zwiodła ich fałszywa pobożność wroga.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXVII |  | ROZDZIAŁ XXXIX | do przodu
O czystym i zupełnym wyrzeczeniu się siebie dla osiągnięcia wewnętrznej wolności |  |  | O tym, że człowiek nie powinien się niepokoić o swoje sprawy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XXXIX

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ NIEPOKOIĆ O SWOJE SPRAWY

1. Synu, mnie powierz zawsze swoją sprawę, a ja dobrze ją załatwię w swoim czasie. Oczekuj mojej interwencji, a zobaczysz, że ci się powiedzie. Panie, chętnie oddam Ci wszystkie moje sprawy, bo własnym rozumem nie zajdę daleko. Obym nie przywiązywał wielkiej wagi do tego, co się kiedyś zdarzy, ale nie zwlekając zawierzył się Twojej woli.

2. Synu, często człowiek zabiega usilnie, gdy czegoś pragnie, ale gdy już osiągnie, zaczyna myśleć inaczej, bo uczucia skupione na jednej rzeczy nie trwają długo, ale raczej popychają człowieka to tu, to tam. Przeto niemała to rzecz nawet w najmniejszym wyrzekać się siebie.

3. Prawdziwa doskonałość polega na zaparciu się samego siebie i dopiero ten, kto to uczyni, jest rzeczywiście wolny i bezpieczny. A przecież odwieczny przeciwnik, wróg wszystkiego, co dobre, nie ustaje w kuszeniu, ale we dnie i w nocy zastawia zdradliwe zasadzki próbując, czy nie zdoła znienacka złowić nieostrożnego w swoje sidła. Czuwajcie i módlcie się mówi, mówi Pan, abyście nie popadli w pokuszenie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXVIII |  | ROZDZIAŁ XL | do przodu
O mądrym kierowaniu sprawami zewnętrznymi i o uciekaniu się w niebezpieczeństwie do Boga |  |  | O tym, że człowiek nie ma w sobie nic dobrego sam z siebie i niczym nie ma prawa się chełpić
 |  | STRONA GŁÓWNA |
BORDER="0" ALIG


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XL

O TYM, ŻE CZŁOWIEK NIE MA W SOBIE NIC DOBREGO SAM Z SIEBIE I NICZYM NIE MA PRAWA SIĘ CHEŁPIĆ

1. Panie, czymże jest człowiek, że o nim pamiętasz, albo syn człowieczy, że do niego przychodzisz? Czym zasłużył sobie człowiek, że dajesz mu swoją łaskę? Panie, czyż mam prawo się skarżyć, jeśli mnie opuszczasz? Albo narzekać, że nie czynisz tego, o co proszę?
To prawda, tylko to jedno mogę myśleć i powtarzać: Panie, jestem niczym, nic nie mogę, nie mam sam z siebie nic dobrego, we wszystkim okazuję się słaby i ciągle zdążam ku nicości. I jeśli Ty mnie nie wspomagasz i nie pouczasz wewnętrznie, staję się od razu chłodny i rozproszony.

2. Ty zaś, Panie, zawsze jesteś taki sam i trwasz w wieczności, niezmiennie dobry, święty i sprawiedliwy; dobre, święte i sprawiedliwe jest wszystko, co czynisz i co sprawiasz w swojej mądrości. A ja, skłonny bardziej do zepsucia niż do doskonałości, nie potrafię trwać długo w jednym stanie, jakby siedem razy na dzień odmieniała się nade mną pogoda.
A przecież od razu jest lepiej, gdy tylko zechcesz i wyciągniesz ku mnie pomocną dłoń, bo Ty sam bez udziału ludzi możesz mnie wesprzeć i tak mnie umocnić, że już twarz moja nie będzie się ciągle zmieniać, ale w Tobie tylko serce będzie trwać i spoczywać.

3. Więc gdybym tylko umiał wyrzec się pociechy ze strony ludzi po to, by osiągnąć większą gorliwość albo po prostu z wewnętrznej potrzeby szukania Ciebie - bo nie ma takiego człowieka, który by mi wystarczył - wtedy mógłbym może zasłużenie mieć nadzieję Twojej łaski i cieszyć się darem nowej radości.

4. Dziękuję Tobie, od którego przychodzi wszystko, co dobre. Ja zaś, niestały i słaby, jestem wobec Ciebie marnością. Czym więc mógłbym się chlubić i dlaczego szukam uznania? Dla niczego? Ależ to dopiero sama nicość.
W istocie próżna chwała to nieszczęście, to największa marność, ponieważ odwodzi od chwały prawdziwej i pozbawia łaski niebieskiej. Bo kiedy człowiek sam sobie się podoba, nie podoba się Tobie, kiedy żąda pochwał ludzkich, traci wartości prawdziwe.

5. Prawdziwa chwała i radość to chlubić się Tobą, nie sobą, cieszyć się Twoim imieniem, nie własną cnotliwością, jeżeli czym się zachwycać, to tylko Tobą.
Niech będzie pochwalone imię Twoje, nie moje, niech będzie wysławiane dzieło Twoje, nie moje, niech się święci święte imię Twoje, mnie zaś niech omijają ludzkie pochwały. Ty jesteś moją chwałą, Ty radością serca. W Tobie będzie moja chwała i radość codzienna, a ja sam nie mam czym się chlubić, chyba moją słabością.

6. Niech inni szukają chwały pochodzącej od ludzi, ja pragnę tylko tej, która jest od Boga. Bo każda chwała ludzka, każda godność doczesna, każda wielkość w opinii świata, gdy się je porówna z wieczną chwałą, są marnością i głupstwem.
O prawdo i miłości moja, Boże, Trójco błogosławiona! Tobie jedynie cześć, godność, moc i chwała na wieki wieków bez granic.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XXXIX |  | ROZDZIAŁ XLI | do przodu
O tym, że człowiek nie powinien się niepokoić o swoje sprawy |  |  | O odrzuceniu wszelkich doczesnych zaszczytów
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLI

O ODRZUCENIU WSZELKICH DOCZESNYCH ZASZCZYTÓW

1. Synu, nie zazdrość innym, kiedy widzisz, że są honorowani i czczeni, ty zaś żyjesz w pogardzie i poniżeniu. Wznieś serce ku mnie do nieba, a ludzka wzgarda nie zdoła cię zasmucić.
Panie, jesteśmy ślepi i łatwo ponosi nas próżność.Jeżeli naprawdę wejrzę w siebie, widzę, że nie doznałem krzywdy od nikogo, jakież więc mam prawo skarżyć się Tobie?

2. Ale ponieważ często i ciężko grzeszyłem przeciw Tobie, słusznie powstaje przeciw mnie całe stworzenie, sprawiedliwie należy mi się wstyd i pogarda. Tobie zaś sława, cześć i chwała.
I jeżeli nie nastawię się tak, żeby chętnie przyjmować od każdego wzgardę i odepchnięcie, choćby mnie nawet za nic uważano, nie zdołam nigdy zdobyć pewności i pokoju ducha ani przyjąć wewnętrznego oświecenia, ani zjednoczyć się z Tobą.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XL |  | ROZDZIAŁ XLII | do przodu
O tym, że człowiek nie ma w sobie nic dobrego sam z siebie i niczym nie ma prawa się chełpić |  |  | O tym, że pokoju ducha nie można opierać na ludziach
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLII

O TYM, ŻE POKOJU DUCHA NIE MOŻNA OPIERAĆ NA LUDZIACH

1. Synu, jeżeli twój pokój ducha uzależniasz od jakiegoś człowieka, sądząc, że podobnie jak ty myśli i żyje, zawsze będziesz niespokojny i uwikłany. A jeśli opierasz się na trwałej i wiecznie żywej prawdzie, nie zasmucisz się, gdy przyjaciel odejdzie od ciebie albo umrze. Na mnie niech się opiera nawet przyjaźń i tylko przeze mnie kochaj tego, kto ci się zdaje dobry i bliski w tym życiu.
Beze mnie przyjaźń nie ma pełnej wartości i trwać nie może, nie ma prawdziwej i czystej miłości, której ja nie połączę. Dla takich uczuć ludzkich masz umrzeć, tak abyś, o ile to od ciebie zależy, pragnął żyć w ogóle z dala od ludzi.
O tyle człowiek zbliża się do Boga, o ile oddala się od wszelkiego ziemskiego pocieszenia. I o tyle wyżej wzlata ku Bogu, o ile głębiej schodzi w siebie i sam sobie wydaje się nędzarzem.

2. Kto zaś sobie przypisuje coś dobrego, sam kładzie przeszkodę na drodze łaski Bożej, bo łaska Ducha Świętego zawsze szuka pokornego serca. Gdybyś umiał w sposób doskonały unicestwić siebie i opróżnić duszę z wszelkich przywiązań, wówczas łaska moja musiałaby spłynąć na ciebie.
Gdy patrzysz na stworzenia, zasłaniasz sobie obraz Stworzyciela. Ucz się ciągle przezwyciężać siebie dla Stwórcy, wtedy staniesz się zdolny osiągnąć poznanie rzeczy Bożych. Nawet najmniejsza rzecz, jeśli ją kochasz i patrzysz na nią bez względu na mnie, plami cię i oddala od najwyższego dobra.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLI |  | ROZDZIAŁ XLIII | do przodu
O odrzuceniu wszelkich doczesnych zaszczytów |  |  | Przeciwko jałowej i zadufanej uczoności
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLIII

PRZECIWKO JAŁOWEJ I ZADUFANEJ UCZONOŚCI

1. Synu, niech cię nie zwodzą piękne i zgrabne słówka. Królestwo Boże nie polega na słowach, ale na dobrym działaniu. Słuchaj moich słów, które porywają serca i oświecają ducha, prowadzą do pokuty i przynoszą ciągle świeżą ochłodę.
Nigdy nie czytaj po to tylko, aby się wydać uczeńszym i mądrzejszym. Staraj się wykorzeniać swoje wady, bo to więcej ci się przyda niż znajomość najtrudniejszych problemów.

2. Gdy przeczytasz już wiele i wiele się nauczysz, zawsze musisz wrócić do tego samego początku. Ja jestem nauczycielem wiedzy prawdziwej i daję dzieciom takie światło inteligencji, jakiej nie wpoiłby im żaden człowiek.
Ten, do kogo ja przemówię, od razu staje się mądrzejszy i lepszy w głębi serca.
O nieszczęśni ci, co wypytują ludzi o różne ciekawostki, ale nie chcą wiedzieć, jak mnie służyć należy.
Nadejdzie czas, gdy przyjdzie Nauczyciel nad nauczyciele, Chrystus, Pan aniołów, i będzie słuchał, kto co wie, i będzie egzaminował duszę każdego człowieka z osobna. A wtedy Jeruzalem zostanie przeszukane przy zapalonych latarniach i odkryte zostaną rzeczy ukryte w ciemnościach, i zamilkną przemądrzałe języki.

3. Ja jestem tym, kto w jednej chwili tak wysoko unosi pokorną myśl, że zaczyna ona pojmować mądrość prawdy wiekuistej łatwiej, niż kto inny nabędzie wiedzy przez dziesięć lat ślęczenia w szkołach.
Ja uczę bez hałasu słów, bez zamętu poglądów, bez namaszczonej powagi, bez walki na argumenty.
Ja uczę odwracać się od spraw doczesnych, nie dbać o teraźniejsze, szukać wiecznych, rozmiłować się w wieczności, unikać zaszczytów, znosić zgorszenie, we mnie pokładać nadzieję, nie pragnąć niczego poza mną i najgoręcej mnie miłować nad wszystko.

4. Ten, kto mnie umiłował, nauczył się tym samym rzeczy Bożych i będzie mógł mówić o nich cuda. Więcej zyskał porzucając wszystko niż studiując zawiłe nauki. Lecz jednym mówię to, co wszystkim, innym zaś odsłaniam rzeczy niezwykłe, jednym ukazuję się mgliście w znakach i obrazach, innym zaś w rozbłysku światła odkrywam tajemnice.
Jednym głosem mówią Księgi, a przecież nie wszystkim przekazują to samo. Albowiem ja jestem doktor prawdy w duchu, ja pobudzam do pokuty, ja przenikam każdą myśl i daję pobudkę do każdego czynu, każdemu udzielam tyle, ile jest godny według mego rozeznania.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLII |  | ROZDZIAŁ XLIV | do przodu
O tym, że pokoju ducha nie można opierać na ludziach |  |  | O tym, że nie należy dać się pociągać rzeczom zewnętrznym
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLIV

O TYM, ŻE NIE NALEŻY DAĆ SIĘ POCIĄGAĆ RZECZOM ZEWNĘTRZNYM

1. Synu, jest wiele rzeczy, o których wcale nie musisz wiedzieć, raczej myśl o sobie, że choć na ziemi, jesteś już umarły i cały świat jest umarły dla ciebie. Lepiej jest być głuchym na wiele rzeczy i zajmować się tylko tym, co sprzyja wewnętrznemu pokojowi. Jeśli coś ci się w innych ludziach nie podoba, lepiej odwracać oczy i pozwolić każdemu myśleć swoje, niż wdawać się w kłótliwe rozmowy. Jeżeli mocno utwierdzisz się w Bogu i będziesz zważał tylko na Jego sąd, łatwiej zniesiesz własną porażkę.

2. O Panie, do czegośmy doszli? Patrz, opłakujemy stratę doczesną, pracujemy i zabiegamy o mały zysk, a o uszczerbku duszy od razu zapominamy, przypominamy sobie może dopiero wtedy, kiedy już będzie za późno. Dążymy do tego, co błahe i nieważne, a zaniedbujemy to, co najważniejsze, bo cała istota człowieka wyładowuje się na zewnątrz i jeśli w porę nie zwróci się do wnętrza, całkiem w rzeczach zewnętrznych ugrzęźnie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLIII |  | ROZDZIAŁ XLV | do przodu
Przeciwko jałowej i zadufanej uczoności |  |  | O tym, że nie należy wierzyć wszystkim, i o tym, jak łatwo potknąć się w słowach
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLV

O TYM, ŻE NIE NALEŻY WIERZYĆ WSZYSTKIM, I O TYM, JAK ŁATWO POTKNĄĆ SIĘ W SŁOWACH

1. Panie, wesprzyj nas w utrapieniu, bo daremna jest pomoc ludzka. Jakże często nie znajdowałem wiary tam, gdzie byłem jej pewny! Ileż razy także tam ją spotykałem, gdziem się najmniej spodziewał! Omylna jest nadzieja pokładana w ludziach, a dobro sprawiedliwych tylko w Tobie, Boże. Błogosławiony bądź, Panie Boże mój, we wszystkim, co się nam przydarza. Jesteśmy słabi i niestali, skłonni do zdrady i odmiany.

2. Gdzież jest człowiek, który strzegłby się zawsze tak przezornie i tak czujnie, że nigdy nie zaplątałby się w nic złego? Ale kto Tobie ufa, Panie, i szuka Cię samym sercem, nie tak łatwo upadnie.
A jeśli nawet dotknie go cierpienie czy też da się w coś uwikłać, szybciej dzięki Tobie się otrząśnie i dozna ukojenia, bo Ty nie opuszczasz nikogo, kto ufa Tobie aż do końca. Wielka to rzadkość wierny przyjaciel, co przetrwałby z przyjacielem wszelkie niedole. Ty jeden, Panie, jesteś wierny naprawdę, wszędzie i zawsze, jak nikt inny.

3. Jakże mądry w świętości swego ducha był ten, kto powiedział: Dusza moja jest mocna, bo ugruntowana w Chrystusie! Gdybym ja był taki, nie tak łatwo poddawałbym się lękom ludzkim, nie tak by mnie raniły pociski słowa.
Któż to zdoła wszystko przewidzieć, kto ustrzeże się wszystkiego, co złe, na przyszłość? Jeśli to, czego się spodziewamy, także często nas przygniata, to cóż dopiero ciosy niespodziewane? Ale dlaczego sam sobie nie umiałem biedny poradzić? I czemu tak byłem łatwowierny? Przecież jesteśmy ludźmi, tylko ułomnymi ludźmi, choćby niektórzy porównywali nas z aniołami. Komuż mam wierzyć, Panie, jeśli nie Tobie? Jesteś Prawdą, która nie kłamie i nie może być okłamana. I znowu: Każdy człowiek jest kłamcą, każdy jest słaby, niestały i chwiejny, a zwłaszcza w słowach, tak że nawet jeśli wydaje się, że w głosie jego brzmi prawda, nie bardzo mu wierzyć należy.

4. Jakże przezornie upominałeś nas, byśmy się strzegli ludzi, i mówiłeś, że wrogami człowieka są jego bliscy i że nie należy wierzyć, jeśli ktoś mówi: Oto tu jest Chrystus albo tam... Nauczyła mnie szkoda, oby na większą ostrożność, a nie na głupotę.
Uważaj, rzekł mi ktoś, uważaj, zachowaj przy sobie to, co ci mówię. Więc ja milczę i wierzę, że to był sekret, tymczasem on sam nie potrafi milczeć, choć prosi o milczenie, ale już zaraz zdradza i siebie, i mnie i odchodzi.
Od takiego gadulstwa i ludzi niedyskretnych zachowaj mnie, Panie, abym nie wpadał w ich ręce i sam nie był do nich podobny. Daj moim ustom słowo prawdziwe i pewne, a język mój naucz przezorności. Co mnie niemiłe, nie powinienem czynić drugiemu.

5. Jak to dobrze, jaki to daje spokój - milczeć o innych, nie dowierzać wszystkiemu bez wyjątku, nie rozgłaszać bez zwłoki, zwierzać się niewielu ludziom. Ciebie zawsze prosić, abyś spojrzał w głąb serca; niech lada powiew słów nas nie unosi, ale wszystko, i to, co wewnątrz i na zewnątrz, niech się spełnia według Twojej woli.
Aby zachować łaskę Bożą, bezpieczniej jest unikać ludzkiego blasku, nie szukać tego, co bywa przez ludzi podziwiane, ale pilnie iść za tym, co może przynieść poprawę charakteru i większą gorliwość! 6. Jak bardzo zaszkodziło wielu ludziom to, że za wiele wiedziano o ich cnotach, za wcześnie je wychwalono! Jak bardzo innym pomogło to, że chronili łaskę w milczeniu w tym kruchym życiu, które całe jest pokusą i bojowaniem!

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLIV |  | ROZDZIAŁ XLVI | do przodu
O tym, że nie należy dać się pociągać rzeczom zewnętrznym |  |  | O ufności w Bogu, gdy dosięgną nas pociski słowa
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLVI

O UFNOŚCI W BOGU, GDY DOSIĘGNĄ NAS POCISKI SŁOWA

1. Synu, trwaj mężnie i ufaj mi. Czym bowiem są słowa? Tylko słowami. Lecą w powietrzu, ale skały nie poruszą. Jeśli jesteś winny, wiedz, że sam musisz pragnąć poprawy, jeśli nic sobie nie zarzucasz w sumieniu, staraj się znieść zarzuty chętnie dla Boga.
Cóż z tego, że czasem zniesiesz słówko, ty, który cięższych ciosów nie potrafisz jeszcze wytrzymać? I dlaczego tak drobne rzeczy bierzesz sobie do serca, chyba dlatego, że jesteś jeszcze zbyt cielesny i zależy ci na ludziach bardziej, niż powinno? Boisz się ich wzgardy, nie chcesz słuchać upomnień i zasłaniasz się wymówkami.

2. Ale wejrzyj w siebie głębiej, a zobaczysz, że żyje jeszcze w tobie świat i próżna chęć podobania się ludziom. Bo kiedy unikasz nagany i wymówek za swoje uchybienia, to znak, że brak ci prawdziwej pokory, że nie umarłeś jeszcze dla świata ani świat nie umarł dla ciebie. Usłysz jedno moje słowo, a nie będziesz dbał o tysiące słów ludzkich. Nawet gdyby mówili przeciwko tobie wszystko, cokolwiek można by złośliwie wymyślić, cóż mogliby ci zrobić, gdybyś w ogóle na to nie zważał i cenił nie więcej niż plewy? Czyż z ich powodu mógłby spaść choć jeden włos z głowy?

3. Kto nie żyje duchem i nie ma w sercu Boga, ten łatwo zraża się każdym słowem nagany. Ale kto mnie zaufa, ten ani przy swoim sądzie nie obstaje, ani sądu ludzkiego się nie ulęknie.
Bo jam jest sędzia i znam tajemnice każdego, wiem, jak był j kto jest krzywdzicielem, a kto pokrzywdzonym. Ode mnie wyszło słowo, za moim przyzwoleniem wszystko się stało, by wyszły na jaw zamysły serc wielu. Ja rozsądzę winnego i niewinnego, ale przedtem chcę wypróbować ich obu, sąd zatrzymując dla siebie.

4. Świadectwo ludzi jest często zawodne, mój wyrok sprawiedliwy, zawsze się ostoi i nikt go podważyć nie zdoła. Przeważnie jest ukryty i tylko niektórym odsłania się w pełni, lecz zawsze nieomylny, zbłądzić nie może, chociażby oczom nieświadomym zdawał się niesłuszny.
Do mnie więc udawać się trzeba o rozsądzenie każdej sprawy, nie zaś upierać się przy własnym osądzie. Bo sprawiedliwy nie ulęknie się niczego, cokolwiek Bóg nań ześle. Gdyby nawet zarzuty były niesłuszne, on nie dba o to ani nie chwali się, że ktoś tak mądrze go broni. Zawsze pamięta, że ja badam serca i nerki i nie wydaję wyroku według pozorów ani przez wzgląd na powierzchowność człowieka. W moich oczach często złem jest to, co w oczach ludzi uchodzi za godne pochwały.

5. Panie Boże, sędzio sprawiedliwy, mocny i cierpliwy, który znasz słabość i nędzę człowieka, bądź moją siłą i całą moją ufnością, bo nie wystarcza mi własne sumienie. Ty wiesz o mnie to, czego ja sam nie wiem, i dlatego gdy spotyka mnie nagana, powinienem się upokorzyć i uznać ją za słuszną.
Daruj mi łaskawie, ilekroć tak nie uczynię, i daj mi łaskę większej cierpliwości.
Lepsze jest bowiem dla mnie Twoje niewyczerpane miłosierdzie, z którym odpuszczasz mi grzechy, niż moje własne zadufane poczucie sprawiedliwości usiłujące bronić tego, co ukrywa sumienie.
Nawet jeśli do niczego się nie poczuwam, to jednak to mnie nie usprawiedliwia, bo gdyby nie Twoje miłosierdzie, nikt z żyjących nie usprawiedliwiałby się w Twoich oczach.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLV |  | ROZDZIAŁ XLVII | do przodu
O tym, że nie należy wierzyć wszystkim, i o tym, jak łatwo potknąć się w słowach |  |  | O tym, że wszystko dźwigać nam trzeba przez wzgląd na życie wieczne
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLVII

O TYM, ŻE WSZYSTKO DŹWIGAĆ NAM TRZEBA PRZEZ WZGLĄD NA ŻYCIE WIECZNE

1. Synu, nie załamuj się z powodu trudów, jakie podjąłeś dla mnie, nie zniechęcaj się żadnym cierpieniem, ale w każdym wypadku niech cię wspiera i pociesza myśl o mojej obietnicy. Ja mam moc, aby ci wynagrodzić wszystko ponad spodziewanie i ponad miarę. Niedługo będziesz się tu trudził, nie zawsze ból będzie cię przygniatał. Poczekaj trochę, a wkrótce ujrzysz koniec niedoli. Przyjdzie pora, gdy ustanie trud i krzątanina. Małe i krótkie jest wszystko, co razem z czasem przemija.

2. Czyń swoje, jak czynisz, pracuj wiernie w winnicy mojej, ja będę twoją zapłatą. Pisz, czytaj, śpiewaj, wzdychaj, milcz, módl się, znoś dzielnie trudności: życie wieczne godne jest tego wszystkiego i godne większych jeszcze trudów.
Nadejdzie ukojenie dnia pewnego, o którym wie tylko Pan, i nie będzie już ani dnia, ani nocy, ale światło wiekuiste, jasność nieskończona, pokój trwały, odpoczynek niezawodny.
Nie będziesz wtedy mówił: Któż mnie wybawi z tego śmiertelnego ciała? Nie będziesz wołał: Biada mi, że ciągle jeszcze jestem tutaj. Bo śmierć spiesznie przybędzie, a zbawienie się spełni, nie będzie troski, tylko błoga szczęśliwość i obcowanie dusz w szczęściu i chwale.

3. O, gdybyś mógł ujrzeć wieczną nagrodę świętych w niebie i chwałę, jaka otacza tam tych, których niegdyś na świecie uważano za godnych pogardy, a niegodnych jakoby samego życia! Wtedy na pewno umniejszyłbyś siebie do samej ziemi i chciałbyś raczej stać niżej od wszystkich niż wyżej od jednego.
Nie pragnąłbyś w życiu dni szczęśliwych, ale cieszyłbyś się, że możesz cierpieć dla Boga, i to uważałbyś za zysk największy, że ludzie mają cię za nic.

4. Gdybyś w tym zasmakował, gdyby to właśnie doszło do głębi twego serca, jakże śmiałbyś choćby jeden raz narzekać? Czyż dla życia wiecznego nie warto znieść wszystkich trudów? To nie byle co utracić albo zdobyć Królestwo niebieskie!
Wznieś więc oczy ku niebu. Oto ja, a ze mną wszyscy święci, którzy toczyli w życiu ciężkie boje, a teraz radują się, cieszą, odpoczywają spokojnie i zostaną ze mną na zawsze w Królestwie mego Ojca.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLVI |  | ROZDZIAŁ XLVIII | do przodu
O ufności w Bogu, gdy dosięgną nas pociski słowa |  |  | O dniu wieczności i o utrapieniach tego życia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLVIII

O DNIU WIECZNOŚCI I O UTRAPIENIACH TEGO ŻYCIA

1. Błogosławione mieszkanie naszej najwyższej ojczyzny! O jasny dniu wieczności, po którym nie nadejdzie ciemność nocy, ale zawsze opromienia go Prawda, dniu wiekuistego szczęścia, zawsze niezawodny, nigdy nie odmieniający się na gorsze!
Oby już zajaśniał ten dzień i oby skończyło się dla mnie wszystko doczesne! Chociaż świeci on przecież wiecznym blaskiem świętości, ale pielgrzymującym na ziemi światło jego wydaje się dalekie i jakby odbite w zwierciadle.

2. Mieszkańcy niebios pławią się w radości wiecznego dnia, wygnańcy synowie Ewy jęczą w smutku i goryczy dnia doczesnego. Dni tego życia są krótkie, złe, pełne bólu i nieszczęść.
Plamią tu człowieka grzechy, wstrząsają namiętności, przejmują trwogi i lęki, rozdzierają troski, rozpraszają ciekawostki, oplątują marności, osaczają błędy, wyniszczają trudy, obciążają pokusy, wyczerpują dosyty, dręczą głody.

3. O, kiedyż będzie koniec tych utrapień? Kiedyż zostanę uwolniony od nieszczęsnej niewoli błędów? Kiedyż będę myślał tylko o Tobie, Panie? Kiedyż w pełni będę się radował w Tobie? Kiedy osiągnę prawdziwą wolność bez przeszkód, bez udręk ciała i ducha?
Kiedyż nastanie pokój trwały, pokój niezmącony i bezpieczny we mnie i koło mnie, pokój pewny pod każdym względem? Dobry Jezu, kiedyż stanę i ujrzę Ciebie przed sobą? Kiedyż będę oglądał chwałę Twego Królestwa? Kiedy będziesz dla mnie wszystkim we wszystkim?
O, kiedy wreszcie będę z Tobą w Twoim Królestwie, które przygotowałeś umiłowanym swoim od wieków? Jestem nędzarz opuszczony, wygnaniec na ziemi wroga, gdzie nieustannie walka i klęska.

4. Bądź pociechą mojego wygnania, ulżyj w bólu, bo z utęsknieniem wzdycham do Ciebie. To, co świat ofiarowuje na pociechę, jest dla mnie tylko ciężarem. Pragnę cieszyć się Tobą w głębi ducha, ale tak trudno mi to osiągnąć. Chcę zajmować się sprawami nieba, ale sprawy doczesne i nieuśmierzone namiętności ściągają mnie ku ziemi.
Duchem chciałbym wznieść się wysoko, ale ciałem wbrew sobie muszę wciąż spadać nisko. I tak, nieszczęsny, walczę sam ze sobą, sam dla siebie staję się ciężarem, bo duch rwie w górę, a ciało ciąży w dół.

5. O jakże cierpię nad tym, że gdy tylko duch zwróci się ku sprawom Bożym, natychmiast przeszkadza mi w modlitwie natłok spraw ziemskich. Boże, nie odchodź ode mnie i nie opuszczaj sługi swego w gniewie. Zabłyśnij, rozprosz to wszystko piorunem, wypuść swoje strzały, a pierzchną złudy szatana.
Pomóż mi skupić wszystkie swoje władze w Tobie, niech zapomnę o sprawach świata, spraw, bym odrzucał ze wzgardą grzeszne złudzenia wyobraźni. Prawdo wiekuista, spraw, aby nie pociągała mnie żadna marność świata. Przybądź, błogości niebiańska, a ucieknie przed tobą wszystko, co nieczyste. Nie pamiętaj mi też i przebacz miłosiernie, kiedy w modlitwie myśli moje uciekają od Ciebie.
Wyznaję szczerze, że bardzo często się rozpraszam. Stoję lub siedzę tutaj, a często przebywam zupełnie gdzie indziej, tam, gdzie przenoszą mnie myśli. Jestem tam, gdzie moja myśl, a myśl tam, gdzie to, co kocham. To mi więc przeszkadza, co lubię, co mnie cieszy z natury.

6. Wszakże Ty, moja Prawdo, powiedziałeś jasno: Gdzie skarb twój, tam i serce twoje. Jeżeli kocham niebo, myśl moja krąży wokół spraw nieba. Jeżeli kocham świat, radują mnie przyjemności świata, a zasmucają jego nieszczęścia.
Jeżeli kocham ciało, marzę często o tym, co miłe ciału. Jeżeli kocham ducha, największą radość znajduję w rozmyślaniach duchowych. Co kocham, o tym lubię mówić i słuchać i w tę stronę kieruje się moja wyobraźnia. Ale szczęśliwy ten, kto dla Ciebie, Panie, odszedł od wszystkiego, kto przezwyciężył siebie i żarem ducha uśmierzył głód ciała, a wszystko po to, aby w pogodzie ducha zanosić czystą modlitwę do Ciebie, aby stać się godnym przebywania pośród chórów anielskich, bez tego, co ziemskie i na zewnątrz, i w głębi serca.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLVII |  | ROZDZIAŁ XLIX | do przodu
O tym, że wszystko dźwigać nam trzeba przez wzgląd na życie wieczne |  |  | O upragnieniu życia wiecznego i o tym, jak wielkie rzeczy obiecano tam bojującym tu na ziemi
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział XLIX

O UPRAGNIENIU ŻYCIA WIECZNEGO I O TYM, JAK WIELKIE RZECZY OBIECANO TAM BOJUJĄCYM TU NA ZIEMI

1. Synu, skoro uczujesz, że spłynęła na ciebie tęsknota wiecznej szczęśliwości, i zapragniesz wyjść z domu swego ciała, aby oglądać moją światłość nie zmąconą cieniem, otwórz serce i przyjmij miłośnie to święte utęsknienie.
Podziękuj najwyższej Dobroci, że zesłała ci tę łaskę nawiedzając cię miłościwie, zagrzewając żarliwie, unosząc ku sobie swoją mocą, abyś własnym ciężarem nie uwiązł przy ziemi.
Bo nie jest to zasługa twoich rozmyślań ani wysiłków, ale dar najwyższej łaski i Bożej miłości, abyś dojrzewał w dobru i pokorze i przygotowywał się do dalszych bojów, abyś całym sercem przylgnął do mnie i starał się służyć mi jak najgorliwiej.

2. Synu, bywa, że ogień płonie, ale płomień wznosi się ku górze wraz z dymem. Tak właśnie często płonie w ludziach pragnienie niebios, a przecież nie są wolni od pożądań ciała. Kiedy więc zwracają się z utęsknieniem do Boga, czynią to niezupełnie dla chwały Bożej.
Takie bywa często i twoje pragnienie, którym natrętnie chcesz mi pochlebić. Bo to, co ma w sobie choć trochę interesowności, nie może być czyste ani doskonałe.

3. Nie o to proś, co jest dla ciebie miłe i pożądane, ale co ja wybrałem jako dobre i chwalebne dla ciebie, bo jeśli głębiej pomyślisz, potrafisz swoje pragnienie podporządkować mojej woli i jej się tylko trzymać. Ja znam twoje pragnienia i słyszę twoje wzdychanie. Wiem, że chcesz być już wolny w chwale dzieci Bożych, marzysz o domu wiekuistym i ojczyźnie niebieskiej pełnej radości, ale jeszcze nie nadeszła godzina.
Jest jeszcze inny czas, czas walki, czas trudu i czas próby. Pragniesz, aby cię napełniło najwyższe dobro, ale nie możesz tego osiągnąć. Jam jest, poczekaj na mnie, mówi Pan, aż przyjdzie Królestwo Boże.

4. Na razie musisz jeszcze być tutaj na ziemi i tu walczyć. Niekiedy będzie ci dane wytchnienie, nigdy nasycenie. Umacniaj się więc i bądź dzielny i w działaniu, i w znoszeniu tego, co sprzeciwia się twojej naturze. Masz się przeoblec w nowego człowieka i w innego człowieka się przemienić.
Trzeba, żebyś robił często to, czego nie chcesz, a rezygnował z tego, czego chcesz. Innym samo przychodzi to, czego zapragną; czego ty pragniesz, samo nie przyjdzie. Gdy inni mówią, wszyscy ich słuchają, kiedy ty mówisz, nikt nie zwraca uwagi. Inni proszą i otrzymują, ty poprosisz, nie dostaniesz.

5. Inni będą wielcy na ustach ludzi, o tobie będzie milczenie. Innym to lub owo powierzą, ciebie uznają za nieudolnego. Dlatego naturalne jest, że czasem będzie ci smutno, ale wielka to rzecz, jeśli zniesiesz to w milczeniu.
W ten sposób Pan doświadcza zwykle wiernego sługę, czy umie on się wyrzec wszystkiego i wszystko przezwyciężyć. A już najbardziej masz siebie pokonywać, gdy coś jest przeciwne twojej woli, gdy czegoś nie chcesz widzieć i znosić, gdy każą ci robić coś, co ci nie odpowiada i wydaje ci się niepotrzebne.
Nie śmiesz sprzeciwić się władzy, choć jesteś stworzony do uległości, dlatego tak ciężkie ci się wydaje spełnianie cudzych poleceń i przeciwstawianie się własnym uczuciom.

6. Ale pomyśl, synu, jaki będzie owoc tego trudu, jak szybki koniec niedoli, jak ogromna nagroda, a wtedy nie będziesz już odczuwał ciężaru, ale wielką ulgę w cierpieniu. Bo w zamian za tę skromną swoją wolę, której tu sam się wyrzekniesz, otrzymasz wiecznotrwałą wolność w niebie.
Tam odnajdziesz wszystko, czego zechcesz, wszystko, czegokolwiek mógłbyś zapragnąć. Tam wszystko dobro samo przyjdzie do ciebie, i to bez obawy utraty. Tam twoja wola będzie zawsze równoznaczna z moją, nic z zewnątrz, niczego na własność nie zapragnie.
Tam nikt ci się nie sprzeciwi, nikt na ciebie nie poskarży, nikt nie przeszkodzi, nikt nie stanie na drodze, ale wszystko, czego zapragniesz, jednocześnie się spełni, orzeźwi cię i nasyci.
Tam za urazy doznane dam ci chwałę, za smutki szatę wesela, a za ostatnie miejsce pobytu mieszkanie w Królestwie na wieki. Tam okaże się owoc posłuszeństwa, tam trud pokuty zmieni się w radość, a pokora przy-wdzieje wieniec chwały.

7. Teraz więc z pokorą podaj się w ręce ludzi i nie zważaj na to, kto ci co polecił lub kazał. Ale na to zważaj, aby przyjmować w dobrej wierze, a potem szczerze i ochotnie wypełniać wszystko, czegokolwiek ktoś od ciebie zażąda, czy to większy od ciebie, czy mniejszy, czy równy tobie.
Niech jeden dąży do tego, drugi do czegoś innego, niech jeden chlubi się tym, drugi czym innym, i niechaj chwalą ich tysiące, ty zaś nie ciesz się ani z tego, ani z tamtego, ale tylko z wyrzeczenia się siebie i wypełniania mojej woli.
Tego powinieneś pragnąć, aby przez życie twoje i przez śmierć zawsze działa się tylko chwała Boża.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLVIII |  | ROZDZIAŁ L | do przodu
O dniu wieczności i o utrapieniach tego życia |  |  | W jaki sposób człowiek w rozpaczy ma się powierzyć dłoniom Bożym
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział L

W JAKI SPOSÓB CZŁOWIEK W ROZPACZY MA SIĘ POWIERZYĆ DŁONIOM BOŻYM

1. Panie Boże, Ojcze najwyższy, bądź błogosławiony teraz i na wieki, ponieważ chcesz tego, co się stało, a to, co się stało z Twojej woli, jest dobre. Niech się raduje w Tobie Twój sługa, nie w sobie ani w czymkolwiek innym, bo Ty jesteś radość prawdziwa, Ty nadzieja, Ty moja nagroda, Ty wesele i godność moja, o Panie.
Co posiada człowiek, Twój sługa, czego by nie otrzymał od Ciebie nawet bez zasługi? Twoje jest wszystko, co dałeś i co uczyniłeś. Biedak ja, trudzący się od dziecka, i jakże często smutno mi w duszy aż do łez, a jeszcze kiedy szarpią ją groźne namiętności.

2. Pragnę radości, pokoju, proszę Cię o pokój dzieci Twoich, które pasiesz na łąkach wiekuistych w blasku szczęśliwości. Jeśli zsyłasz pokój, jeśli zlewasz na mnie swoją radość, moje serce napełnia się ukojeniem i zachwytem dla Twojej chwały.
Ale jeżeli, jak to często bywa, odbierasz swoją łaskę, nie potrafię iść drogą Twoich nakazów, ale tym bardziej będę się rzucał na kolana i bił w piersi, bo dziś nie jest takie jak wczoraj i przedwczoraj, gdy świeciło mi Twoje światło nad głową, a ja w cieniu Twych skrzydeł byłem bezpieczny, nawet choćby runęły na mnie hurmy pokus.

3. Ojcze sprawiedliwy i czcigodny, przyszła na mnie pora próby. Ojcze ukochany, trzeba aby Twój sługa zniósł ten moment dla Ciebie. Ojcze uwielbiony na wieki, przyszła pora, którą Ty przewidziałeś od wieków, abym na pewien czas upadł pozornie, ale przecież żył zawsze w głębi Twojej miłości.
Wzgardzony będę przez jakiś czas i upokorzony i upadnę w oczach ludzi, zmiażdżą mnie namiętności i rozpacz przygniecie, a wszystko po to, abym podniósł się znowu w blasku nowej światłości i zajaśniał w niebie. Ojcze najświętszy, Twoje to zrządzenie i Twoja wola i stało się tylko to, co sam przewidziałeś.

4. To także bowiem jest łaska Twojej przyjaźni: cierpieć udręki życia z miłości do Ciebie wtedy, kiedy zechcesz i od kogo zechcesz. Bez Twojego pomyślenia, bez Twojej wiedzy i przyczyny nic się nie dzieje na ziemi. Poniżyłeś mnie, Panie, dla mojego dobra, abym poznał dogłębnie Twoją sprawiedliwość, a odrzucił z serca pychę i zadufanie. Wstyd okrył moje policzki, ale z pożytkiem to dla mnie, abym u Ciebie jedynie, nie u ludzi szukał pocieszenia. Nauczyłem się też dzięki temu bojaźni niepojętych Twoich wyroków, bo zsyłasz smutek i na sprawiedliwego, i na bezbożnego, ale zawsze słusznie i sprawiedliwie.

5. Dziękuję Ci, że nie oszczędziłeś moich grzechów, ale wychłostałeś mnie gorzko rózgami, raniąc cierpieniem, trapiąc mnie i z zewnątrz, i z głębi mojej własnej duszy.
Nikt nie może mnie pocieszyć tu na ziemi, tylko Ty, Panie, Boże mój, niebiański lekarzu dusz, który ranisz i leczysz, strącasz do piekieł i z nich wydobywasz. Twoja nauka jest nade mną, a rózga Twoja mnie nauczy.

6. Oto jestem cały w Twoich rękach, Ojcze umiłowany, pochylam się, aby rózga Twoja mnie poprawiła. Ćwicz mój grzbiet, aby mój twardy kark ugiął się przed Twoją wolą. Spraw, jak to zwykle czynisz, abym stał się uczniem pełnym pobożności i pokory, czujnym na Twoje skinienie.
Nikt nie może mnie pocieszyć tu na ziemi, tylko lepiej, abym tu został ukarany niż w życiu przyszłym. Ty wiesz wszystko i każdą rzecz z osobna, i nic w sumieniu ludzkim nie ukryje się przed Tobą. Znałeś to, co będzie, zanim się stało, i nie ma potrzeby, aby ktoś Cię pouczał albo donosił Ci o tym, co dzieje się na ziemi.
Ty wiesz, co jest dobre dla mojego rozwoju, i wiesz, że trzeba cierpień do oczyszczenia rdzy moich wad. Czyń ze mną wszystko wedle Twojej woli, nie odwracaj się od mojego grzesznego życia, które znasz i przenikasz najgłębiej.

7. Daj mi, Panie, wiedzieć to, co godne wiedzy, kochać to, co godne kochania, chwalić to, co Tobie się podoba, szanować to, co Tobie bliskie, ganić to, co w Twoich oczach nikczemne.
Nie pozwól, abym kierował się pozorami, jakie widzą oczy zewnętrzne, abym sądził według tego, co zasłyszały uszy głupców, ale spraw, abym umiał rozróżniać zawsze duchowe od widzialnego, a ponad wszystko umiał szukać we wszystkim i zawsze Twojej woli.

8. Zmysły ludzkie często się mylą, mylą się ci, co, zakochani w samym życiu, miłują tylko to, co widzialne. Czy człowiek staje się lepszy od tego, że drugi człowiek nazwie go wielkim?
Omylny omylnego, próżny próżnego, ślepy ślepego, słaby słabego zwodzi, gdy go wywyższa, a im bardziej wychwala, tym więcej go pogrąża. Bo każdy jest taki, jaki jest w Twoich oczach, nie większy - jak powiedział z pokorą święty Franciszek.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ XLIX |  | ROZDZIAŁ LI | do przodu
O upragnieniu życia wiecznego i o tym, jak wielkie rzeczy obiecano tam bojującym tu na ziemi |  |  | O tym, że powinniśmy się ćwiczyć w rzeczach drobnych, gdy nie udaje nam się w wielkich
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LI

O TYM, ŻE POWINNIŚMY SIĘ ĆWICZYĆ W RZECZACH DROBNYCH, GDY NIE UDAJE NAM SIĘ W WIELKICH

1. Synu, nie potrafisz wytrwać zawsze w gorliwym pragnieniu dobra i utrzymywać się ciągle na wzniosłym szczycie kontemplacji, ale wskutek pierworodnego skażenia natury musisz czasem zejść niżej, aby choć niechętnie i ze smutkiem dźwigać dalej ciężar tego marnego życia.
Dopóki nosisz śmiertelne ciało, będziesz odczuwać smutek i tęsknotę. Musisz więc w ciele często przeklinać ciało, że nie możesz w pełni oddać się sprawom ducha i poznawania Boga.

2. Wówczas powinieneś uciec się do skromnych spraw i zadań i szukać pokrzepienia w dobrych czynach, a tymczasem oczekiwać z niewzruszoną nadzieją mojego przyjścia i powrotu i znosić cierpliwie oschłość serca i wygnanie, póki nie wrócę i nie uwolnię cię od wszystkich niepokojów.
Sprawię, że zapomnisz o trudach i znów cieszyć się będziesz wewnętrznym spokojem. Roztoczę przed tobą łąki Pisma świętego, abyś mógł biec radośnie drogą moich przykazań. Wówczas powiesz: Tamto cierpienie nie było godne chwały przyszłej, która w nas się objawi.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ L |  | ROZDZIAŁ LII | do przodu
W jaki sposób człowiek w rozpaczy ma się powierzyć dłoniom Bożym |  |  | O tym, że człowiek nie powinien się czuć godnym pociechy, ale kary
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LII

O TYM, ŻE CZŁOWIEK NIE POWINIEN SIĘ CZUĆ GODNYM POCIECHY, ALE KARY

1. Panie, nie jestem godny Twojej pociechy ani Twojej duchowej obecności i dlatego słusznie czynisz, że zostawiasz mnie w bezradności i opuszczeniu. Bo choćbym wylał morze łez, jeszcze nie byłbym godny, abyś mnie pocieszał.
Niczego więc nie jestem godny, tylko chłosty i kary, bo często i ciężko Ciebie obrażałem i wiele dobrego zaniedbałem. Właściwie nie jestem godny najmniejszego nawet pocieszenia.
Ale ty, miłosierny i litosny Boże, który nie chcesz, aby ginęło to, co stworzyłeś, raczyłeś obdarzyć swego sługę bez żadnej zasługi pociechą nad wszelkie ludzkie spodziewanie, aby okazała się niezmierna dobroć Twoja w naczyniu miłosierdzia. A pociecha Twoja niepodobna jest do ludzkiego gadania.

2. Czym zasłużyłem, Panie, że zsyłasz mi tę niebiańską pociechę? Nie pamiętałem, abym uczynił coś dobrego, raczej zawsze śpieszyłem się do złego, a leniłem się do poprawy.
To prawda i nie mogę temu zaprzeczyć. Gdybym mówił inaczej, musiałbyś wystąpić przeciw mnie, a nie miałby kto stanąć w mojej obronie. Na cóż innego skazałem się sam moimi grzechami, jak nie na piekło i ogień wieczny? Przyznaję szczerze, że zasłużyłem na szyderstwo i pogardę, nie mam prawa zaliczać się do grona wiernych. I choć mi ciężko to uczynić, jednak wbrew sobie samemu wyznam otwarcie swoje grzechy aby zasłużyć i na to, by przeniknęło mnie Twoje miłosierdzie.

3. Cóż mogę powiedzieć pełen wstydu i winy? Nie jestem złotousty, tyle tylko, że powtarzam: Zgrzeszyłem, Panie, zgrzeszyłem, zmiłuj się nade mną, odpuść mi. Daj mi trochę czasu, bym zdążył opłakać swój ból, nim odejdę do krainy ciemności osnutej mgłą śmierci.
Cóż tak wielkiego żądasz od winowajcy i nieszczęsnego grzesznika? Tylko tego, aby wzbudził w sobie skruchę i ukorzył się z powodu swoich win. W prawdziwej skrusze i pokorze serca rodzi się nadzieja przebaczenia, uspokaja się wzburzone sumienie, odnajduje się utracona łaska, człowiek uchyla się od przyszłego gniewu i we wzajemnym pocałunku łączą się Bóg i dusza pełna żalu.

4.Pokorny żal za grzechy jest ofiarą miłą Ci, Panie, słodziej woniejącą niż dymiące kadzidła.
Jest on także tym drogocennym olejkiem, jakim chciałbym skropić Twoje święte stopy, bo nie wzgardziłeś nigdy sercem skruszonym i pokornym. W tym jest ucieczka przed gniewem wroga, w tym prostuje się i oczyszcza to, co się wykrzywiło i spaczyło.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LI |  | ROZDZIAŁ LIII | do przodu
O tym, że powinniśmy się ćwiczyć w rzeczach drobnych, gdy nie udaje nam się w wielkich |  |  | O tym, że dla mądrych łaska Boża nie jest domieszką rzeczy ziemskich
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LIII

O TYM, ŻE DLA MĄDRYCH ŁASKA BOŻA NIE JEST DOMIESZKĄ RZECZY ZIEMSKICH

1. Synu, drogocenna jest moja łaska, nie chce być tylko domieszką rzeczy zewnętrznych i doczesnych przyjemności. Odrzucić więc musisz wszystko, co przeszkadza łasce, aby cię napełniła tak, jak pragniesz.
Usuń się na ustronie, znajdź upodobanie w samotności, nie szukaj rozmów, ale raczej gorąco proś Boga o serce skłonne do skruchy i czyste sumienie. Niech blichtr świata będzie dla ciebie niczym, ponad wszystkie dobra świata przedkładaj zawsze wolność do obcowania z Bogiem. Nie możesz przecież przebywać ze mną, a jednocześnie tkwić całym sercem w rzeczach przemijających.
Trzeba się oddalić od znajomych i bliskich i umieć pozostawać bez rozrywek życiowych. Święty Piotr zaklina, aby wierni uczniowie Chrystusa przechodzili przez świat jak przechodnie i jak pielgrzymi.

2. Z jaką ufnością będzie umierać ten, kogo żadne przywiązanie nie trzyma na ziemi!
Ale jak uwolnić serce od wszystkiego, człowiek słabego ducha pojąć tego nie zdoła, a człowiek uległy naturze nie zrozumie wolności człowieka duchowego.
A przecież jeżeli chce naprawdę stać się uduchowionym, wystarczy mu oderwać się od bliskich i od dalekich, a najbardziej strzec się siebie samego. Jeśli pokonasz miłość do siebie, łatwo zapanujesz nad całą resztą.
Doskonałe zwycięstwo to zwycięstwo nad sobą. Bo kto panuje nad sobą tak, że uczucia podporządkowuje rozumowi, a rozum mnie, ten jest prawdziwym zwycięzcą siebie i panem świata.

3. Jeżeli gorąco pragniesz wejść na ten szczyt, musisz działać mężnie i przyłożyć siekierę do pnia, wykorzenić i zniszczyć nieświadomą i nieopanowaną miłość do siebie, do wszelkiego posiadania osobistego i materialnego.
Z tej to przyczyny, że człowiek zbytnio i niepowściągliwie przywiązuje się do siebie, wypływa całe zło, które należy pokonać bezwzględnie; gdy zwalczysz i opanujesz to zło, ogarnie cię wielka cisza i trwałe uspokojenie.
Ale mało jest takich, którzy usiłują umrzeć całkowicie dla siebie i potrafią wyzbyć się siebie zupełnie, dlatego też ciągle są uwikłani w sobie i nie mogą wznieść się duchem ponad własne ja. Ci zaś, którzy pragną swobodnie obcować ze mną, muszą uśmierzyć w sobie wszystkie nieprawe i nieopanowane uczucia i kochając nie lgnąć chciwie do żadnej istoty.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LII |  | ROZDZIAŁ LIV | do przodu
O tym, że człowiek nie powinien się czuć godnym pociechy, ale kary |  |  | O różnych działaniach natury i łaski
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LIV

O RÓŻNYCH DZIAŁANIACH NATURY I ŁASKI

1. Synu, przemyśl dobrze działanie natury i łaski, bo są one całkiem odmienne i ukryte, trudno je rozpoznać nawet człowiekowi żyjącemu życiem duchowym, obdarzonemu wewnętrznym światłem. Bo wszyscy w jakiś sposób dążą do dobra i zawsze jest coś dobrego w ich słowach lub czynach, toteż łatwo się dać uwieść pozorom.
Natura jest podstępna, potrafi przyciągać, usidlać i omamiać, a zawsze ma za cel siebie, łaska zaś jest prosta, omija zło pod każdą postacią, nie stosuje żadnych sztuczek i działa wyłącznie dla Boga, bo Jego ma na celu.

2. Naturze obca jest myśl o śmierci, nie chce być ujarzmiona i tłumiona, nie chce nikomu podlegać ani sama poddawać się komuś, łaska zaś usilnie dąży do śmierci swego ja, buntuje się przeciwko popędom, chce być podległa, pragnie zostać pokonana, nie pożąda własnej wolności.
Lubi trwać w posłuszeństwie, nie pragnie nad nikim panować, ale zawsze chce żyć, trwać i pozostawać pod władzą Boga i gotowa jest poddać się pokornie każdemu dla Boga.
Natura pracuje dla własnej korzyści i do tego zmierza, aby od drugiego coś skorzystać, łaska zaś szuka nie tego, co dla człowieka wygodne i pożyteczne, ale co potrzebne wszystkim. Natura chętnie przyjmuje oznaki czci i szacunku, łaska zaś odnosi wiernie wszelką cześć i chwałę wyłącznie do Boga.

3. Natura lęka się pogardy i wstydu, łaska zaś cieszy się, że może cierpieć obelgi dla imienia Jezusa. Natura lubi odpoczynek i spokój fizyczny, łaska zaś rwie się do trudu.
Natura poszukuje rzeczy ciekawych i pięknych, odpycha od siebie szpetne i pospolite, łaska zaś kocha to, co proste i pokorne, nie brzydzi się brzydotą, nie waha się odziać w znoszone łachmany.
Natura ogląda się na to, co doczesne, cieszy się z zysku, smuci się po stracie, złości ją byle krzywdzące słówko, łaska spogląda ku temu, co wieczne, nie przywiązuje się do tego, co przemija, nie zważa na żadną utratę, nie gniewa się z powodu ostrych słów, bo skarb swój i radość złożyła w niebie, gdzie nic nie ginie.

4. Natura jest chciwa, chętniej bierze, niż daje, lubi mieć i posiadać, łaska jest otwarta i ogarniająca, unika posiadania, zadowala się małym, uważa, że większym szczęściem jest dawać niż otrzymywać.
Natura lgnie do innych istot, do własnego ciała, do rozrywek i rozmów, łaska ciąży ku Bogu i ku dobru, odrzuca to, co stworzone, odwraca się od światowości, gardzi pragnieniami ciała, nie lubi się uzewnętrzniać, wstydzi się być na pokaz.
Natura chętnie zatrzymuje sobie jakąś pociechę, w której znajduje swoje zadowolenie, ale łaska tylko od Boga pragnie pociechy i zadowolić ją może ponad wszystko, co widzialne, tylko najwyższe dobro.

5. Natura robi wszystko dla zysku i własnego dobra, nie umie zrobić nic bezinteresownie, ale zawsze oczekuje za dobro równej mu w cenie albo wyższej jeszcze zapłaty, albo chociażby czci i zaszczytu, zawsze więc starannie wyważa swoje gesty i dary.
Łaska zaś nie żąda niczego doczesnego, nie czeka nagrody, bo pragnie jako nagrody samego Boga, a z konieczności rzeczy doczesnych wybiera tylko te, które mogą służyć osiągnięciu rzeczy wiecznych.

6. Natura cieszy się z mnóstwa przyjaciół i bliskich, chlubi się szlachectwem i urodzeniem, uśmiecha się do możnych, zaleca się do majętnych, przyklaskuje sobie podobnym, łaska zaś kocha nawet nieprzyjaciół, nie chwali się tłumem przyjaciół, nie ceni sobie miejsca społecznego ani urodzenia, chyba że jest z nim związana większa cnota.
Sprzyja raczej ubogim niż bogatym, współczuje więcej niewinnym niż możnym, raduje się z uczciwym, a nie z przeniewiercą, zachęca dobrych, by o lepsze łaski szli w zawody i upodobniali się w cnotach do Syna Bożego. Natura uskarża się na najmniejszy trud i niedostatek, łaska spokojnie znosi ubóstwo.

7. Natura wszystko do siebie ściąga, o siebie walczy, o swoje się dopomina, łaska wszystko sprowadza do Boga, od którego pochodzi każde istnienie, sobie nie przypisuje nic dobrego i nic zuchwale dla siebie nie żąda, nie upiera się przy swoim i nie wynosi swojego zdania ponad cudze, ale w każdej myśli i w każdym rozumowaniu podporządkowuje się wiecznej mądrości i Bożej ocenie.
Natura chce wiedzieć to, co niewiadome, i słyszeć ciągle nowości, chce się ujawniać na zewnątrz i doświadczać wszystkiego przez zmysły, pragnie uznania i takiego działania, z którego mogłaby czerpać podziw i sławę, łaska nie dba o nowiny, nie wychwytuje ciekawostek. Wszystko to pochodzi z grzechu pierworodnego, bo nie ma na ziemi nic nowego i nic trwałego.
Uczy się więc powściągać zmysły, unikać próżnego zadowolenia i ostentacji, pokornie ukrywać się z tym, co godne pochwały i podziwu, a w każdej rzeczy i w każdej dziedzinie wiedzy szukać owocu pożytecznego, czci i chwały Bożej. Nie chce, aby mówiono o niej i o jej sprawach, ale pragnie, aby w darach jej błogosławiono Boga, który wszystko daje z nadmiaru miłości.

8. To jest łaska, światło nadprzyrodzone, szczególny dar Boży, znamię wybranych i obietnica zbawienia. Ona to unosi człowieka ponad ziemię ku umiłowaniu nieba i z człowieka cielesnego czyni duchowego. Im bardziej więc człowiek przezwycięża i opanowuje naturę, tym więcej łaski spływa na niego i tak przez codziennie ponawiane obcowanie z Bogiem człowiek wewnętrzny urabia się na obraz Boga.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LIII |  | ROZDZIAŁ LV | do przodu
O tym, że dla mądrych łaska Boża nie jest domieszką rzeczy ziemskich |  |  | O skażeniu natury i skutecznym działaniu łaski Bożej
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LV

O SKAŻENIU NATURY I SKUTECZNYM DZIAŁANIU ŁASKI BOŻEJ

1. Panie Boże, który stworzyłeś mnie na obraz i podobieństwo swoje, ześlij mi tę łaskę, tak wielką i tak konieczną do zbawienia, jak mi to ukazałeś, abym dzięki niej pokonał moją naturę ciążącą do grzechu i do zguby.
Czuję bowiem wypisane w mym ciele prawo grzechu sprzeciwiające się prawu duszy i zniewalające mnie do słuchania mojej zmysłowej natury, nie potrafię się oprzeć swoim skłonnościom, jeśli nie pomoże mi Twoja święta łaska i nie napełni żarliwością mego serca.

2. Potrzeba Twojej łaski, i to wielkiej łaski, aby pokonać naturę skłonną do grzechu od wczesnej młodości. Bo z winy pierwszego człowieka Adama została zwichnięta i skażona przez grzech, a teraz kara za tę zmazę przechodzi z człowieka na człowieka, tak że natura, pomyślana przez Ciebie jako dobra i prawa, jawi się nam już dotknięta słabością, a jej popędy pozostawione same sobie ściągają człowieka w dół ku złemu.
Bo ta niewielka siła, która w niej pozostała, jest jak iskierka ukryta w popiele. Tą siłą jest rozum naturalny, otoczony gęstym mrokiem; odróżnia on dobro od zła, prawdę od fałszu, a jednak nie jest zdolny wypełniać tego, co aprobuje, i nie ma już w sobie pełnego blasku prawdy ani czystości uczuć.

3. I dlatego, o Boże, umiłowałem Twoje prawo dotyczące duchowej istoty człowieka, bo wiem, że przykazanie Twoje jest dobre, słuszne i święte, i rozumiem, że trzeba unikać zła i grzechu w każdej postaci. Ciałem służę raczej prawu grzechu, kiedy słucham więcej zmysłowości niż rozumu. Stąd pochodzi to, że mam dobre intencje, ale nie potrafię według nich postępować.
Dlatego ciągle postanawiam wiele dobrego, ale jeżeli brak mi łaski wspierającej moją słabość, cofam się i upadam przy lada przeszkodzie.
A dlatego tak się dzieje, że chociaż znam drogę dobra i widzę jasno, co powinienem robić, uginam się pod ciężarem własnego zepsucia i nie jestem zdolny wznieść się ku doskonałości.

4. O, jakże mi jest potrzebna Twoja łaska, Panie, abym wstąpił na drogę doskonałości, jakże mi jest potrzebna do rozpoczęcia i do osiągnięcia! Bez niej nic nie potrafię uczynić, ale wszystko mogę w Tobie, jeżeli umacnia mnie łaska. O łasko prawdziwie niebiańska, bez której nic nie znaczą własne zasługi i nieważne są jakiekolwiek dary natury!
Cóż znaczy sztuka, bogactwo, piękność i dzielność, co znaczy dla Ciebie geniusz czy krasomówstwo, gdy nie ma łaski? Bo darami natury obdzieleni są zarówno źli, jak i dobrzy, ale darem tylko wybranych jest łaska, to znaczy miłość, wyróżnieni łaską stają się godni życia wiecznego.
Tak potężna jest łaska, że bez niej nic nie waży ani dar prorokowania, ani zdolność czynienia cudów, ani żadne wzniosłe dociekanie prawdy. Bo Ty nie uznajesz żadnych cnót ani wiary, ani nadziei bez miłości i łaski.

5. Błogosławiona łasko, ty, która ubogiego duchem czynisz bogaczem dobra, a z bogacza robisz człowieka pokornego serca, przyjdź i zstąp na mnie, napełnij mnie od rana swoim ukojeniem, aby dusza moja nie upadła w znużeniu i oschłości.
Błagam Cię, Panie, abym znalazł łaskę w Twoich oczach, wystarczy mi bowiem Twoja łaska, nawet jeśli nie otrzymam nic z tego, czego pragnie moja natura. Wśród pokus i udręk nie ulęknę się zła, dopóki będzie ze mną Twoja łaska. Ona jest moją dzielnością, ona przynosi radę i pomoc. Ona - potężniejsza od wszystkich wrogów i mądrzejsza od wszystkich mędrców razem wziętych.

6. Jest nauczycielką prawdy, mistrzynią wiedzy, światłem serca, ulgą w strapieniu, ucieczką w smutku, bezpieczeństwem w lęku, żywicielką pobożności, źródłem dobrych łez.
Czymże jestem bez niej? Drewnem spróchniałym, niepotrzebną dziczką, którą należy wyciąć i odrzucić. Niech więc Twoja łaska, Panie, zawsze mnie poprzedza w drodze i za mną kroczy, niech będzie przy mnie, abym zawsze dążył do dobrego przez Syna Twojego Jezusa Chrystusa. Amen.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LIV |  | ROZDZIAŁ LVI | do przodu
O różnych działaniach natury i łaski |  |  | O tym, że powinniśmy zapomnieć o sobie i naśladować Chrystusa w dźwiganiu krzyża
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LVI

O TYM, ŻE POWINNIŚMY ZAPOMNIEĆ O SOBIE I NAŚLADOWAĆ CHRYSTUSA W DŹWIGANIU KRZYŻA

1. Synu, o ile zdołasz oddalić się od siebie, o tyle zbliżysz się do mnie. Nic nie żądać od świata - to znaczy znaleźć wewnętrzny spokój, a opuścić siebie samego znaczy złączyć się z Bogiem. Chcę cię nauczyć doskonałego zaparcia się siebie i oparcia się na mojej woli bez sprzeciwu i bez wykłócania się o swoje.
Idź za mną - jam jest droga, prawda i życie. Bez drogi nie ma poruszania się naprzód, bez prawdy nie ma rozeznania, bez życia nie ma życia. Jam jest droga, którą iść powinieneś, prawda, której masz zawierzyć, życie, któremu masz zaufać. Jam jest droga niewzruszona, prawda nieskażona, życie - wieczność nieskończona. Jam droga najprostsza, prawda najwyższa, życie szczęśliwe, życie prawdziwe, życie właściwe. Jeżeli będziesz szedł moją drogą, poznasz prawdę, a prawda cię uwolni i pozwoli osiągnąć życie wieczne.

2. Jeżeli chcesz wejść do żywota, zachowuj przykazania. Jeżeli chcesz poznać prawdę, uwierz we mnie. Jeżeli chcesz być doskonały, sprzedaj wszystko. Jeżeli chcesz być moim uczniem, zaprzyj się samego siebie. Jeżeli chcesz osiągnąć życie szczęśliwe, odwróć się od obecnego życia.
Jeżeli chcesz być wywyższony w niebie, uniż się na ziemi. Jeżeli chcesz ze mną królować, nieś ze mną krzyż. Bo tylko słudzy krzyża znajdują drogę szczęścia i światłości.

3. Panie Jezu, jako że życie Twoje było surowe i nie uznane przez świat, daj mi łaskę naśladowania Ciebie w zgodzie na ten brak uznania. Bo sługa nie jest większy od swego pana, a uczeń od nauczyciela.
A więc niech sługa Twój uczy się Twojego żywota, bo w tym jest zbawienie i świętość prawdziwa. Cokolwiek czytam albo słyszę poza tym, nie bawi mnie ani w pełni zachwyca.

4. Synu, skoro to czytałeś i uświadomiłeś sobie, postępuj jeszcze tak samo i bądź błogosławiony. Kto zna moje przykazania i zachowuje je, ten tylko mnie miłuje i ja go miłuję, i odsłonię przed nim siebie samego, i sprawię, że zasiądzie ze mną w Królestwie mego Ojca.

5. Panie Jezu, jak rzekłeś i obiecałeś, niech się tak stanie, a ja obym tylko na to zasłużył. Przyjąłem, przyjąłem krzyż z ręki Twojej, poniosę go, poniosę aż do śmierci, jako mi nakazałeś. To prawda, że życie dobrego zakonnika jest krzyżem, ale krzyż ten prowadzi do raju. Dzieło rozpoczęte, nie można się cofnąć, nie wolno go porzucić.

6. Dalejże, bracia, idźmy razem, Jezus będzie z nami. Dla Jezusa przyjęliśmy ten krzyż, dla Jezusa wytrwamy pod krzyżem. On nam pomoże, on nas poprowadzi, on nas wyprzedzi.
Oto nasz Król kroczy przed nami, On będzie nas osłaniał w walce. Idźmy za Nim mężnie, niech nikt się nie lęka, jesteśmy gotowi dzielnie zginąć w walce, bo ucieczka od krzyża przyniosłaby hańbę naszej wojennej sławie.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LV |  | ROZDZIAŁ LVII | do przodu
O skażeniu natury i skutecznym działaniu łaski Bożej |  |  | O czystym i zupełnym wyrzeczeniu się siebie dla osiągnięcia wewnętrznej wolności
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LVII

O TYM, ŻE CZŁOWIEK NIE POWINIEN ROZPACZAĆ,
GDY ZDARZY MU SIĘ, ŻE UPADNIE

1. Synu, bardziej miła mi jest cierpliwość i pokora wobec trudności niż wielkie ukojenie i pobożność w pomyślności. Czemuż tak cię zasmuca byle słowo zwrócone przeciw tobie? Nawet gdyby to było coś większego, nie trzeba się przejmować. Przeczekaj, to minie, nie jest to ani pierwsze, ani nowe, nie będzie też ostatnie, jeśli dłużej pożyjesz.
Jesteś dzielny, i owszem, dopóki nie zjawi się przeszkoda. Umiesz i poradzić, i innych podtrzymać na duchu, ale gdy tylko do twoich drzwi zbliży się nagle cierpienie, braknie ci rady i siły. Dowiedz się, że jesteś słaby, stwierdzasz to przecież często w najdrobniejszych rzeczach, a jednak gdy cię coś podobnego spotyka, pamiętaj, że to dla twojego dobra.

2. Usuń urazę z serca, tak całkowicie jak tylko potrafisz, i jeśli cię nawet coś bardzo dotknęło, niech cię to nie załamuje i na długo myśli nie zaprząta. A przynajmniej staraj się znieść przykrość cierpliwie, jeśli nie radośnie. Nawet gdy czegoś słuchasz niechętnie i z wielką przykrością, pohamuj się, niech nie padnie z twoich ust żadne pochopne słowo, które mogłoby kogoś zgorszyć.
Szybko uspokoi się wzburzona myśl, a ból wewnętrzny ukoi łaska, gdy powróci. Oto ja jestem, mówi Pan, gotów ci pomagać i łagodzić nadmierne trudy, jeśli tylko mi zaufasz i z ufnością mnie wezwiesz.

3. Bądź dzielny i pamiętaj, że przyjdzie ci znieść jeszcze gorsze rzeczy. Nie wszystko stracone, choć widzisz, że coraz częściej ogarnia cię niepokój i osaczają pokusy. Tyś człowiek, nie Bóg, ciało, nie duch anielski.
Jakże mógłbyś trwać zawsze w niezachwianej cnocie, kiedy zabrakło jej nawet aniołom w niebie i pierwszemu człowiekowi w raju?
Ja podnoszę zasmuconych na duchu, a tych, co znają swoją słabość, wznoszę ku mojej boskości.

4. Panie, błogosławione niech będzie Twoje słowo, słodsze moim ustom niż miód i plaster miodowy. Cóż bym począł wśród tylu udręk i niepokojów, gdybyś Ty nie pokrzepiał mnie swymi słowami? Byłem tylko dopłynął do portu zbawienia, po cóż mam się martwić, co i ile przecierpię? Daj mi koniec dobry, daj szczęśliwe odejście ze świata. Pamiętaj o mnie, Boże, i prowadź mnie prostą drogą do Twojego Królestwa. Amen.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LVI |  | ROZDZIAŁ LVIII | do przodu
O tym, że powinniśmy zapomnieć o sobie i naśladować Chrystusa w dźwiganiu krzyża |  |  | O tym, aby nie dociekać rzeczy zbyt wzniosłych i ukrytych Bożych wyroków
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LVIII

O TYM, ABY NIE DOCIEKAĆ RZECZY ZBYT WZNIOSŁYCH
I UKRYTYCH BOŻYCH WYROKÓW

1. Synu, strzeż się roztrząsać w rozmowach wzniosłe tematy i ukryte Boże wyroki: Dlaczego jeden wydaje się tak opuszczony, a drugi cieszy się tyloma łaskami, dlaczego ten jest smutny, a tamten wprost skacze z radości? To przekracza ludzką zdolność pojmowania i żaden rozum, żadne dociekanie nie ogarnie Bożych wyroków.
Więc kiedy wróg podszeptuje ci takie pytania albo pytają o to ludzie ciekawi, odpowiadaj tak jak Prorok: Sprawiedliwy jesteś, Panie, i słuszny jest Twój wyrok. Albo: Wyroki Pańskie są słuszne i sprawiedliwe same w sobie. Powinieneś lękać się moich wyroków, ale ich nie roztrząsaj, bo są niepojęte dla umysłu człowieka.

2. Nie dociekaj też i nie roztrząsaj zasług świętych, który świętszy od którego albo który większy w Królestwie niebieskim. Takie rozmowy prowadzą do jałowych sporów i kłótni, rodzą pychę i próżność, a stąd powstają nienawiści i niezgody, bo jeden tego świętego, a drugi innego stara się wysunąć dla własnych ambicji.
Tego rodzaju wiedza i dociekania nic nie dają, a i świętym nie mogą się podobać, bo ja nie jestem Bogiem waśni, ale pokoju, a pokój opiera się raczej na prawdziwej pokorze niż na ambicji własnej.

3. Niektórzy otaczają sympatią tych, a inni innych świętych i żywią do nich szczególne nabożeństwo, ale to nabożeństwo ludzkie, nie Boskie. Ja sam stworzyłem świętych, ja dałem im łaskę, ode mnie biorą blask chwały. Ja znam zasługi każdego, ja przewidziałem ich świętość błogosławieństwem mojej miłości.
Ja poznałem jeszcze przed wiekami tych, którzy będą mi mili, ja ich wybrałem, a nie oni mnie wcześniej wybrali. Ja ich wezwałem przez łaskę, przygarnąłem przez miłosierdzie, ja ich przeprowadziłem poprzez pokusy. Ja natchnąłem ich wielkimi zachwyceniami, ja dałem wytrwałość, ja uwieńczyłem cierpliwość.

4. Ja znam pierwszego i ostatniego, ja obejmuję ich wszystkich nieporównywanym objęciem miłości. Ja mam być chwalony we wszystkich moich świętych, ja błogosławiony nad wszystko i czczony w każdym z osobna, bo tak ich wywyższyłem i po to przeznaczyłem bez żadnych zasług z ich strony.
Kto więc pogardzi choć jednym z najmniejszych moich wybranych, także i wielkiemu odmówi czci, bo tak najmniejszego, jak i największego ja uczyniłem. A kto umniejsza jednego ze świętych, mnie samego umniejsza i wszystkich innych w Królestwie niebieskim. Wszyscy stanowią jedno złączeni węzłem miłości, to samo czują, chcą i wszyscy miłują się nawzajem w jedności.

5. A co jeszcze bardziej wzniosłe - mnie miłują bardziej niż własne zasługi. Bo wyrwani jakby ponad siebie i wydarci z przywiązania do swego ja, toną w mojej miłości i w niej w zachwycie spoczywają. Nic nie zdoła ich odciągnąć ani załamać, bo pełni są wiecznej prawdy i płoną nieugaszonym ogniem miłości. Ludzie cieleśni i zwierzęcy niech raczej milczą i nie rozprawiają o stanie świętości, bo sami umieją kochać tylko własną przyjemność. Umniejszają ich albo przydają im coś według własnych upodobań, a to nie odpowiada wiecznej prawdzie.

6. Wielu czyni to przez niewiedzę, ci zwłaszcza, co mało doznawszy wewnętrznego światła, nie potrafią kochać nikogo miłością doskonałą i duchową. Pociąga ich do tego lub innego naturalne uczucie, przyjaźń ludzka i to, co znają z tych ziemskich stosunków, przenoszą na niebieskie. A przecież istnieje nieporównywalny dystans pomiędzy tym, co pojmują zwykli ludzie, a tym, co w natchnieniu dostrzegają ludzie oświeceni przez Boga. Strzeż się więc, synu, mówić jako o ciekawostkach o tym, co przekracza twoją wiedzę, ale raczej staraj się o to, dąż ku temu, abyś mógł wejść do Królestwa Bożego, choćby jako ten najmniejszy.
A nawet gdyby ktoś wiedział, kto będzie w Królestwie niebieskim świętszy od innego lub większy, na cóż mu się to przyda, jeśli przez tę wiedzę stałby się nędzniejszy w moich oczach i nie głosiłby lepiej chwały mojego imienia?
Bogu bliższy staje się raczej ten, kto rozmyśla o ogromie swych grzechów i małości swego serca, i o tym, jak mu daleko do doskonałości świętych, niż ten, kto dyskutuje o ich wielkości lub małości. Lepiej jest błagać świętych w łzach i gorących modlitwach i prosić pokornie o ich chwalebną pomoc niż w jałowych dociekaniach roztrząsać ich tajemnice.

8. Oni osiągnęli pełnię szczęścia; oby i ludzie potrafili być szczęśliwi i powściągać próżne gadanie. Ich chwałą nie są ich zasługi, bo też sami sobie nie przypisują żadnego dobra, ale wszystko odnoszą do mnie, bo wszystko otrzymali z bezmiaru mojej miłości.
Przepełnia ich tyle miłości Bożej i tyle radości, że nic im nie brakuje do chwały i nic nie może im ująć szczęścia. A tym wyższą cieszą się chwałą, im są pokorniejsi w sobie, o tyle też mnie są milsi i bliżsi. Dlatego masz takie zdanie w Piśmie świętym: Rzucali wieńce swoje przed Bogiem i padali na twarz przed Barankiem, i uwielbiali Tego, który żyje na wieki wieków.

9. Niektórzy martwią się, kto jest większy w Królestwie Bożym, a nie wiedzą, czy będą godni zaliczać się choćby do najmniejszych w Królestwie. Być w niebie nawet w postaci najmniejszego to rzecz wielka, bo tam wszyscy są wielcy, bo wszyscy nazywać się będą i naprawdę będą dziećmi Bożymi.
Najmniejszy stanie za tysiące, a grzesznik stuletni znajdzie tylko śmierć.
Gdy bowiem pytali Go uczniowie, kto będzie większy w Królestwie niebieskim, usłyszeli taką odpowiedź: Jeżeli się nie nawrócicie i nie staniecie się jak dzieci, nie wejdziecie do Królestwa niebieskiego. Kto bowiem się poniży i będzie jako ten najmniejszy, ten będzie większy w Królestwie niebieskim.

10. Biada tym, którzy sądzą, że uwłaczałoby ich godności zniżyć się do poziomu dzieci, bo wrota niebios są niskie i nie pozwolą im wejść.
Biada także bogatym, bo już tu mają swoją zapłatę, a gdy ubodzy wchodzić będą do Królestwa niebieskiego, oni stać będą przed bramą z płaczem. Cieszcie się, pokorni, i radujcie się, ubodzy, bo wasze jest Królestwo Boże, jeśli chodzicie w świetle prawdy.

 |  | KSIĘGA III |  |
do tyłu | ROZDZIAŁ LVII |  | ROZDZIAŁ LVIX | do przodu
O czystym i zupełnym wyrzeczeniu się siebie dla osiągnięcia wewnętrznej wolności |  |  | O tym, że wszelką ufność i nadzieję należy położyć w Bogu
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga III O wewnętrznym ukojeniu

Rozdział LIX

O TYM, ŻE WSZELKĄ UFNOŚĆ I NADZIEJĘ NALEŻY POŁOŻYĆ W BOGU

1. Panie, cóż jest moją ufnością w tym życiu, jakaż jest największa moja pociecha wśród tego, co widzę pod słońcem? Czyż nie Ty to jesteś, Panie, Boże mój, którego miłosierdzie jest bez granic? Gdzież było mi dobrze bez Ciebie? Albo kiedyż mogło być źle, gdy Ty byłeś przy mnie?
Wolę być ubogim z Tobą niż bogatym bez Ciebie. Wybieram raczej ziemskie pielgrzymowanie z Tobą niż posiadanie nieba bez Ciebie. Gdzie ty, tam niebo, a gdzie nie ma Ciebie - tam śmierć i piekło. Ciebie pragnę i dlatego nie przestanę do Ciebie wzdychać, wołać i krzyczeć. Nikomu nie mogę w pełni zaufać, że w potrzebie przyjdzie mi na pewno z pomocą, tylko Tobie, Boże. Tyś moja nadzieja i ufność, Tyś zawsze niezawodny mój Pocieszyciel.

2. Każdy szuka swego: Ty pragniesz tylko mojego zbawienia i mojej doskonałości i wszystko mi na dobre obracasz.
A nawet poddając mnie różnym pokusom i trudnościom, wszystko to czynisz dla mojego pożytku, bo tych, których kochasz, zwykłeś na tysiące sposobów próbować. A w tych próbach nie mniej powinienem Cię kochać i wielbić, jak wówczas, gdy napełniasz mnie niebiańskim ukojeniem.

3. W Tobie więc, Panie Boże, pokładam całą moją nadzieję, w Tobie moja ucieczka, w Tobie składam każde moje cierpienie i mękę, bo wszystko, co dostrzegam poza Tobą, jest nędzne i nietrwałe.
Nie pomogą mi rozliczni przyjaciele, nie zdołają przyjść mi z pomocą możni, nie potrafią udzielić rady czy odpowiedzi mądrzy, nie pocieszą mnie uczone księgi, nie dadzą wolności drogocenne przedmioty, nie zabezpieczy miejsce ukryte ani żadne zacisze, jeżeli Ty sam nie przyjdziesz, nie wspomożesz, nie pokrzepisz, nie pocieszysz, nie pouczysz, nie ubezpieczysz.

4. Wszystko, co wydaje się prowadzić do pokoju i szczęścia, jest bez Ciebie niczym i nic naprawdę szczęścia nie daje. Bo celem wszelkiego dobra i wzniosłością życia, i głębią mowy Ty jesteś i w Tobie nad wszystko mieć można nadzieję, to największa pociecha Twoich sług.
Ku Tobie biegną moje oczy, Tobie ufam, Boże, Ojcze miłosierdzia. Pobłogosław i uświęć moją duszę niebiańskim swoim błogosławieństwem, aby stała się Twoim świętym mieszkaniem, siedzibą Twojej chwały wiekuistej i aby w niej jako w świątyni Twojego bóstwa nie znalazło się nic, co mogłoby urazić oczy Twojego majestatu.
Spójrz na mnie w wielkiej Twojej dobroci i bezmiernej litości i wysłuchaj prośby ubogiego sługi, dalekiego wygnańca w cienistej krainie śmierci. Broń mnie i zachowaj duszę Twego nędznego sługi pośród niebezpieczeństw tego kruchego życia, a z pomocą łaski prowadź mnie drogą pokoju do ojczyzny wiekuistej światłości. Amen.

 |  | KSIĘGA III
do tyłu | ROZDZIAŁ LVIII |
O tym, aby nie dociekać rzeczy zbyt wzniosłych i ukrytych Bożych wyroków |  |
 |  | STRONA GŁÓWNA


O naśladowaniu Chrystusa
KSIĘGA I
Zachęty pomocne do życia duchowego

KSIĘGA I |  |
 | ROZDZIAŁ I | do przodu
 | O naśladowaniu Chrystusa i odrzuceniu światowości
STRONA GŁÓWNA |


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział I

O NAŚLADOWANIU CHRYSTUSA I ODRZUCENIU ŚWIATOWOŚCI

1. Kto idzie za mną, nie błądzi w ciemnościach - mówi Pan. Oto słowa Chrystusa, w których zachęca nas, abyśmy Go naśladowali, jeśli chcemy naprawdę żyć w świetle i uwolnić się od ślepoty serca. Starajmy się więc rozpamiętywać jak najgorliwiej życie Jezusa Chrystusa.

2. Nauka Chrystusa przewyższa wszystkie nauki świętych, a kto zdobędzie jej ducha, znajdzie w niej mannę ukrytą. Są ludzie, którzy nawet z częstego słuchania Ewangelii niewiele wynoszą gorliwości, bo nie mają w sobie ducha Chrystusowego. A przecież kto pragnie zrozumieć i pojąć w całej pełni słowa Chrystusa, powinien starać się według Niego kształtować całe swoje życie.

3. Cóż ci przyjdzie ze wzniosłej dysputy o Trójcy Świętej, jeśli nie masz współczucia dla ludzi, a więc nie możesz podobać się Bogu w Trójcy Świętej? Naprawdę, wzniosłe słowa nie czynią świętego ani sprawiedliwego, ale życie prawe czyni człowieka miłym Bogu. Wolę odczuwać skruchę niż umieć ją zdefiniować. Choćbyś znał całą Biblię na wyrywki i wszystkie mądre zdania filozofów, cóż ci z tego przyjdzie, jeśli nie masz miłości i łaski Boga? "Marność nad marnościami i wszystko marność" oprócz jednego: miłować Boga i Jemu służyć. To jest mądrość najwyższa: przez odrzucenie świata dążyć do Królestwa niebieskiego.

4. Marnością jest gromadzić bogactwa, które przeminą, i w nich pokładać nadzieję. Marnością także - zabiegać o własne znaczenie i piąć się na coraz wyższe szczeble godności. Marnością - iść ślepo za zachceniami ciała i szukać tego, co kiedyś przyjdzie ciężko odpokutować. Marnością jest pragnąć długiego życia, a nie dbać o życie dobre. Marnością - przykładać wagę tylko do teraźniejszości, a o przyszłości nie myśleć. Marnością - miłować to, co tak szybko przemija, a nie śpieszyć tam, gdzie radość nieprzemijająca. Miej często w pamięci to zdanie: Nie nasyci się oko widzeniem, a ucho nie napełni się słyszeniem. Staraj się więc odciągać serce od rzeczy widzialnych, a zwracaj się ku niewi


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział II

O POKORZE W OCENIE SAMEGO SIEBIE

1. Każdy człowiek z natury pragnie wiedzy, lecz cóż warta wiedza bez bojaźni Boga? Niewątpliwie lepszy jest skromny wieśniak służący Bogu niż dumny filozof, który o sobie nie myśląc bada ruchy ciał niebieskich. Ten, kto zna dobrze samego siebie, dostrzega własną brzydotę i nie lubuje się w ludzkich pochwałach. Gdybym wiedział wszystko, co można wiedzieć na świecie, a nie trwał w miłości, cóż by mi to pomogło w oczach Boga, który sądzić mnie będzie z tego, co czyniłem?

2. Ucisz w sobie nadmierną żądzę wiedzy, bo płynie z niej wielki niepokój i wielkie złudzenie. Uczeni pragną, aby ich widziano i chwalono, jacy to są mądrzy. Jest wiele rzeczy, których znajomość niewiele albo wcale nie przynosi duszy pożytku. Jakże niemądry jest ten, kto zabiega o wszystko, tylko nie o to, co służy jego zbawieniu. Nadmiar słów nie nasyca duszy, ale dobre życie uspokaja umysł, a czyste sumienie przybliża do przyjaźni Boga.

3. O ile więcej i lepiej umiesz, o tyle surowiej będziesz sądzony, jeżeli życie twoje w tym samym stopniu nie będzie świętsze. Nie nadymaj się z powodu sztuki czy wiedzy, lecz raczej lękaj się otrzymanej umiejętności. Jeśli zdaje ci się, że wiele umiesz i wiele rozumiesz, wiedz, że jest wiele więcej rzeczy, których nie wiesz. Nie przeceniaj swej wiedzy, przyznawaj się raczej do niewiedzy. Czemu miałbyś się wynosić nad innych, gdy tylu jest od ciebie uczeńszych i bardziej doświadczonych? Jeśli chcesz z pożytkiem się uczyć i wiedzieć coś naprawdę, znajdź radość w tym, że ludzie nie wiedzą o tobie i mają cię za nic.

4. Oto największa i najlepsza szkoła: poznać naprawdę samego siebie i odwrócić się od siebie. O sobie samym niewiele mniemać, a o innych zawsze jak najlepiej - to mądrość, to jest doskonałość. Nawet gdybyś widział, że ktoś jawnie grzeszy albo dopuszcza się zbrodni, nie powinieneś uważać się za lepszego, bo nie wiesz, jak długo wytrwasz w dobrym


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział III

O NAUCE PRAWDY

1. Szczęśliwy, kogo prawda sama o sobie poucza, nie poprzez przepływające głosy i obrazy, lecz przez istotę rzeczy. Myśl i uczucie często nas zwodzą i ukazują rzeczywistość niepełnie.
Na cóż to całe drążenie zagadek i niejasności, kiedy na Sądzie nikt nas nie oskarży o to, żeśmy czegoś nie rozumieli? Jakże to niemądre, że zaniedbujemy rzeczy ważne i konieczne, a pociągają nas zgubne i błahe. Mamy oczy, a nie widzimy.

2. Po cóż nam się kłopotać o podziały i rozróżnienia? Ten, do kogo przemawia przedwieczne Słowo, uwalnia się od wszelkich zawiłości. Wszystko pochodzi od jednego Słowa i wszystko mówi o jednym: to jest właśnie początek, który do nas przemawia. Bez niego nikt nic nie zrozumie i właściwie nie pojmie. Ten, dla którego wszystko stanowi jedno i wszystko sprowadza się do jednego i kto dostrzega, że wszystko zawiera się w jednym, potrafi być w sobie niezłomny i trwać spokojnie w Bogu.
O Prawdo, Boże, racz zjednoczyć mnie z sobą w miłości nieodmiennej. Jakże często mierzi mnie wiele z tego, co czytam i słyszę: w Tobie jest wszystko, czego chcę i pragnę. Niech umilkną mędrcy, niech ucichnie przed Tobą każde stworzenie; Ty jeden mów do mnie.

3. Im kto bardziej skupiony w sobie, a do głębi przepojony prostotą, tym więcej, tym wznioślejsze sprawy bez trudu pojmuje, bo otwiera się na przyjęcie z góry światła mądrości. Duch czysty, prosty i wytrwały nie rozprasza się w zbędnej krzątaninie, bo wszystko robi dla chwały Boga, a w głębi spoczywa bez żadnej osobistej zachłanności.
Cóż bardziej ci przeszkadza i dręczy niż nieprzezwyciężony niepokój serca? Człowiek dobry i pobożny najpierw uporządkuje swoje wewnętrzne sprawy, zanim przejdzie do działania na zewnątrz. Wtedy nie odciągają go one ku pragnieniom zrodzonym ze zgubnych skłonności, lecz sarn skierowuje je na szlachetniejszą płaszczyznę rozumu.
A któż dzielniej wojuje niż ten, kto stara się pokonać samego siebie? To winno być naszym zadaniem: pokonać naprawdę samego siebie, stawać się codziennie coraz mężniejszym, coraz lepszym w tej walce.

4. Do każdej doskonałości w życiu miesza się coś niedoskonałego, a żadne dociekanie nie jest wolne od cienia. Pokorne poznanie siebie pewniej prowadzi do Boga niż głębokie roztrząsania naukowe.
Wiedza i proste poznawanie świata nie są naganne, bo są dobre same w sobie i dane nam od Boga, lecz zawsze ważniejsze jest czyste sumienie i życie prawe. Tymczasem ludzie częściej starają się o wiedzę niż o dobre życie, dlatego błądzą i tak mało albo wcale nie odnoszą wewnętrznej korzyści.

5. O, gdyby tak samo gorliwie przykładali się do wykorzenienia wad i pielęgnowania dobra, jak do roztrząsania abstrakcyjnych zagadnień, nie byłoby tyle zła i zbrodni na świecie i tyle rozprzężenia w klasztorach! To pewne, że w godzinie Sądu nie zapytają nas, cośmy czytali, ale co robiliśmy; ani czyśmy dobrze przemawiali, lecz czy żyliśmy po Bożemu.
No powiedz, gdzie są owi wszyscy mędrcy i profesorowie, których tak dobrze znałeś, póki żyli i chodzili w blasku swej wiedzy? Ich majętności dawno inni zabrali, a nie wiem, czy jeszcze ich wspominają. Za życia wydawali się wielcy, a oto już cicho o nich.

6. O, jak szybko przemija chwała świata! Gdyby ich życie było zgodne z ich nauką! Wówczas można by rzec: dobrze, że badali i studiowali. Jak wielu tych, co mało troszczyli się o służbę Bożą, tonie w niepewnej wiedzy swego czasu. Wolą być wielcy niż pokorni, dlatego giną razem ze swymi myślami.
Prawdziwie wielki jest ten, kto ma w sobie wielką miłość. Prawdziwie wielki jest ten, kto w głębi czuje się mały i za nic ma najwyższe godności. Prawdziwie mądry jest ten, kto wszystko, co ziemskie, uważa za śmiecie, byleby Chrystusa poz


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział IV

O MĄDROŚCI DZIAŁANIA

1. Nie trzeba wierzyć ślepo każdemu słowu ani wrażeniu, ale uważnie i długo rozważać każdą sprawę w odniesieniu do Boga. Ale, niestety, jesteśmy tak słabi, że często łatwiej nam myśleć i mówić o ludziach źle niż dobrze. Ludzie prawdziwie doskonali nie są łatwowierni wobec każdego, bo znają słabość ludzką skłonną do złego i omylną w mowie.

2. Wielka to mądrość nie śpieszyć się w działaniu i nie trzymać się uparcie swoich uprzedzeń. Nie należy też wierzyć słowom każdego i biec zaraz, by innym powtórzyć plotkę lub nowinę.
Szukaj rady u człowieka mądrego i rzetelnego, staraj się raczej, aby ktoś lepszy cię pouczył, niż miałbyś gubić się we własnych domysłach. Dobre życie czyni człowieka mądrym w Bogu i daje mu głębię doświadczenia. Im kto uczyni się pokorniejszym i&nbs


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział V

O CZYTANIU PISMA ŚWIĘTEGO

1. W Piśmie świętym szukajmy prawdy, a nie stylu. Biblia powinna być czytana w tym samym duchu, w jakim została napisana. Winniśmy raczej szukać w księgach świętych pożytku niż piękności języka. Tak samo chętnie sięgajmy po książki pobożne i proste, jak po wzniosłe i głębokie.
Niech cię nie obchodzi pozycja pisarza, czy jest wielki, czy mały w sztuce pisarskiej, ale niech cię skłania do lektury samo umiłowanie prawdy. Nie pytaj, kto powiedział, ale patrz, co powiedział.

2. Człowiek przemija, ale prawda Boża trwa na wieki. Bóg przemawia do nas różnymi sposobami, nie zważając na to, czy podobają się nam ludzie, przez których On mówi. Dociekliwość niekiedy przeszkadza nam w czytaniu Pisma świętego, bo wolimy roztrząsać j dyskutować o tym, co powinno w nas wnikać po prostu.
Jeśli chcesz czerpać korzyść z czytania, czytaj w pokorze, z prostotą i wiarą; nie dbaj o opinię znawcy. Pytaj i słuchaj w milczeniu słów świętych Pańskich, a nie lekceważ


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział VI

O NIEOPANOWANYCH POPĘDACH

1. Kiedy ogarnie nas jakieś nadmierne pragnienie, budzi się niepokój. Człowiek pyszny i chciwy nigdy nie zazna spokoju; ubogi i pokorny chodzi jakby w osłonie pokoju. Kto jeszcze w pełni nie umarł dla siebie, szybko poddaje się pokusom i ulega władzy małych i pospolitych rzeczy.
Człowiek słabego ducha, jeszcze choć trochę cielesny i skłonny do zmysłowości, z trudem uwalnia się od ziemskich pożądań. I dlatego często pogrąża się w smutku, gdy usiłuje opanować swoje popędy, i łatwo popada w złość, gdy ktoś mu się sprzeciwi.

2. Jeśli zaś osiągnie to, czego pragnął, natychmiast zaczynają go dręczyć wyrzuty sumienia, że uległ, a przecież nie znalazł spokoju, którego szukał. Prawdziwy pokój serca może uzyskać ten, kto opanowuje popędy, nie kto im służy. Nie ma bowiem pokoju w sercu człowieka


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział VII

O UNIKANIU ZŁUDNYCH NADZIEI I WYNIOSŁOŚCI

1. Pusty to człowiek, który całą nadzieję pokłada w ludziach i w innych stworzeniach. Nie wstydź się służyć ludziom z miłości do Jezusa Chrystusa i uchodzić w życiu za biedaka. Nie polegaj na samym sobie, ale buduj swoją nadzieję na Bogu.
Czyń, co w twojej mocy, a Bóg wspomoże twoją wolę. Nie dowierzaj własnej wiedzy ani czyjemuś sprytowi, lecz ufaj łasce Bożej, która wspiera pokornych, a zadufanych w sobie upokarza.

2. Nie czerp chwały z bogactwa, jeśli je masz, ani z wpływowych przyjaciół, ale z Boga, który przewyższa wszystko, a przecież pragnie ci dać ponad wszystko samego siebie. Nie chełp się z powodu wzrostu czy urody, bo przyjdzie byle choroba, złamie i zeszpeci ciało. Nie podobaj się sobie, nie zachwycaj się własnymi zdolnościami czy rozumem, bylebyś podobał się Bogu, od którego pochodzi także to, co masz z natury dobrego.

3. Nie uważaj, że jesteś lepszy od innych, abyś przypadkiem nie okazał się gorszy w oczach Boga, który wie wszystko, co jest w człowieku. Nie przechwalaj się, że uczyniłeś coś dobrego, bo Bóg sądzi inaczej niż ludzie i często nie podoba Mu się właśnie to, co podoba się ludziom.
Jeżeli masz w sobie coś dobrego, to aby wytrwać w pokorze, pamiętaj, że są lepsi od ciebie. Nie szkodzi, że uniżysz się przed wszystkimi, ale szkodzi, i to bardzo, jeżeli choć ponad jednego się wy


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział VIII

O UNIKANIU POUFAŁOŚCI

1. Nie przed każdym otwieraj serce, jedynie mądremu i pobożnemu możesz się zwierzyć. Unikaj zbyt młodych i obcych. Nie schlebiaj bogatym i nie narzucaj się możnym.
Trzymaj się pokornych, prostych, pobożnych i życzliwych, a mów z nimi o rzeczach ważnych. Nie spoufalaj się z jedną kobietą, ale wszystkie dobre niewiasty polecaj Bogu. Pragnij być bliskim tylko Bogu i Jego aniołom, a nie szukaj znajomości z ludźmi.

2. Trzeba mieć miłość ku wszystkim, ale poufałość wcale nie jest potrzebna. Zdarza się czasem, że o kimś nie znanym krąży najlepsza opinia, ale skoro się pojawi, sam jego widok odstręcza. Nieraz wydaje nam się, że staniemy się ludziom milsi w bliskiej zażyło


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział IX

O POSŁUSZEŃSTWIE I ULEGŁOŚCI

1. Wielka to rzecz trwać w posłuszeństwie, mieć przełożonego i nie obstawać przy swoim. O ileż bezpieczniejsza jest sytuacja podległości niż przełożeństwa. Są tacy, którzy są posłuszni z konieczności raczej niż z miłości; ciężko znoszą przymus posłuszeństwa i z lada powodu okazują niezadowolenie.
Nie osiągną wolności ducha, jak długo całym sercem i ze względu na Boga nie poddadzą się zwierzchnictwu. Chociażbyś szukał tu i tam, nie znajdziesz pokoju, jak tylko w pokornej uległości, w wypełnianiu nakazów przełożonego. Wyobraźnia, chęć zmiany miejsca niejednego zawiodła.

2. To prawda, że każdy chętniej robi to, co mu odpowiada, i bardziej lgnie do tych, którzy myślą podobnie. Ale jeśli Bóg jest pośród nas, trzeba nam nieraz nawet zrezygnować z własnego zdania dla dobra ogólnej zgody.
Któż jest tak mądry, żeby naprawdę wiedział wszystko? Nie ufaj zbytnio swojemu zdaniu, ale staraj się wysłuchać zdania innych. Jeżeli twoje zdanie jest słuszne, ale dla Boga się go wyrzekniesz i uczynisz inaczej, niż chciałeś, więcej na tym zyskasz.

3. Często mówiono mi, że lepiej jest słuchać i przyjmować rady niż ich udzielać. Może się zdarzyć, że każdy ma rację, ale nie


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział X

O TYM, ŻE NALEŻY STRZEC SIĘ NADMIARU SŁÓW

1. Strzeż się, jak tylko możesz, ludzkiego zgiełku, bardzo bowiem szkodzi gadanie o sprawach błahych, nawet gdyby wypływało z najlepszych intencji. Szybko owieje nas pustka i schwyta w swe sidła. Jakże często wolałbym milczeć i nie przebywać wśród ludzi. Ale czemuż to tak chętnie gadamy i wdajemy się w rozmowy, jeśli tak rzadko udaje nam się bez skazy sumienia wrócić do swojej ciszy?
Dlaczego tak chętnie mówimy, że w wymianie zdań szukamy pociechy i chcielibyśmy w ten sposób ulżyć sercu zmęczonemu rozmyślaniem? A przecież wolimy rozmawiać i myśleć o tym, co lubimy i czego pragniemy, niż o tym, co jest nam przykre.

2. Ale niestety! Jakże to wszystko daremne! Bo zewnętrzne uciechy powodują tylko utratę prawdziwej Bożej pociechy. Dlatego czuwajmy i módlmy się, aby czas nie przepływał przez nas daremnie. Jeżeli trzeba mówić, mówmy o tym, co ważne. Niedobre przyzwyczajenie i niedbalstwo przyczyniają się do tego, że źle pilnujemy naszego języka. A przecież rozmowa o sprawach ducha może pomóc naszemu rozwojowi,


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XI

O TYM, JAK OSIĄGNĄĆ SPOKÓJ DUCHA I DĄŻYĆ DO DOSKONAŁOŚCI

1. Moglibyśmy cieszyć się pełnym pokojem, gdybyśmy nie zajmowali się ciągle tym, co do nas nie należy, co kto powiedział lub zrobił. Jak może trwać w pokoju ktoś, kto nieustannie miesza się do cudzych spraw? Kto na zewnątrz szuka rozrywki? Kto niewiele i rzadko skupia się w sobie? Błogosławieni prości, albowiem oni osiągną pokój.

2. Dlaczego niektórzy święci byli tak doskonali i tak skupieni? Bo starali się tak siebie umartwić, by zdławić w sobie wszystkie ziemskie pragnienia i dzięki temu mogli całym żarem serca przylgnąć do Boga i uzyskać prawdziwą wolność ducha.
My zaś ciągle jeszcze zajmujemy się własnymi uczuciami i nazbyt troszczymy się o to, co przemija. Rzadko udaje nam się pokonać choć jedną naszą wadę i nie ma w nas żarliwości codziennego doskonalenia się, jesteśmy chłodni albo letni.

3. Gdybyśmy całkowicie umarli dla siebie samych, a mniej byli wewnętrznie uwikłani, moglibyśmy pojmować nawet rzeczy Boże i w zachwycie doświadczać już tchnienia niebios. Jedyną i największą naszą przeszkodą jest to, że nie jesteśmy wolni od uczuć i pożądań i nie próbujemy nawet wstąpić na drogę doskonałości świętych. Wystarczy najmniejsza przeszkoda, a od razu załamujemy się i szukamy wytchnienia u ludzi.

4. Jeśli tylko jak dzielni rycerze spróbujemy trwać w boju, to na pewno ujrzymy, jak z góry Pan śpieszy nam z pomocą. On jeden bowiem potrafi wesprzeć walczących i tych, którzy ufają Jego łasce, bo On sam wyzywa nas do boju, aby dać nam szansę zwycięstwa. Jeśli religia polegać będzie dla nas tylko na zewnętrznym przestrzeganiu przepisów, wkrótce wyczerpie się pobożność. Lecz my przyłóżmy siekierę do pnia, aby oczyścić się ze zbędnych pragnień i zdobyć spokój ducha.

5. Przypuśćmy, że co roku wykorzenimy z duszy jedną wadę. Niedługo osiągniemy doskonałość. Lecz z nami dzieje się czasem odwrotnie. Lepsi i czystsi bywamy na początku naszego nawrócenia niż po latach powołania.
Nasza żarliwość i nasz rozwój powinny codziennie wzrastać, a dzisiaj zdaje się niekiedy, że to już wiele, jeśli kto potrafi zachować choć cząstkę swojej pierwszej gorliwości. Jeśli na początku zdołamy się trochę przełamać, to z czasem wszystko będzie nam przychodzić lekko i radośnie.

6. Trudno jest pozbyć się złych nawyków, a jeszcze trudniej postępować wbrew własnej woli. Ale jeżeli nie zwyciężysz w rzeczach drobnych i łatwych, jakże poradzisz sobie z trudniejszymi? Już na początku staraj się opanować swoje skłonności i pozbyć się złych nawyków, bo inaczej powoli zabrniesz w prawdziwe trudności.
Jeżeli to zrozumiesz, o, jaki spokój cię ogarnie, jaką ra


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XII

O POŻYTKU Z TRUDNOŚCI

1. To dobrze, że niekiedy napotykamy trudności i przeszkody, bo one zmuszają człowieka, aby wejrzał w swoje serce i przypomniał sobie, że jest tu tylko przechodniem i nie ma prawa budować nadziei na żadnej rzeczy tego świata.
To dobrze, że cierpimy czasem zarzuty i oskarżenia i że niektórzy źle o nas myślą, nawet jeśli staramy się i czynimy dobrze. To pomaga nam wyrobić w sobie pokorę i nie dopuszcza do nas próżnego rozgłosu. Wtedy bowiem, kiedy ludzie nie doceniają nas i niedobrze o nas sądzą, usilniej szukamy naszego wewnętrznego świadka, Boga.

2. Dlatego człowiek powinien opierać się wyłącznie na Bogu, aby nie musiał szukać nieustannie potwierdzenia siebie u ludzi. Człowiek dobrej woli, dopiero kiedy gnębią go pokusy albo złe myśli, pojmuje, jak bardzo potrzebny mu jest Bóg i już wie, że bez Niego nie mógłby zdziałać nic dobrego.
A przecież kiedy jest smutny, jęczy i modli się, aby Bóg odjął mu cierpienie. Czasem wydaje mu się, że nie warto żyć dłużej, przywołuje śmierć, aby uwolnić się od bólu i móc już przebywać z Chrystusem. Do


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XIII

O PRZEZWYCIĘŻANIU POKUS

1. Póki żyjemy na ziemi, nie możemy uniknąć cierpienia i pokus. Dlatego w Księdze Hioba czytamy: Bojowaniem jest żywot ludzi na ziemi.
Niech więc każdy strzeże się pokus i czuwa w modlitwie, aby nie wtargnął którędy wróg i nie usidlił go, nie śpi on bowiem, ale krąży szukając, kogo by pożreć. Nikt nie jest aż tak doskonały i święty, aby nie doświadczał pokus, pozbyć się ich zupełnie nie zdołamy.

2. A przecież pokusy bywają nawet pożyteczne, choć są uciążliwe i męczące, bo przez nie człowiek staje się pokorniejszy, czystszy i mądrzejszy. Wszyscy święci przechodzili przez rozliczne udręki i pokusy, a jednak nie przestawali się doskonalić.
Ci zaś, którzy nie zdołali oprzeć się pokusom, odpadli i zginęli. Nie ma zakonu tak świętego ani miejsca tak ukrytego, gdzie nie wdarłyby się pokusy i trudności.

3. Człowiek nie może być bezpieczny od pokus, dopóki żyje, ponieważ to w nas samych tkwi źródło pokusy, jako że urodziliśmy się z pożądania. Ledwo odrzucimy jedną pokusę i udrękę, a już nadciąga druga i ciągle mamy powód do cierpienia, bo utraciliśmy zdolność prawdziwego szczęścia.
Niektórzy, uciekając od pokus, wpadają w nie jeszcze głębiej. Ucieczka nie prowadzi do zwycięstwa; tylko cierpliwością i pokorą możemy okazać się silniejsi od tych naszych wrogów.

4. Kto tylko zewnętrznie unika pokus, nie wyrywając ich korzenia, niewiele osiągnie; tym rychlej wrócą i tym bardziej dręczyć go będą. Stopniowo, cierpliwie i wytrwale - lepiej nad nimi zapanujesz z Bożą pomocą, niż gdybyś działał ostro i surowo. Przyjmuj chętnie rady, jeśli odczuwasz pokusę, i nie odnoś się surowo do kogoś innego, kto cierpi pokusy, ale staraj się go podtrzymać na duchu, jak chciałbyś, aby ciebie podtrzymano.

5. Przyczyną tych wszystkich złych pokus jest chwiejność ducha i mała ufność do Boga. Bo jak okręt bez sternika fale ciskają to tu, to tam, tak człowiek słaby i niestały w swoich postanowieniach miota się pośród pożądań. Ogień hartuje żelazo, a pokusa człowieka sprawiedliwego.
Często nie wiemy, do czego jesteśmy zdolni, dopiero pokusa ujawnia nam, kim jesteśmy. Czuwajmy więc zwłaszcza na początku, bo wtedy łatwiej pokonać wroga, jeśli nie dopuści się go pod żadnym pozorem do bram duszy, lecz odpędza go się od progu, choćby już i kołatał do wrót. Dlatego powiedział ktoś:
Szukaj rady zawczasu, za późno będzie na leki, Kiedy zwlekając dłużej osłabniesz w chorobie.
Najpierw przychodzi do głowy tylko zwykła myśl, od niej rozpala się wyobraźnia, a potem już człowiek zaczyna lubować się obrazami, jeden niedobry poryw i - przyzwolenie. Tak pomalutku wkracza w nas przebiegły wróg, jeżeli nie wyparliśmy go na początku.
A jeśli kto zwleka i ociąga się w tej walce, staje się coraz bardziej bezsilny, gdy wróg rośnie w siłę.

6. Niektórzy więcej pokus znoszą na początku nawrócenia, niektórzy zaś przy końcu. Inni znowu prawie przez cały czas żyją w udręce. Są też tacy, którym pokusy nie tak bardzo dają się we znaki, a sprawia to Boska mądrość i sprawiedliwość, która waży i możliwości, i zasługi i czyni wszystko dla dobra swoich wybranych.

7. Dlatego nie wpadajmy w rozpacz z powodu pokus, ale tym gorliwiej błagajmy Boga, aby w każdej udręce raczył nas wspierać: bo według powiedzenia Pawła, Bóg tyle dopuszcza, ile potrafimy wytrzymać. A więc znośmy z pokorą wszelkie pokusy i udręki ufając Bogu, bo wybawi On i podniesie pokornych.

8. Pokusy i cierpienia duchowe są próbą człowieka, próbą jego doskonałości; i zasługa przez to większa i cnota widoczniejsza. Cóż to wielkiego, że ktoś jest pobożny i żarliwy, gdy mu to nie sprawia trudności, ale jeśli przetrzyma czas próby, to dopiero nadzieja doskonałości.
Niektórym udaje się uniknąć wielkich pokus, ale nie potrafią oprzeć się drobnym i codziennym, niech się przez to uczą poko


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XIV

O UNIKANIU POCHOPNEGO SĄDZENIA

1. Patrz na siebie, ale wystrzegaj się sądzenia innych. Daremnie człowiek trudzi się osądzaniem innych, jakże często się myli i jak łatwo popada w błąd; sądzić siebie i rozmyślać o sobie to dopiero trud owocny. Jakże często sądzimy według tego, co nam przypada do serca, i jak łatwo zatracamy poczucie sprawiedliwości przez miłość własną.
Gdyby Bóg był zawsze czystym celem naszych dążeń, nie wpadalibyśmy od razu w gniew, gdy tylko ktoś sprzeciwi się naszemu zdaniu.

2. A przecież zdarza się, że to, co kryje się w naszej głębi albo co przychodzi z zewnątrz, tak samo nas pociąga. Niektórzy w gruncie rzeczy mają zawsze na względzie siebie w tym, co robią, choć nie zawsze zdają sobie z tego sprawę, i wydaje im się, że sprawy przybierają pomyślny obrót wtedy, gdy układają się według ich życzeń i myśli.
Jeżeli zaś dzieje się inaczej, martwią się i denerwują. Jakże często z powodu różnicy zdań rodzą się zatargi między przyjaciółmi i rodakami, między duchownymi i wiernymi.

3. Trudno jest pozbyć się dawnych nawyków i nikt zbyt chętnie nie daje się odwieść od własnego zdania. Jeżeli będziesz polegał bardziej na własnym rozumie lub własnej umiejętności niż na cnocie poddania się, jaką widzimy u Jezusa Chrystusa, rzadko i nieprędko doznasz łaski oświecenia, ponieważ Bóg c


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XV

O CZYNACH SPEŁNIANYCH Z MIŁOŚCI

1. Żadna rzecz tego świata ani miłość do żadnego człowieka nie przyzwala na czynienie zła, ale dla pożytku potrzebującego można jakieś dobre zajęcie przerwać lub zastąpić je lepszym. Bo w ten sposób dobre dzieło nie zostanie zniszczone, lecz zmienione na lepsze.
Sam powierzchowny czyn bez miłości nic nie znaczy; to zaś, co czyni się z miłości, choćby było czymś najmniejszym i ułomnym, okazuje się zawsze owocne. Więcej bowiem waży u Boga to, w jakiej intencji kto działa, niż co robi.

2. Wiele czyni, kto wiele kocha. Wiele czyni, kto dobrze czyni. Dobrze czyni, kto służy raczej społeczności niż swojej chęci. Często wydaje nam się miłością to, co jest raczej siłą cielesności; bo z trudem pozbywamy się naturalnych popędów, osobistych ambicji, nadziei odpłaty i zwykłego wygodnictwa.

3. Kto ma w sobie miłość prawdziwą i doskonałą, w niczym nie szuka siebie, lecz pragnie tylko, aby okazywała się we wszystkim chwała Boża. Nie odczuwa do nikogo zawiści, bo osobiste zadowolenie jest mu obce, nie pragnie cieszyć się w sobie samym, lecz pragnie być szczęśliwy jedynie w Bogu, który jest ponad wszelkie szczęście ziemskie.
Nikomu nie przypisuje żadnego własnego dobra, ale wszystko odnosi do Boga, z którego jak ze źródła wypływa wszystko i w którym wszyscy święci zażywają ostatecznego odpocznienia. O, gdybyś miał w sob


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XVI

O CIERPLIWYM ZNOSZENIU CUDZYCH WAD

1. Czego nie można w sobie albo w innych naprawić, trzeba znosić cierpliwie, dopóki Bóg nie zrządzi inaczej. Staraj się myśleć, że tak, jak jest, lepiej możesz się sprawdzić i ćwiczyć w cierpliwości, bo bez niej niewiele znaczyłyby nasze zasługi. W trudnych sytuacjach powinieneś się modlić, aby Bóg raczył ci przyjść z pomocą, byś mógł znosić je pogodnie.

2. Jeśli upomnisz kogoś raz i drugi, a on nie usłucha, nie kłóć się z nim, ale zdaj resztę na Boga, aby spełniała się Jego wola i chwała w sercach wszystkich Jego sług. On bowiem potrafi zło przemienić w dobro. Ucz się cierpliwości w znoszeniu cudzych wad i słabości, bo ty także masz ich wiele, a inni muszą się z tym godzić. Jeśli nie potrafisz sam siebie uczynić takim, jakim chcesz być, jakże mógłbyś kogoś innego przerobić na swoją modłę? Żądamy, aby inni byli doskonali, a sami nie pozbywamy się swoich wad.

3. Chcemy, aby innych upominano i karcono surowo, ale sami nie lubimy być strofowani. Nie podoba nam się nadmierna swoboda dla innych, ale sami nie cierpimy, aby ograniczano nasze dążenia. Innych chcielibyśmy utrzymać w ryzach, ale sami nie znosimy przymusów. Widać z tego, jak rzadko ceniamy bliźniego jak siebie samego. Gdyby wszyscy byli doskonali, cóż moglibyśmy ofiarować Bogu, nie doznając od nikogo przykrości?

4. A przecież Bóg tak urządził, abyśmy uczyli się nawzajem nosić swoje ciężary, bo nikt nie jest bez wady, nikt bez jakiegoś obciążenia, nikt, kto by sobie wy starczał, nikt, kto byłby dość mądry dla siebie. Ale trzeba, byśmy nawzajem siebie znosili, nawzajem siebie podtrzymywali - pomagali sobie, doradzali i upominali. Charakter każdego najlepiej okazuj


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XVII

O ŻYCIU ZAKONNYM

1. Jeśli chcesz współżyć z innymi w zgodzie i pokoju, musisz nauczyć się w wielu rzeczach przełamywać samego siebie. Niemało to, jeśli komu uda się żyć w klasztorze lub zgromadzeniu bez jednej utarczki i wytrwać wiernie aż do śmierci.
Błogosławiony, kto tak żył i szczęśliwie życia dopełnił. Jeżeli chcesz wytrwać w dobrym i doskonalić się, uważaj się za wygnańca i pielgrzyma na ziemi. Jeżeli chcesz pędzić życie w stanie duchownym, zgódź się dla Chrystusa nawet na to, by cię uważano za głupca.

2. Ubiór i postrzyżyny to mało, wewnętrzna przemiana i całkowite przezwyciężenie namiętności - to dopiero czyni prawdziwego duchownego. Kto szuka czego innego niż tylko Boga i zbawienia duszy, nie znajdzie tu nic prócz udręki i bólu. Nie potrafi dłużej wytrwać w pokoju ducha, kto nie stara się być najmniejszym i uległym wobec wszystkich.

3. Przyszedłeś tu, aby służyć, a nie rządzić. Wiesz, że zostałeś powołany do cierpienia i trudu, nie do wywczasów ani pogwarek. Tu doświadcza się człowiek jak złoto w


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XVIII

O PRZYKŁADZIE ŚWIĘTYCH OJCÓW

1. Spójrz na żywe przykłady świętych Ojców, w których jaśnieje doskonałość i pobożność, a ujrzysz, jak to mało, prawie nic, do czego my dochodzimy. O, czymże jest nasze życie, jeśli je porównamy z ich życiem? Święci i przyjaciele Chrystusa służyli Panu w głodzie i pragnieniu, w chłodzie i nagości, w pracy i trudzie, w czuwaniu i postach, w modlitwie i rozmyślaniach, w prześladowaniach i w poniżeniu.

2. O, jak wiele, jak ciężkie udręki znosili apostołowie, męczennicy, wyznawcy, panny i wszyscy inni, którzy zapragnęli iść śladami Chrystusa! Mieli w nienawiści dusze swoje w tym życiu, byle mogli pozyskać życie wieczne.
O, jak surowe i pełne wyrzeczeń było bytowanie świętych Ojców na pustyni! Jakie uporczywe i ciężkie znosili pokusy, jak często dręczył ich nieprzyjaciel! Jak nieustannie i żarliwie modlili się do Boga! Jakie surowe przetrzymali umartwienia! Jak wielka była ich gorliwość i zapał w dążeniu do duchowej doskonałości! Jak dzielnie walczyli ze sobą i pokonywali swoje wady! Z jak czystą i prostą myślą zwracali się do Boga! We dnie pracowali, a noce spędzali na modlitwach, chociaż i pracując nie przestawali się modlić w głębi serca.

3. Cały swój czas wykorzystywali z pożytkiem, a każda chwila poza pracą poświęcona Bogu była im za krótka. Czasami z wielkiego uniesienia ducha zapominali o posileniu ciała. Odrzucali bogactwa, godności, zaszczyty, zostawiali przyjaciół i znajomych, nie chcieli posiadać nic z rzeczy świata, tylko to, co niezbędne do życia, i ubolewali, że z konieczności muszą jeszcze podlegać potrzebom ciała.
Byli więc biedakami, jeśli chodzi o rzeczy ziemskie, ale bogaczami łaski i dobra. Na zewnątrz nie mieli nic, ale w głębi podtrzymywała ich łaska i Boża pociecha.

4. Byli obcy światu, ale bliscy Bogu i z Nim zaprzyjaźnieni. Sobie zdawali się niczym, świat nimi gardził, lecz w oczach Boga byli najdrożsi i ukochani. Trwali w prawdziwej pokorze, żyli w zwykłym posłuszeństwie, chodzili pełni miłości i cierpliwości i dlatego codziennie stawali się coraz doskonalsi i otrzymywali wiele łaski od Boga. Są odtąd dla wszystkich duchownych przykładem i lepiej zachęcają do doskonałości, niż całe tłumy letnich skłaniać by mogły do lenistwa.

5. O, jak wielki był zapał zakonników na początku ich świętego powołania! Jak pobożne słowa! Jakie współzawodnictwo w cnotach! Jaka dyscyplina! Jaki szacunek i jakie kwitło posłuszeństwo wobec bezpośredniego zwierzchnika we wszystkim. Pozostałe świadectwa świadczą do dziś, że byli to ludzie naprawdę święci i pełni doskonałości, bo tak dzielnie zmagając się ze sobą, podeptali to, co daje świat. Teraz już ten jest wielki, kto nie przekroczył reguły, kto potrafi tylko cierpliwie znosić to, do czego sam się zobowiązał.

6. O, ta letniość i obojętność naszego stanu, że tak szybko zbaczamy z drogi i porzucamy pierwsze zapały, aż w tym rozleniwieniu i w tej letniości życie staje się obrzydłe! Oby nigdy nie zagasło w tob


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XIX

O ĆWICZENIACH DOBREGO ZAKONNIKA

1. Życie dobrego zakonnika powinno jaśnieć wszystkimi cnotami, aby w głębi duszy był taki sam, jaki wydaje się patrzącym z zewnątrz. A nawet o wiele lepszy powinien być w głębi niż na zewnątrz, bo patrzy nań Bóg, a Jego przede wszystkim czcić mamy, gdziekolwiek jesteśmy, i powinniśmy chodzić przed Nim zawsze czyści jak aniołowie.
Każdego dnia odnawiajmy w sobie nasze powołanie i pobudzajmy się do gorliwości tak, jakbyśmy się codziennie nawracali na nowo i mówili: Pomóż mi, Panie Boże, w dobrym postanowieniu i w świętej służbie Twojej i spraw, abym już teraz rozpoczął się doskonalić, bo nic jeszcze dotąd nie uczyniłem.

2. Jakie zadanie, taka i droga doskonałości, a kto chce się doskonalić, będzie musiał natrudzić się niemało. Bo jeśli nawet ten, kto ma silną wolę, często odpada, cóż ma czynić ktoś, kto nie tak często i nie tak wielkie stawia sobie zadania?
Tymczasem z różnych powodów uciekamy od naszych postanowień, choć nawet lekkie zaniedbanie w pracy nad sobą nie przemija bez szkody. Postanowienie sprawiedliwych zależy raczej od łaski Bożej niż od własnej mądrości i Jemu musi zaufać, kto się czegokolwiek podejmuje.
Człowiek postanawia, Pan Bóg ustanawia, tak że nie jest w mocy człowieka nawet jego własna droga.

3. Jeśli z powodu pobożności lub dla dobra brata zaniedba się niekiedy podjęte ćwiczenie, łatwo można to później odrobić. Lecz jeżeli z poczucia nudy albo z niedbalstwa opuszcza się je zbyt lekko, to już godne nagany, a może okazać się szkodliwe.
Starajmy się robić tyle, ile możemy, a i tak przyjdzie nam jeszcze nieraz pobłądzić. A przecież musimy wreszcie coś postanowić i to właśnie przeciw tym wadom, które najbardziej nam przeszkadzają. Zarówno nasze zewnętrzne, jak i wewnętrzne sprawy trzeba porządnie rozważyć i zaplanować, bo od jednych i drugich zależy nasza praca nad sobą.

4. Jeżeli nie jesteś w stanie trwać stale w skupieniu, to postaraj się skupić chociaż czasami, a przynajmniej raz na dzień na przykład rano albo wieczorem. Rano czyń postanowienia, wieczorem rozważaj swoje postępki, jaki byłeś dziś w mowie, w pracy, w myślach, bo może nieraz obraziłeś w nich Boga i bliźniego. Uzbrajaj się jak rycerz przeciwko zakusom diabła. Opanuj łakomstwo, a wtedy już inne skłonności ciała łatwiej poskromisz.
Nigdy nie pozostawaj całkiem w bezczynności, lecz albo czytaj, albo pisz, albo módl się, albo rozmyślaj, albo rób coś pożytecznego dla ogółu. Ćwiczenia dotyczące ciała powinny się odbywać na osobności, nie wszyscy muszą brać w nich udział.

5. Z tym, co nie jest wspólne, nie trzeba się obnosić na zewnątrz, bo w sprawach osobistych lepiej jest ćwiczyć się w sekrecie. Uważaj jednak, abyś nie był leniwy do wspólnych spraw, a tylko do własnych ochoczy, ale wykonawszy dokładnie i wiernie swoje zwykłe obowiązki i te, które może doszły ponadto, jeśli ci czasu zostało, poświęć go dla siebie zgodnie z tym, czego pragnie twoja pobożność.
Nie mogą wszyscy mieć tych samych ćwiczeń, lecz temu jedno, a drugiemu inne bardziej się przyda. Także pod względem czasu rozmaite powinny być ćwiczenia, inne w święta, inne nadające się bardziej na dni powszednie. Inne potrzebne są w okresach pokusy, inne w spokoju ducha i w odpoczynku. Inne rozmyślania trzeba wybierać na chwile smutne, a inne, gdy trwamy w radości Pana.

6. W okresie wielkich świąt dobrze jest odnawiać postanowienia i jeszcze goręcej błagać o pomoc świętych. Od święta do święta tak powinniśmy układać swoje sprawy, jakbyśmy już zaraz mieli opuścić świat i podążyć tam, gdzie wiekuiste święto.
Dlatego też winniśmy pilnie przygotowywać się wewnętrznie na dni poświęcone Bogu, trwać w pobożności i ściśle przestrzegać naszych obowiązków, tak jakbyśmy mieli wkrótce przyjąć nagrodę trudu od Boga.

7. A jeśli czas się jeszcze odwlecze, pomyślmy sobie, że jeszcze nie jesteśmy gotowi i jeszcze niegodni tej chwały, jaka odsłoni się przed nami, gdy przyjdzie pora, a starajmy się lepiej przygotować do odejścia. Błogosławiony ów sługa, jak mówi Łukasz Ewangelista, którego Pan, gdy nadejd


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XX

O UMIŁOWANIU SAMOTNOŚCI I MILCZENIA

1. Znajdź sobie czas na odosobnienie i rozmyślaj często o dobrodziejstwach Boga. Zostaw ciekawostki. Wybieraj takie lektury, które raczej pobudzają myśl, niż zaspokajają ciekawość. Jeżeli oderwiesz się od niepotrzebnego gadania i próżnej bieganiny, a także nie będziesz słuchać nowinek i zgiełku, znajdziesz dość czasu na pogrążenie się w rozmyślaniu. Najwięksi święci, kiedy tylko mogli, unikali ludzkich zgromadzeń i woleli służyć Bogu w ukryciu.

2. Powiedział ktoś: Ilekroć wychodziłem do ludzi, wracałem mniejszym człowiekiem. Często odczuwamy coś podobnego, gdy oddajemy się nieskończonym rozmowom. Łatwiej jest w ogóle milczeć niż nie przesadzać w mowie. Łatwiej pozostać u siebie niż strzec siebie skutecznie poza domem.
Kto więc skłania się do głębi i sięga po sprawy ducha, powinien razem z Jezusem odchodzić od tłumu. Tylko ten bez szkody staje przed tłumem, kto umie pozostawać ukryciu. Tylko ten bez szkody rozmawia, kto umie milczeć. Tylko ten może bez szkody rządzić, kto umie być poddany. Tylko ten może bez szkody rozkazywać, kto nauczył się być posłuszny.

3. Tylko ten bez szkody się raduje, kto ma w sobie pewność czystego sumienia. A przecież nawet u świętych pewność ta zawsze była pełna bojaźni Bożej. Ale jaśniejąc dobrocią i łaską, święci nie byli przez to mniej pokorni i czujni. Zadufanie złych płynie z pychy i zarozumialstwa i w końcu obraca się w zakłamanie. Nigdy nie pozwalaj sobie na zbytnią pewność w życiu, chociaż uważano by cię za najlepszego mnicha lub najpobożniejszego pustelnika.

4. Często ci, którzy cieszyli się większym poważaniem ludzi, ciężej byli doświadczani z powodu zbytniego zadufania. Dlatego lepiej jest nawet dla niektórych ludzi, aby nie byli zupełnie wolni od pokus, lecz aby mieli okazję do walki i nie wpadali w zbytnią pewność siebie, iżby, broń Boże, nie poniosła ich pycha, a także aby nie zaczęli się zwracać ku zewnętrznym rozrywkom.
O, jakże czyste sumienie miałby ten, kto nie szukałby nigdy przelotnych radości, kto nigdy nie dałby się wciągnąć zupełnie w sprawy świata! O, jak wielki pokój i spoczynek ducha osiągnąłby ktoś, kto odciąłby się od wszelkiego próżnego niepokoju, a myślał tylko o sprawach Bożych i o zbawieniu, a całą nadzieję umieścił w Bogu!

5. Nie jest godny duchowej radości, kto nie ćwiczy się gorliwie w świętym żalu. Jeżeli pragniesz wzbudzić w sercu skruchę, wejdź do swojej izby, odsuń od siebie zgiełk świata, jak napisano: Na łożach waszych żałujcie. W izdebce swej odnajdziesz to, czego na zewnątrz tak często szukasz na próżno.
Izba, gdy się w niej często przebywa, staje się przytulna, lecz kiedy się z niej ucieka, zieje nudą. Jeśli od początku twego powołania dobrze ją zamieszkasz i będziesz w niej często przebywać, stanie ci się potem ukochaną przyjaciółką i najmilszym schronieniem.

6. W ciszy i spokoju rozkwita dusza oddana Bogu i uczy się tajemnic Pisma. Tu znajduje strumienie łez, którymi w nocy omywa się i oczyszcza, aby oddalając się od zgiełku świata, przybliżyć się do Stwórcy.
Kto odrywa się od znajomych i przyjaciół, do tego zbliży się wkrótce Bóg ze swymi aniołami. Lepiej jest ukryć się i schronić w sobie, niż zaniedbując duszę, czynić cuda. Chwali się to zakonnikowi, gdy rzadko wychodzi, unika ludzkich oczu i sam nie pragnie widywać nikogo.

7. Po cóż chcesz oglądać, czego nie możesz żądać? Przemija świat razem z jego pożądaniami. Fizyczny niepokój ciągnie cię do włóczęgi, lecz minie godzina i cóż przynosisz z powrotem oprócz ciężaru sumienia i rozproszenia myśli?
Często wyjście wesołe, a powrót żałosny, wesoła wieczorynka, a smutny poranek. Tak każda radość zewnętrzna miła z początku, lecz w końcu kąsa i niszczy. Cóż możesz zobaczyć gdzie indziej, czego tu nie ma? Oto niebo i ziemia, i wszystkie żywioły, bo z nich uczynione jest wszystko.

8. Cóż mógłbyś ujrzeć takiego, co trwałoby dłużej pod słońcem? Myślisz, że mógłbyś się nasycić, lecz to ci się nie uda. Gdybyś nawet wszystko ujrzał nagle przed sobą - czyż byłoby to coś więcej niż złuda? Podnieś oczy do Boga na niebie i módl się za swoje grzechy i zaniedbania.
Marność zostaw marności, ty zaś zwracaj się ku temu, do czego Bóg cię przeznaczył. Zamknij drzwi za sobą i przywołuj do siebie Jezusa, twojego Umiłowanego. Zostań z Nim razem w izbie, a nie znajdziesz gdzie indziej takiego pokoju.
Gdybyś nie wychodził i nie słuchał żadnego zgiełku, łatwiej byłoby ci wytrwać w prawdziwym


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XXI

O ŻALU SERDECZNYM

1. Jeżeli chcesz się doskonalić, trwaj w bojaźni Bożej i nie pragnij zbytniej swobody, lecz trzymaj zmysły w ryzach i nie oddawaj się pustej wesołości. Wzbudź w sobie żal serdeczny, a znajdziesz prawdziwą pobożność.
Żal otwiera nas ku dobremu, co tracimy zwykle przez zobojętnienie. To dziwne, że człowiek może się tutaj tak świetnie weselić, skoro już zna i rozumie swoje wygnanie i wszystkie niebezpieczeństwa grożące duszy.

2. Przez lekkomyślność i pobłażliwość dla zła, które w nas tkwi, nie potrafimy odczuwać bólu duszy, ale często śmiejemy się głupio, kiedy powinniśmy raczej płakać. Prawdziwa wolność i prawdziwa radość jest tylko w bojaźni Bożej i w czystym sumieniu.
Szczęśliwy, kto zdoła się pozbyć roztargnienia i skupić się do głębi w świętym żalu. Szczęśliwy, kto odrzuca od siebie wszystko, cokolwiek mogłoby splamić lub obciążyć sumienie. Walcz dzielnie: złą siłę siłą się zwycięża. Jeżeli umiesz już obywać się bez ludzi, to i oni nauczą się obywać bez ciebie i będziesz mógł robić swoje.

3. Nie wtrącaj się do cudzych spraw, nie wdawaj się w sprawy starszych. Zawsze miej przede wszystkim na oku siebie i sam siebie najpierw obwiniaj, nie tych, których kochasz.
Jeśli nie masz powodzenia u ludzi, nie smuć się, martw się tylko tym, że jeszcze nie jesteś tak dobry i tak czujny, jak powinien być sługa Boga i pobożny zakonnik. Często pożyteczniej i bezpieczniej dla człowieka jest nie mieć zbyt wiele zadowolenia w tym życiu, zwłaszcza w sprawach ciała. Lecz jeśli nie mamy radości duchowych albo rzadko je odczuwamy, nasza to wina, bo nie staramy się o żal serdeczny i niezupełnie zrywamy z tym, co próżne i zewnętrzne.

4. Uznaj, że nie jesteś godny łaski Bożej radości, ale raczej godny cierpienia. Jakże ciężki i gorzki jest świat dla człowieka przejętego żalem. Dobry człowiek ma wystarczający powód do bólu i łez. Bo czy o sobie myśli, czy o bliźnich, wie, że nikt nie może uniknąć cierpienia.
A im jaśniej siebie widzi, tym bardziej cierpi. Powodem tego słusznego bólu i dogłębnego żalu są nasze wady i winy, leżymy oplatani nimi tak, że trudno nam już dostrzec sprawy nieba.

5. Gdybyś częściej rozmyślał o śmierci niż o długim życiu, bez wątpienia gorliwiej dążyłbyś do poprawy. A kiedy jeszcze rozważysz w sercu czekające cię kary piekła lub czyśćca, sądzę, że chętniej znosić będziesz trud i cierpienie i nie ulękniesz się żadnego umartwienia. Ale ponieważ to wszystko nie przenika aż do głębi serca i ciągle jeszcze kochamy się w błahostkach, pozostajemy tak chłodni i leniwi.

6. Brak nam często siły ducha, więc uskarżamy się na słabość ciała. Módl się pokornie, aby Pan dał ci prawdziwy żal ducha, i


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XXII

O ROZWAŻANIU NĘDZY CZŁOWIEKA

1. Nędzarzem jesteś, skądkolwiek pochodzisz i gdziekolwiek się udajesz, chyba że zwrócisz się ku Bogu. Po cóż się trapisz, że nie wiedzie ci się tak, jak byś chciał i pragnął? Czy istnieje ktoś taki, kto miałby wszystko, czego zapragnie? Ani ja, ani ty, ani nikt inny na ziemi. Nie ma na świecie człowieka, który by nie zaznał cierpienia lub niepokoju, choćby był królem czy papieżem. Któż ma się tu najlepiej? Tylko ten, kto potrafi cierpieć dla Boga.

2. Głupi i słabi mówią: Patrzcie, jak temu się dobrze powodzi! Jaki bogaty, jaki wielki, jaki możny, jaki ważny! Ale spojrzyj od strony ducha, a zobaczysz, że wszystko to przemija i jest niczym. Jakże to wszystko niepewne i uciążliwe, bo zawsze łączy się z niepokojem i lękiem utraty.
Szczęście nie polega na posiadaniu wielu rzeczy, człowiekowi wystarczy mało. Tak, życie na ziemi jest nędzą. Im bardziej człowiek chciałby być uduchowiony, tym bardziej życie staje mu się gorzkie, bo lepiej rozumie i jaśniej widzi podstawowy błąd ludzkiej natury.
Jeść, pić, czuwać, spać, odpoczywać, pracować i ciągle podlegać koniecznością życia to przecież jedna wielka nędza i smutek dla człowieka pobożnego, który pragnąłby się wyzwolić i uwolnić od grzechu.

3. Wielkim obciążeniem w życiu człowieka wewnętrznego są potrzeby ciała. Dlatego to Prorok błaga gorąco, aby był od nich wolny: Wyrwij mnie, Panie z więzów moich potrzeb! Biada tym, którzy nie znają swojej nędzy! Ale jeszcze bardziej biada tym, którzy ukochali to nędzne i kruche życie!
Niektórzy tak są przywiązani do życia (nawet jeśli zaledwie mogą się utrzymać pracą czy jałmużną), że gdyby mogli tu żyć wiecznie, nie dbaliby wcale o Królestwo Boże.

4. O niemądrzy i niewiernego serca ci, co tak głęboko pogrążyli się w sprawach ziemskich, że nic nie znają oprócz ciała! Nieszczęśni, jakże boleśnie w końcu odczują, jak liche i znikome było to, co ukochali.
Święci Pańscy i wszyscy prawdziwi przyjaciele Chrystusa nie szukali przyjemności ani blasków życia, ale z nadzieją i tęsknotą wzdychali do wiekuistej szczęśliwości.
Wznosili się swoim pragnieniem ku temu, co trwałe i niewidzialne, aby miłość do rzeczy widzialnych nie ściągnęła ich w dół. Nie trać ufności, bracie, że osiągniesz jeszcze duchową doskonałość, jeszcze czas, jeszcze pora.

5. Czemu odkładasz do jutra postanowienie? Wstań, zacznij od tej chwili, powiedz sobie: Teraz jest czas działania, teraz jest czas walki, teraz jest czas poprawy. Kiedy ci źle, kiedy cierpisz, wtedy właśnie pora zacząć wszystko od nowa.
Trzeba ci będzie przejść przez ogień i wodę, zanim wejdziesz do miejsca ochłody. Jeżeli siebie nie przełamiesz, nie pokonasz zła. Jak długo nosimy to kruche ciało, nie możemy być bez grzechu, bez smutku i bólu.
Pragnęlibyśmy odetchnąć od tej naszej nędzy, lecz skoro przez grzech straciliśmy niewinność, zgubiliśmy także prawdziwe szczęście. Musimy więc być cierpliwi i oczekiwać miłosierdzia Bożego, aż minie to, co złe, a co śmiertelne, zmazane będzie z życia.

6. O, jak wielka jest słabość ludzka, ta nieustanna skłonność do złego! Dziś spowiadasz się z grzechów, a jutro już popełniasz te same. W tej chwili obiecujesz poprawę, a za godzinę postępujesz tak, jakbyś nic nie obiecywał.
Jedno, co nam zostaje, to wielka pokora, aby nie przypisywać sobie nic wielkiego, skoro jesteśmy tak słabi i tak niestali. A nawet to, co zdobyliśmy z trudem i dzięki łasce, szybko umiemy przez niedbalstwo utracić.

7. Do czego to dojdzie na koniec, kiedy tak wcześnie tracimy żar serca? Biada nam, że tak szybko skłaniamy się do spoczynku, jakbyśmy osiągnęli już pokój i bezpieczeństwo, choć w naszym postępowaniu nie widać jeszcze śladu świętości. Przydałoby się wrócić na nowo do nowicjatu, by nas znów prowadzono za rękę


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XXIII

O ROZPAMIĘTYWANIU ŚMIERCI

1. Bardzo szybko będzie tu po tobie, popatrz więc trochę inaczej na swoje istnienie. Człowiek dzisiaj jest jutro już go nie widać. A kiedy zniknie sprzed oczu, szybko zejdzie z pamięci. O, ta tępota i zakamieniałość ludzkiego serca, które myśli tylko o teraźniejszości, a nie potrafi przewidywać tego, co nadejdzie.
W każdej chwili, w każdym kroku i w myśli wyobrażaj sobie, że już dziś umrzesz. Gdybyś miał czyste sumienie, nie bałbyś się tak bardzo śmierci. Lepiej unikać grzechu niż uciekać od śmierci. Dziś jeszcze nie jesteś gotowy, a co będzie jutro? Jutro niepewne, skąd wiesz, czy będziesz miał jakieś jutro?

2. Cóż nam po długim życiu, skoro tak mało się doskonalimy? Długie życie nie zawsze ulepsza człowieka, a często tylko zwiększa rozmiar winy. Gdybyśmy choć jeden dzień dobrze przeżyli na świecie! Niektórzy liczą sobie lata od nawrócenia, ale jakże często lichy jest plon tego czasu.
Strasznie jest umierać, ale może jeszcze niebezpieczniej długo żyć. Szczęśliwy, kto zawsze ma przed oczyma godzinę swojej śmierci i codziennie przygotowuje się do skonu. Może widziałeś kiedy, jak umiera człowiek. Pamiętaj, że i ty odejdziesz w tę samą drogę.

3. Gdy nadejdzie ranek, pomyśl, że nie doczekasz wieczora. Wieczorem nie obiecuj sobie tak śmiało poranka. Zawsze więc bądź gotowy i żyj tak, aby śmierć nigdy nie zastała cię nie przygotowanym.
Tylu ludzi umiera nagle i niespodziewanie. Bo o godzinie, której się nikt nie spodziewa, przyjdzie Syn Człowieczy. A kiedy nadejdzie już ta ostatnia godzina, zaczniesz zupełnie inaczej patrzeć na całe swoje minione życie i będziesz żałował, żeś był tak niedbały i tak słaby.

4. Jakże szczęśliwy i mądry jest ten, kto już teraz stara się być takim, jakim chciałby być w obliczu śmierci! Nadzieję szczęśliwej śmierci może dać tylko zupełne odrzucenie światowości, żarliwe pragnienie dobra, umiłowanie dyscypliny, trud pokuty, gorliwe posłuszeństwo, zapomnienie o sobie i znoszenie trudności dla miłości Chrystusa. Wiele możesz zrobić, póki jesteś zdrowy, ale w chorobie nie wiem, co potrafisz. Mało jest takich, którzy stają się lepsi dzięki chorobie, tak jak i ci, co wiele podróżują, niekoniecznie stają się święci.

5. Nie licz na przyjaciół i bliskich i nie odkładaj spraw zbawienia na nieokreśloną przyszłość, bo szybciej, niż sądzisz, ludzie zapomną o tobie. Lepiej zawczasu przewidywać i póki czas dobrze czynić, niż zdawać się na cudza pomoc. Jeśli ty sam nie troszczysz się teraz o siebie, któż potem zatroszczy się o ciebie? Teraz jest czas drogocenny. Teraz są dni zbawienia, teraz właśnie pora.
Ale niestety nie korzystasz z tej pory tak, jak byś mógł, aby zasłużyć na życie wieczne. Przyjdzie czas, że zapragniesz mieć choć jeden dzień, choć jedna godzinę na oprawę, a nie wiem, czy otrzymasz.

6. Spójrz, mój drogi, od jakiego niebezpieczeństwa mógłbyś się uwolnić, jakiego pozbyć się strachu, gdybyś zawsze żył w bojaźni i pamiętał o śmierci. Staraj się żyć tak, abyś w godzinie śmierci mógł się raczej cieszyć niż lękać.
Ucz się teraz umierać dla świata, abyś już zaczął żyć z Chrystusem. Ucz się wszystko od siebie odsuwać, abyś już wolny mógł podążać do Chrystusa. Oczyść się przez pokutę, abyś mógł już teraz żyć w niezachwianej ufności.

7. Ach, ty głupcze! Dlaczego myślisz , że będziesz żył długo, gdy żaden dzień twój nie jest pewny? Jak wielu ludzi zwiodła ta pewność, a nagła śmierć znienacka wyrwała ich z życia! Ileż to razy słyszałeś, że ten zginął od miecza, tamten utonął, ów runął z góry i złamał kark, tego przy stole, tamtego przy zabawie dosięgnął koniec!
Jeden zginął w ogniu, drugi od żelaza, trzeci od zarazy, czwarty z rąk zabójców; i tak śmierć jest kresem każdego, a życie ludzkie przemija jak cień.

8. Któż będzie o tobie pamiętał po twojej śmierci? I któż się za ciebie pomodli? Rób, rób teraz, najmilszy, co możesz zrobić, bo nie wiesz, kiedy umrzesz, i nie wiesz, co cię czeka po śmierci!
Póki masz jeszcze czas, gromadź skarby nieśmiertelne. Nie myśl o niczym prócz zbawienia, troszcz się tylko o to, co Boże. Zdobywaj sobie już teraz przyjaciół wielbiąc świętych Pańskich i naśladując ich życie, aby, kiedy opuścisz świat, oni przyjęli cię do przybytków wieczności.

9. Uważaj się za przechodnia i gościa na ziemi, którego ziemskie sprawy nie powinny wiele obchodzić. Zachowaj serce wolne i uniesione ku Bogu, bo tutaj nie masz dla siebie trwałej ojczyzny. Tam kieruj prośby i westchnienia


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XXIV

O SĄDZIE I KARZE ZA GRZECHY

1. We wszystkich sprawach myśl o końcu i wyobrażaj sobie, że stoisz przed surowym Sędzią, przed którym nic nie da się ukryć, którego nie zjednają dary, który nie przyjmuje żadnych wyjaśnień i który sądzić będzie sprawiedliwie. O nieszczęsny i głupi grzeszny człowieku, cóż odpowiesz Bogu, znającemu wszystkie twe winy, skoro teraz przeraża cię zagniewane oblicze człowieka?
Czemu nie myślisz zawczasu o dniu Sądu, kiedy to nikt nie dostanie adwokata, aby go wytłumaczył lub obronił, ale każdy sam będzie stał ze swoim brzemieniem winy? Teraz jeszcze twoja praca może być owocna, żal przyjęty, westchnienie usłyszane, a ból naprawiający krzywdę i oczyszczający.

2. Wielki i uzdrawiający czyściec nosi w sobie człowiek cierpliwy, który doznając krzywdy, więcej ubolewa nad winą krzywdziciela niż nad własna krzywdą, który modli się gorąco za swoich prześladowców, z całego serca wybacza winy i nie waha się prosić innych o przebaczenie, który raczej lituje się nad ludźmi, niż się na nich gniewa, który siebie samego ujarzmia i stara zawsze podporządkować ciało sprawom ducha.
Lepiej jest teraz oczyścić się z grzechu i pozbyć się win, niż liczyć na przyszłe oczyszczenie. Naprawdę, sami się oszukujemy przez nasze niepowściągliwe przywiązanie do ciała.

3. Cóż innego trawić będzie ogień jak nie twoje grzechy? Im więcej tutaj sobie pozwalasz i idziesz za zachceniami ciała, tym srożej potem będziesz płacić i więcej przygotowujesz drew na upalenie. Przez co człowiek grzeszy, to samo będzie mu najsroższą karą.
Leniwych poganiać tam będą bicze płonące, a żarłoków dręczyć będzie głód i pragnienie. Rozpustników i rozkoszników pogrążą tam w rozpalonej smole i siarce smrodliwej, a zawistnicy wyć będą z bólu jak wściekłe psy.

4. Każdy grzech będzie miał własną swoją udrękę. Pyszni doznawać będą największego poniżenia, a chciwcy pokosztują najsroższej nędzy. Tam jedna godzina kary cięższa będzie niż sto lat gorzkiej pokuty tutaj.
Tam nie ma spoczynku, nie ma ochłody dla potępionych, tu przecież czasem przerywa się pracę, czasem przyjaciel pocieszy. Drzyj więc i żałuj za swe winy, abyś w dzień Sądu znalazł się bezpiecznie wśród błogosławionych.
Wtedy bowiem sprawiedliwi staną z wielką odwagą naprzeciw tych, którzy ich uciskali i gnębili. Wtedy sędzią będzie ten, kto tutaj pokornie poddaje się osądom ludzi. Wtedy biedny i skromny stać będzie z wielką ufnością, a z wielkim lękiem pyszny.

5. Wtedy się okaże, że mądry był ten, kto w życiu uczynił się jakby głupim i wzgardzonym dla Chrystusa. Wtedy wszelkie cierpienie znoszone cierpliwie wyda się piękne, a wszelka niesprawiedliwość zatrzaśnie usta. Wtedy radować się będzie pobożny, a zasmuci się bezbożnik. Wtedy ciało umartwione rozkwitnie bardziej, niż gdyby karmione było samymi przysmakami.
Wtedy zajaśnieje odzież uboga, a zszarzeje najwspanialsza szata. Wtedy domek ubogi piękniejszy się stanie niż złocone pałace. Wtedy więcej się przyda wytrwała cierpliwość niż cała potęga świata. Wtedy wyżej wzniesione będzie zwykłe posłuszeństwo niż wszelka chytrość doczesna.

6. Wtedy więcej będzie radości z czystego i prawego sumienia niż z uczonej filozofii. Wtedy ważniejsze będzie wzgardzenie bogactwem niż wszelkie skarby ziemskie. Wtedy więcej znajdziesz radości z pobożnej modlitwy niż z najwytworniejszej biesiady. Wtedy cieszyć się będziesz więcej z milczenia niż z długiej przemowy.

Wtedy więcej znaczyć będą dobre czyny niż piękne słowa. Wtedy piękniejsze będzie życie surowe i ciężka pokuta niż wszelkie ziemskie zachwyty. Ucz się teraz znosić drobne cierpienia, abyś kiedyś uwolniony był od daleko cięższych. Tu najpierw wypróbuj, co mógłbyś poczuć później.
Jeżeli teraz tak mało znieść potrafisz, jak zdołasz udźwignąć męki wieczyste? Jeżeli jesteś niewytrzymały nawet na mały ból, to cóż będzie z mękami piekła? A przecież nie można mieć dwóch rzeczy naraz: zażywać rozkoszy na świecie, a potem królować razem z Chrystusem.

7. Gdybyś zawsze aż do dziś dnia żył wśród zaszczytów i rozkoszy, cóż by ci z tego przyszło, gdybyś już teraz musiał umrzeć? Wszystko to marność oprócz tego, aby miłować Boga i Jemu tylko służyć.
Kto bowiem kocha Boga z całego serca, temu niestraszna ani śmierć, ani tortury, ani sąd, ani piekło, bo doskonała miłość Boga daje niezawodny dostęp do Niego. Ten zaś, kogo jeszcze nęci grzech, nie dziw, że lęka się śmierci i sądu.
A przecież nie jest to źle, że jeśli miłość nie odwiedzie cię od złego, to chociaż powstrzyma przed nim strach przed piekłem. Kto lekceważy bojaźń Bo


Tytuł

Księga I Zachęty pomocne do życia duchowego

Rozdział XXV

O GORLIWEJ POPRAWIE CAŁEGO ŻYCIA

1. Bądź czujny i pilny w służbie Bożej i myśl często: Po co tu przyszedłem i dlaczego opuściłem życie pośród świata? Czyż nie po to, aby kiedyś żyć w Bogu i być człowiekiem ducha? Dąż więc usilnie do doskonałości, a wkrótce otrzymasz nagrodę swego trudu i nie będzie już lęku ani bólu aż do końca.
Trochę tu się potrudzisz, a odnajdziesz prawdziwy spoczynek, o tak, wieczną radość. Jeśli wytrwasz w pracy, w wierności i zapale, Bóg bez wątpienia odda ci i wiernie, i hojnie. Miej nadzieję, że zdobędziesz nagrodę, lecz nie bądź nazbyt pewny swego, bo wpadniesz w lenistwo albo zarozumiałość.

2. Pewien człowiek wątpiący często przeżywał wahania, od lęku do nadziei, aż kiedyś w kościele pełen smutku upadł przed ołtarzem na kolana i powtarzał w głębi duszy: O, gdybym wiedział, że wytrwam!
Wtem usłyszał w sercu Bożą odpowiedź: Gdybyś wiedział, cóż byś uczynił? Czyń to, co chciałbyś wówczas czynić, i bądź spokojny. - I zaraz pokrzepiony i umocniony na duchu powierzył się woli Bożej i więcej nie doznawał przypływów zwątpienia. Nie dręczyła go już odtąd ciekawość przyszłości, ale skupił się cały na odczytywaniu woli Bożej, czy jest przychylna i sprzyjająca tej sprawie, jaką miał właśnie podjąć i wykonać.

3. Miej nadzieję w Panu i czyń dobrze, powiada Prorok, mieszkaj w swej ziemi i karm się jej dostatkiem. Jest jedno, co odciąga wielu ludzi od doskonałości i usilnej poprawy: obawa trudności czy też wysiłek walki.
W dążeniu do doskonałości przodują ci właśnie, którzy usiłują dzielnie pokonać to, co dla nich najtrudniejsze i co stawia opór największy. Bo przez to człowiek doskonali się i zdobywa większą łaskę, w czym sam siebie przezwycięża i w duchu umartwia.

4. Lecz przecież nie wszyscy w równym stopniu mają z czym walczyć i mogą się umartwiać. Wszak gorliwy współzawodnik okaże się lepszy w tej walce, nawet jeśli ma więcej namiętności do pokonania niż inny, może lepszy z natury, ale mniej w dobrym żarliwy.
Dwie rzeczy zwłaszcza przyczyniają się do prawdziwej poprawy: odciąć się zdecydowanie od złych skłonności natury i gorliwiej dbać o dobro w tym, w czym kto jest słabszy. Staraj się także wystrzegać tego i przezwyciężać w sobie to, co razi cię u innych.

5. Niech wszystko pobudza cię do doskonalenia; gdy widzisz jakieś dobre przykłady albo słyszysz o nich, staraj się je z zapałem naśladować. Gdybyś zaś zobaczył coś złego, uważaj, abyś tego samego nie robił, a jeśli już zrobiłeś, staraj się szybko poprawić. Jak widzisz innych, tak i ciebie widzą.
Jak miło i przyjemnie patrzeć na gorliwych i pobożnych braci, pogodnych i posłusznych! Jak smutno i ciężko patrzeć na snujących się bezładnie, zapominających, do czego zostali powołani. Straszne to - zaniedbywać cel swego powołania, a zajmować się tym, co do nas nie należy!

6. Pamiętaj o podjętym postanowieniu i miej przed oczyma zawsze wizerunek Ukrzyżowanego. Patrząc na życie Jezusa Chrystusa zawstydzisz się, że nie starałeś się bardziej upodobnić do Niego, choć już tak dawno jesteś na tej drodze.
Zakonnik, który pilnie i pobożnie ćwiczy się w rozpamiętywaniu najświętszego życia i męki Pana naszego, tu znajdzie pod dostatkiem wszystkiego, co mu potrzebne i co konieczne, i nie ma potrzeby szukania czegoś lepszego poza Jezusem. O, gdyby Jezus ukrzyżowany wszedł w nasze serca! Jak szybko i w pełni stalibyśmy się mądrzy!

7. Gorliwy zakonnik przyjmuje wszystko chętnie i w lot chwyta polecenia. Dla niedbałego i letniego wszystko jest udręką i wszystko mu przykre, bo brakuje mu wewnętrznej radości, a zewnętrznej szukać mu nie wolno.
Zakonnikowi, który nie przestrzega karności, grozi ciężki upadek. Kto szuka łatwizny i wygodnictwa, temu zawsze będzie źle, bo często mu się coś nie spodoba, albo to, albo co innego.

8. Jak inni to robią, że nie narzekają na klasztorną dyscyplinę? Wychodzą rzadko, żyją oderwani od świata, jedzą skromnie, noszą szorstkie odzienie, dużo pracują, mało mówią, wiele czuwają, wcześnie wstają, długo się modlą, stale czytają i przestrzegają wszystkich reguł. Przypatrz się kartuzom, cystersom i różnym innym zakonnikom i mniszkom, jak zrywają się w środku nocy, aby śpiewać Panu psalmy. Więc jakże byłoby brzydko, gdybyś ty lenił się w tym świętym trudzie, gdy tylu zakonników już zaczyna wysławiać Boga!

9. O, gdyby nic innego nie było do roboty, tylko chwalić Pana z całego serca i pełną piersią! O, gdybyś nigdy nie musiał jeść, pić i spać, ale mógł bez przerwy chwalić Boga i poświęcić się wyłącznie sprawom ducha!
O ileż szczęśliwszy byłbyś wówczas niż teraz, gdy służysz jeszcze ciału i jego potrzebom. O, gdyby nie było tych konieczności, a wystarczyłby nam pokarm duchowy, którego, niestety, tak mało kosztujemy!

10. Kiedy człowiek dojdzie już do tego, że nie szuka pociechy w żadnym stworzeniu, wówczas dopiero zaczyna rozsmakowywać się tylko w Bogu, wówczas też z każdej sytuacji czerpie zadowolenie.
Wówczas już nie cieszy się zbytnio z jakiegoś wielkiego wydarzenia ani nie smuci z drobnego powodu, ale składa siebie całkowicie i ufnie w ręce Boga, który jest mu wszystkim we wszystkim, dla którego nic nie ginie, nic nie umiera, lecz wszystko dla Niego żyje i bez sprzeciwu służy Jego woli.

11. Pamiętaj zawsze o końcu, bo czas zmarnowany nie wraca. Bez trudu i bez wysiłku nigdy nic nie osiągniesz. Jeżeli zaczynasz obojętnieć, źle z tobą. Jeśli jednak masz w sobie zapał, odnajdziesz pokój i odczujesz, o ile lżejsza stanie ci się praca, gdy będziesz ją wykonywać dla samej łaski Bożej i dla miłości dobra.
Człowiek pilny i gorliwy gotów jest na wszystko. Większy to trud zwalczać wady i złe skłonności niż pracować fizycznie w pocie czoła. Kto nie unika małych potknięć, wkrótce dojdzie do większego upadku. Ciesz się wieczorem, jeśli owocnie dzień ci upłynął. Czuwaj nad sobą, pobudzaj się i sam siebie zachęcaj, a jakkolwiek inni postępuj


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział I

O NAŚLADOWANIU CHRYSTUSA I ODRZUCENIU ŚWIATOWOŚCI

1. Kto idzie za mną, nie błądzi w ciemnościach - mówi Pan. Oto słowa Chrystusa, w których zachęca nas, abyśmy Go naśladowali, jeśli chcemy naprawdę żyć w świetle i uwolnić się od ślepoty serca. Starajmy się więc rozpamiętywać jak najgorliwiej życie Jezusa Chrystusa.

2. Nauka Chrystusa przewyższa wszystkie nauki świętych, a kto zdobędzie jej ducha, znajdzie w niej mannę ukrytą. Są ludzie, którzy nawet z częstego słuchania Ewangelii niewiele wynoszą gorliwości, bo nie mają w sobie ducha Chrystusowego. A przecież kto pragnie zrozumieć i pojąć w całej pełni słowa Chrystusa, powinien starać się według Niego kształtować całe swoje życie.

3. Cóż ci przyjdzie ze wzniosłej dysputy o Trójcy Świętej, jeśli nie masz współczucia dla ludzi, a więc nie możesz podobać się Bogu w Trójcy Świętej? Naprawdę, wzniosłe słowa nie czynią świętego ani sprawiedliwego, ale życie prawe czyni człowieka miłym Bogu. Wolę odczuwać skruchę niż umieć ją zdefiniować. Choćbyś znał całą Biblię na wyrywki i wszystkie mądre zdania filozofów, cóż ci z tego przyjdzie, jeśli nie masz miłości i łaski Boga? "Marność nad marnościami i wszystko marność" oprócz jednego: miłować Boga i Jemu służyć. To jest mądrość najwyższa: przez odrzucenie świata dążyć do Królestwa niebieskiego.

4. Marnością jest gromadzić bogactwa, które przeminą, i w nich pokładać nadzieję. Marnością także - zabiegać o własne znaczenie i piąć się na coraz wyższe szczeble godności. Marnością - iść ślepo za zachceniami ciała i szukać tego, co kiedyś przyjdzie ciężko odpokutować. Marnością jest pragnąć długiego życia, a nie dbać o życie dobre. Marnością - przykładać wagę tylko do teraźniejszości, a o przyszłości nie myśleć. Marnością - miłować to, co tak szybko przemija, a nie śpieszyć tam, gdzie radość nieprzemijająca. Miej często w pamięci to zdanie: Nie nasyci się oko widzeniem, a ucho nie napełni się słyszeniem. Staraj się więc odciągać serce od rzeczy widzialnych, a zwracaj się ku niewidzialnym. Bo ci, co zawierzają tylko poznaniu zmysłów, plamią sumienie i tracą łaskę Boga.

 |  | KSIĘGA I |  |
do tyłu | WSTĘP |  | ROZDZIAŁ II | do przodu
 |  |  | O pokorze w ocenie samego siebie
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział II

O POKORZE W OCENIE SAMEGO SIEBIE

1. Każdy człowiek z natury pragnie wiedzy, lecz cóż warta wiedza bez bojaźni Boga? Niewątpliwie lepszy jest skromny wieśniak służący Bogu niż dumny filozof, który o sobie nie myśląc bada ruchy ciał niebieskich. Ten, kto zna dobrze samego siebie, dostrzega własną brzydotę i nie lubuje się w ludzkich pochwałach. Gdybym wiedział wszystko, co można wiedzieć na świecie, a nie trwał w miłości, cóż by mi to pomogło w oczach Boga, który sądzić mnie będzie z tego, co czyniłem?

2. Ucisz w sobie nadmierną żądzę wiedzy, bo płynie z niej wielki niepokój i wielkie złudzenie. Uczeni pragną, aby ich widziano i chwalono, jacy to są mądrzy. Jest wiele rzeczy, których znajomość niewiele albo wcale nie przynosi duszy pożytku. Jakże niemądry jest ten, kto zabiega o wszystko, tylko nie o to, co służy jego zbawieniu. Nadmiar słów nie nasyca duszy, ale dobre życie uspokaja umysł, a czyste sumienie przybliża do przyjaźni Boga.

3. O ile więcej i lepiej umiesz, o tyle surowiej będziesz sądzony, jeżeli życie twoje w tym samym stopniu nie będzie świętsze. Nie nadymaj się z powodu sztuki czy wiedzy, lecz raczej lękaj się otrzymanej umiejętności. Jeśli zdaje ci się, że wiele umiesz i wiele rozumiesz, wiedz, że jest wiele więcej rzeczy, których nie wiesz. Nie przeceniaj swej wiedzy, przyznawaj się raczej do niewiedzy. Czemu miałbyś się wynosić nad innych, gdy tylu jest od ciebie uczeńszych i bardziej doświadczonych? Jeśli chcesz z pożytkiem się uczyć i wiedzieć coś naprawdę, znajdź radość w tym, że ludzie nie wiedzą o tobie i mają cię za nic.

4. Oto największa i najlepsza szkoła: poznać naprawdę samego siebie i odwrócić się od siebie. O sobie samym niewiele mniemać, a o innych zawsze jak najlepiej - to mądrość, to jest doskonałość. Nawet gdybyś widział, że ktoś jawnie grzeszy albo dopuszcza się zbrodni, nie powinieneś uważać się za lepszego, bo nie wiesz, jak długo wytrwasz w dobrym. Wszyscy jesteśmy ułomni, lecz ty nie sądź, że ktoś mógłby być bardziej ułomny od ciebie.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ I |  | ROZDZIAŁ III | do przodu
O naśladowaniu Chrystusa i odrzuceniu światowości |  |  | O nauce prawdy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział III

O NAUCE PRAWDY

1. Szczęśliwy, kogo prawda sama o sobie poucza, nie poprzez przepływające głosy i obrazy, lecz przez istotę rzeczy. Myśl i uczucie często nas zwodzą i ukazują rzeczywistość niepełnie.
Na cóż to całe drążenie zagadek i niejasności, kiedy na Sądzie nikt nas nie oskarży o to, żeśmy czegoś nie rozumieli? Jakże to niemądre, że zaniedbujemy rzeczy ważne i konieczne, a pociągają nas zgubne i błahe. Mamy oczy, a nie widzimy.

2. Po cóż nam się kłopotać o podziały i rozróżnienia? Ten, do kogo przemawia przedwieczne Słowo, uwalnia się od wszelkich zawiłości. Wszystko pochodzi od jednego Słowa i wszystko mówi o jednym: to jest właśnie początek, który do nas przemawia. Bez niego nikt nic nie zrozumie i właściwie nie pojmie. Ten, dla którego wszystko stanowi jedno i wszystko sprowadza się do jednego i kto dostrzega, że wszystko zawiera się w jednym, potrafi być w sobie niezłomny i trwać spokojnie w Bogu.
O Prawdo, Boże, racz zjednoczyć mnie z sobą w miłości nieodmiennej. Jakże często mierzi mnie wiele z tego, co czytam i słyszę: w Tobie jest wszystko, czego chcę i pragnę. Niech umilkną mędrcy, niech ucichnie przed Tobą każde stworzenie; Ty jeden mów do mnie.

3. Im kto bardziej skupiony w sobie, a do głębi przepojony prostotą, tym więcej, tym wznioślejsze sprawy bez trudu pojmuje, bo otwiera się na przyjęcie z góry światła mądrości. Duch czysty, prosty i wytrwały nie rozprasza się w zbędnej krzątaninie, bo wszystko robi dla chwały Boga, a w głębi spoczywa bez żadnej osobistej zachłanności.
Cóż bardziej ci przeszkadza i dręczy niż nieprzezwyciężony niepokój serca? Człowiek dobry i pobożny najpierw uporządkuje swoje wewnętrzne sprawy, zanim przejdzie do działania na zewnątrz. Wtedy nie odciągają go one ku pragnieniom zrodzonym ze zgubnych skłonności, lecz sarn skierowuje je na szlachetniejszą płaszczyznę rozumu.
A któż dzielniej wojuje niż ten, kto stara się pokonać samego siebie? To winno być naszym zadaniem: pokonać naprawdę samego siebie, stawać się codziennie coraz mężniejszym, coraz lepszym w tej walce.

4. Do każdej doskonałości w życiu miesza się coś niedoskonałego, a żadne dociekanie nie jest wolne od cienia. Pokorne poznanie siebie pewniej prowadzi do Boga niż głębokie roztrząsania naukowe.
Wiedza i proste poznawanie świata nie są naganne, bo są dobre same w sobie i dane nam od Boga, lecz zawsze ważniejsze jest czyste sumienie i życie prawe. Tymczasem ludzie częściej starają się o wiedzę niż o dobre życie, dlatego błądzą i tak mało albo wcale nie odnoszą wewnętrznej korzyści.

5. O, gdyby tak samo gorliwie przykładali się do wykorzenienia wad i pielęgnowania dobra, jak do roztrząsania abstrakcyjnych zagadnień, nie byłoby tyle zła i zbrodni na świecie i tyle rozprzężenia w klasztorach! To pewne, że w godzinie Sądu nie zapytają nas, cośmy czytali, ale co robiliśmy; ani czyśmy dobrze przemawiali, lecz czy żyliśmy po Bożemu.
No powiedz, gdzie są owi wszyscy mędrcy i profesorowie, których tak dobrze znałeś, póki żyli i chodzili w blasku swej wiedzy? Ich majętności dawno inni zabrali, a nie wiem, czy jeszcze ich wspominają. Za życia wydawali się wielcy, a oto już cicho o nich.

6. O, jak szybko przemija chwała świata! Gdyby ich życie było zgodne z ich nauką! Wówczas można by rzec: dobrze, że badali i studiowali. Jak wielu tych, co mało troszczyli się o służbę Bożą, tonie w niepewnej wiedzy swego czasu. Wolą być wielcy niż pokorni, dlatego giną razem ze swymi myślami.
Prawdziwie wielki jest ten, kto ma w sobie wielką miłość. Prawdziwie wielki jest ten, kto w głębi czuje się mały i za nic ma najwyższe godności. Prawdziwie mądry jest ten, kto wszystko, co ziemskie, uważa za śmiecie, byleby Chrystusa pozyskać. I prawdziwie uczony jest ten, kto pełni wolę Boga, a własnej woli się wyrzeka.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ II |  | ROZDZIAŁ IV | do przodu
O pokorze w ocenie samego siebie |  |  | O mądrości działania
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział IV

O MĄDROŚCI DZIAŁANIA

1. Nie trzeba wierzyć ślepo każdemu słowu ani wrażeniu, ale uważnie i długo rozważać każdą sprawę w odniesieniu do Boga. Ale, niestety, jesteśmy tak słabi, że często łatwiej nam myśleć i mówić o ludziach źle niż dobrze. Ludzie prawdziwie doskonali nie są łatwowierni wobec każdego, bo znają słabość ludzką skłonną do złego i omylną w mowie.

2. Wielka to mądrość nie śpieszyć się w działaniu i nie trzymać się uparcie swoich uprzedzeń. Nie należy też wierzyć słowom każdego i biec zaraz, by innym powtórzyć plotkę lub nowinę.
Szukaj rady u człowieka mądrego i rzetelnego, staraj się raczej, aby ktoś lepszy cię pouczył, niż miałbyś gubić się we własnych domysłach. Dobre życie czyni człowieka mądrym w Bogu i daje mu głębię doświadczenia. Im kto uczyni się pokorniejszym i bardziej oddanym Bogu, tym stanie się mądrzejszym i zdobędzie więcej wewnętrznego pokoju.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ III |  | ROZDZIAŁ V | do przodu
O nauce prawdy |  |  | O czytaniu pisma świętego
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział V

O CZYTANIU PISMA ŚWIĘTEGO

1. W Piśmie świętym szukajmy prawdy, a nie stylu. Biblia powinna być czytana w tym samym duchu, w jakim została napisana. Winniśmy raczej szukać w księgach świętych pożytku niż piękności języka. Tak samo chętnie sięgajmy po książki pobożne i proste, jak po wzniosłe i głębokie.
Niech cię nie obchodzi pozycja pisarza, czy jest wielki, czy mały w sztuce pisarskiej, ale niech cię skłania do lektury samo umiłowanie prawdy. Nie pytaj, kto powiedział, ale patrz, co powiedział.

2. Człowiek przemija, ale prawda Boża trwa na wieki. Bóg przemawia do nas różnymi sposobami, nie zważając na to, czy podobają się nam ludzie, przez których On mówi. Dociekliwość niekiedy przeszkadza nam w czytaniu Pisma świętego, bo wolimy roztrząsać j dyskutować o tym, co powinno w nas wnikać po prostu.
Jeśli chcesz czerpać korzyść z czytania, czytaj w pokorze, z prostotą i wiarą; nie dbaj o opinię znawcy. Pytaj i słuchaj w milczeniu słów świętych Pańskich, a nie lekceważ sobie wykładni dawnych Ojców, bo nie były wypowiadane ot tak sobie, bez głębszej przyczyny.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ IV |  | ROZDZIAŁ VI | do przodu
O mądrości działania |  |  | O nieopanowanych popędach
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział VI

O NIEOPANOWANYCH POPĘDACH

1. Kiedy ogarnie nas jakieś nadmierne pragnienie, budzi się niepokój. Człowiek pyszny i chciwy nigdy nie zazna spokoju; ubogi i pokorny chodzi jakby w osłonie pokoju. Kto jeszcze w pełni nie umarł dla siebie, szybko poddaje się pokusom i ulega władzy małych i pospolitych rzeczy.
Człowiek słabego ducha, jeszcze choć trochę cielesny i skłonny do zmysłowości, z trudem uwalnia się od ziemskich pożądań. I dlatego często pogrąża się w smutku, gdy usiłuje opanować swoje popędy, i łatwo popada w złość, gdy ktoś mu się sprzeciwi.

2. Jeśli zaś osiągnie to, czego pragnął, natychmiast zaczynają go dręczyć wyrzuty sumienia, że uległ, a przecież nie znalazł spokoju, którego szukał. Prawdziwy pokój serca może uzyskać ten, kto opanowuje popędy, nie kto im służy. Nie ma bowiem pokoju w sercu człowieka cielesnego, zwróconego na zewnątrz, lecz tylko w sercu człowieka żarliwego i uduchowionego.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ V |  | ROZDZIAŁ VII | do przodu
O czytaniu pisma świętego |  |  | O unikaniu złudnych nadziei i wyniosłości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział VII

O UNIKANIU ZŁUDNYCH NADZIEI I WYNIOSŁOŚCI

1. Pusty to człowiek, który całą nadzieję pokłada w ludziach i w innych stworzeniach. Nie wstydź się służyć ludziom z miłości do Jezusa Chrystusa i uchodzić w życiu za biedaka. Nie polegaj na samym sobie, ale buduj swoją nadzieję na Bogu.
Czyń, co w twojej mocy, a Bóg wspomoże twoją wolę. Nie dowierzaj własnej wiedzy ani czyjemuś sprytowi, lecz ufaj łasce Bożej, która wspiera pokornych, a zadufanych w sobie upokarza.

2. Nie czerp chwały z bogactwa, jeśli je masz, ani z wpływowych przyjaciół, ale z Boga, który przewyższa wszystko, a przecież pragnie ci dać ponad wszystko samego siebie. Nie chełp się z powodu wzrostu czy urody, bo przyjdzie byle choroba, złamie i zeszpeci ciało. Nie podobaj się sobie, nie zachwycaj się własnymi zdolnościami czy rozumem, bylebyś podobał się Bogu, od którego pochodzi także to, co masz z natury dobrego.

3. Nie uważaj, że jesteś lepszy od innych, abyś przypadkiem nie okazał się gorszy w oczach Boga, który wie wszystko, co jest w człowieku. Nie przechwalaj się, że uczyniłeś coś dobrego, bo Bóg sądzi inaczej niż ludzie i często nie podoba Mu się właśnie to, co podoba się ludziom.
Jeżeli masz w sobie coś dobrego, to aby wytrwać w pokorze, pamiętaj, że są lepsi od ciebie. Nie szkodzi, że uniżysz się przed wszystkimi, ale szkodzi, i to bardzo, jeżeli choć ponad jednego się wywyższysz. Pokornemu towarzyszy pokój ducha, a w sercu pyszałka często gości zawiść i gniew.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ VI |  | ROZDZIAŁ VIII | do przodu
O nieopanowanych popędach |  |  | O unikaniu poufałości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział VIII

O UNIKANIU POUFAŁOŚCI

1. Nie przed każdym otwieraj serce, jedynie mądremu i pobożnemu możesz się zwierzyć. Unikaj zbyt młodych i obcych. Nie schlebiaj bogatym i nie narzucaj się możnym.
Trzymaj się pokornych, prostych, pobożnych i życzliwych, a mów z nimi o rzeczach ważnych. Nie spoufalaj się z jedną kobietą, ale wszystkie dobre niewiasty polecaj Bogu. Pragnij być bliskim tylko Bogu i Jego aniołom, a nie szukaj znajomości z ludźmi.

2. Trzeba mieć miłość ku wszystkim, ale poufałość wcale nie jest potrzebna. Zdarza się czasem, że o kimś nie znanym krąży najlepsza opinia, ale skoro się pojawi, sam jego widok odstręcza. Nieraz wydaje nam się, że staniemy się ludziom milsi w bliskiej zażyłości, a tymczasem jeszcze bardziej odwracają się od nas, gdy poznają z bliska nasze wady.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ VII |  | ROZDZIAŁ IX | do przodu
O unikaniu złudnych nadziei i wyniosłości |  |  | O posłuszeństwie i uległości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział IX

O POSŁUSZEŃSTWIE I ULEGŁOŚCI

1. Wielka to rzecz trwać w posłuszeństwie, mieć przełożonego i nie obstawać przy swoim. O ileż bezpieczniejsza jest sytuacja podległości niż przełożeństwa. Są tacy, którzy są posłuszni z konieczności raczej niż z miłości; ciężko znoszą przymus posłuszeństwa i z lada powodu okazują niezadowolenie.
Nie osiągną wolności ducha, jak długo całym sercem i ze względu na Boga nie poddadzą się zwierzchnictwu. Chociażbyś szukał tu i tam, nie znajdziesz pokoju, jak tylko w pokornej uległości, w wypełnianiu nakazów przełożonego. Wyobraźnia, chęć zmiany miejsca niejednego zawiodła.

2. To prawda, że każdy chętniej robi to, co mu odpowiada, i bardziej lgnie do tych, którzy myślą podobnie. Ale jeśli Bóg jest pośród nas, trzeba nam nieraz nawet zrezygnować z własnego zdania dla dobra ogólnej zgody.
Któż jest tak mądry, żeby naprawdę wiedział wszystko? Nie ufaj zbytnio swojemu zdaniu, ale staraj się wysłuchać zdania innych. Jeżeli twoje zdanie jest słuszne, ale dla Boga się go wyrzekniesz i uczynisz inaczej, niż chciałeś, więcej na tym zyskasz.

3. Często mówiono mi, że lepiej jest słuchać i przyjmować rady niż ich udzielać. Może się zdarzyć, że każdy ma rację, ale nie chcieć ustąpić, kiedy wymaga, tego słuszność lub sprawa wyższego rzędu, to pycha i upór.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ VIII |  | ROZDZIAŁ X | do przodu
O unikaniu poufałości |  |  | O tym, że należy strzec się nadmiaru słów
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział X

O TYM, ŻE NALEŻY STRZEC SIĘ NADMIARU SŁÓW

1. Strzeż się, jak tylko możesz, ludzkiego zgiełku, bardzo bowiem szkodzi gadanie o sprawach błahych, nawet gdyby wypływało z najlepszych intencji. Szybko owieje nas pustka i schwyta w swe sidła. Jakże często wolałbym milczeć i nie przebywać wśród ludzi. Ale czemuż to tak chętnie gadamy i wdajemy się w rozmowy, jeśli tak rzadko udaje nam się bez skazy sumienia wrócić do swojej ciszy?
Dlaczego tak chętnie mówimy, że w wymianie zdań szukamy pociechy i chcielibyśmy w ten sposób ulżyć sercu zmęczonemu rozmyślaniem? A przecież wolimy rozmawiać i myśleć o tym, co lubimy i czego pragniemy, niż o tym, co jest nam przykre.

2. Ale niestety! Jakże to wszystko daremne! Bo zewnętrzne uciechy powodują tylko utratę prawdziwej Bożej pociechy. Dlatego czuwajmy i módlmy się, aby czas nie przepływał przez nas daremnie. Jeżeli trzeba mówić, mówmy o tym, co ważne. Niedobre przyzwyczajenie i niedbalstwo przyczyniają się do tego, że źle pilnujemy naszego języka. A przecież rozmowa o sprawach ducha może pomóc naszemu rozwojowi, zwłaszcza gdy ludzie bliscy sobie duchem i myślą, rozmawiają, łączą się wzajemnie w Bogu.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ IX |  | ROZDZIAŁ XI | do przodu
O posłuszeństwie i uległości |  |  | O tym, jak osiągnąć spokój ducha i dążyć do doskonałości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XI

O TYM, JAK OSIĄGNĄĆ SPOKÓJ DUCHA I DĄŻYĆ DO DOSKONAŁOŚCI

1. Moglibyśmy cieszyć się pełnym pokojem, gdybyśmy nie zajmowali się ciągle tym, co do nas nie należy, co kto powiedział lub zrobił. Jak może trwać w pokoju ktoś, kto nieustannie miesza się do cudzych spraw? Kto na zewnątrz szuka rozrywki? Kto niewiele i rzadko skupia się w sobie? Błogosławieni prości, albowiem oni osiągną pokój.

2. Dlaczego niektórzy święci byli tak doskonali i tak skupieni? Bo starali się tak siebie umartwić, by zdławić w sobie wszystkie ziemskie pragnienia i dzięki temu mogli całym żarem serca przylgnąć do Boga i uzyskać prawdziwą wolność ducha.
My zaś ciągle jeszcze zajmujemy się własnymi uczuciami i nazbyt troszczymy się o to, co przemija. Rzadko udaje nam się pokonać choć jedną naszą wadę i nie ma w nas żarliwości codziennego doskonalenia się, jesteśmy chłodni albo letni.

3. Gdybyśmy całkowicie umarli dla siebie samych, a mniej byli wewnętrznie uwikłani, moglibyśmy pojmować nawet rzeczy Boże i w zachwycie doświadczać już tchnienia niebios. Jedyną i największą naszą przeszkodą jest to, że nie jesteśmy wolni od uczuć i pożądań i nie próbujemy nawet wstąpić na drogę doskonałości świętych. Wystarczy najmniejsza przeszkoda, a od razu załamujemy się i szukamy wytchnienia u ludzi.

4. Jeśli tylko jak dzielni rycerze spróbujemy trwać w boju, to na pewno ujrzymy, jak z góry Pan śpieszy nam z pomocą. On jeden bowiem potrafi wesprzeć walczących i tych, którzy ufają Jego łasce, bo On sam wyzywa nas do boju, aby dać nam szansę zwycięstwa. Jeśli religia polegać będzie dla nas tylko na zewnętrznym przestrzeganiu przepisów, wkrótce wyczerpie się pobożność. Lecz my przyłóżmy siekierę do pnia, aby oczyścić się ze zbędnych pragnień i zdobyć spokój ducha.

5. Przypuśćmy, że co roku wykorzenimy z duszy jedną wadę. Niedługo osiągniemy doskonałość. Lecz z nami dzieje się czasem odwrotnie. Lepsi i czystsi bywamy na początku naszego nawrócenia niż po latach powołania.
Nasza żarliwość i nasz rozwój powinny codziennie wzrastać, a dzisiaj zdaje się niekiedy, że to już wiele, jeśli kto potrafi zachować choć cząstkę swojej pierwszej gorliwości. Jeśli na początku zdołamy się trochę przełamać, to z czasem wszystko będzie nam przychodzić lekko i radośnie.

6. Trudno jest pozbyć się złych nawyków, a jeszcze trudniej postępować wbrew własnej woli. Ale jeżeli nie zwyciężysz w rzeczach drobnych i łatwych, jakże poradzisz sobie z trudniejszymi? Już na początku staraj się opanować swoje skłonności i pozbyć się złych nawyków, bo inaczej powoli zabrniesz w prawdziwe trudności.
Jeżeli to zrozumiesz, o, jaki spokój cię ogarnie, jaką radość sprawisz innym, ile przybędzie ci żarliwości w nieustannym duchowym doskonaleniu się.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ X |  | ROZDZIAŁ XII | do przodu
O tym, że należy strzec się nadmiaru słów |  |  | O pożytku z trudności
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XII

O POŻYTKU Z TRUDNOŚCI

1. To dobrze, że niekiedy napotykamy trudności i przeszkody, bo one zmuszają człowieka, aby wejrzał w swoje serce i przypomniał sobie, że jest tu tylko przechodniem i nie ma prawa budować nadziei na żadnej rzeczy tego świata.
To dobrze, że cierpimy czasem zarzuty i oskarżenia i że niektórzy źle o nas myślą, nawet jeśli staramy się i czynimy dobrze. To pomaga nam wyrobić w sobie pokorę i nie dopuszcza do nas próżnego rozgłosu. Wtedy bowiem, kiedy ludzie nie doceniają nas i niedobrze o nas sądzą, usilniej szukamy naszego wewnętrznego świadka, Boga.

2. Dlatego człowiek powinien opierać się wyłącznie na Bogu, aby nie musiał szukać nieustannie potwierdzenia siebie u ludzi. Człowiek dobrej woli, dopiero kiedy gnębią go pokusy albo złe myśli, pojmuje, jak bardzo potrzebny mu jest Bóg i już wie, że bez Niego nie mógłby zdziałać nic dobrego.
A przecież kiedy jest smutny, jęczy i modli się, aby Bóg odjął mu cierpienie. Czasem wydaje mu się, że nie warto żyć dłużej, przywołuje śmierć, aby uwolnić się od bólu i móc już przebywać z Chrystusem. Dopiero wtedy zaczyna rozumieć, że tu, na świecie, nie ma trwałego bezpieczeństwa i pokoju.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XI |  | ROZDZIAŁ XIII | do przodu
O tym, jak osiągnąć spokój ducha i dążyć do doskonałości |  |  | O przezwyciężaniu pokus
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XIII

O PRZEZWYCIĘŻANIU POKUS

1. Póki żyjemy na ziemi, nie możemy uniknąć cierpienia i pokus. Dlatego w Księdze Hioba czytamy: Bojowaniem jest żywot ludzi na ziemi.
Niech więc każdy strzeże się pokus i czuwa w modlitwie, aby nie wtargnął którędy wróg i nie usidlił go, nie śpi on bowiem, ale krąży szukając, kogo by pożreć. Nikt nie jest aż tak doskonały i święty, aby nie doświadczał pokus, pozbyć się ich zupełnie nie zdołamy.

2. A przecież pokusy bywają nawet pożyteczne, choć są uciążliwe i męczące, bo przez nie człowiek staje się pokorniejszy, czystszy i mądrzejszy. Wszyscy święci przechodzili przez rozliczne udręki i pokusy, a jednak nie przestawali się doskonalić.
Ci zaś, którzy nie zdołali oprzeć się pokusom, odpadli i zginęli. Nie ma zakonu tak świętego ani miejsca tak ukrytego, gdzie nie wdarłyby się pokusy i trudności.

3. Człowiek nie może być bezpieczny od pokus, dopóki żyje, ponieważ to w nas samych tkwi źródło pokusy, jako że urodziliśmy się z pożądania. Ledwo odrzucimy jedną pokusę i udrękę, a już nadciąga druga i ciągle mamy powód do cierpienia, bo utraciliśmy zdolność prawdziwego szczęścia.
Niektórzy, uciekając od pokus, wpadają w nie jeszcze głębiej. Ucieczka nie prowadzi do zwycięstwa; tylko cierpliwością i pokorą możemy okazać się silniejsi od tych naszych wrogów.

4. Kto tylko zewnętrznie unika pokus, nie wyrywając ich korzenia, niewiele osiągnie; tym rychlej wrócą i tym bardziej dręczyć go będą. Stopniowo, cierpliwie i wytrwale - lepiej nad nimi zapanujesz z Bożą pomocą, niż gdybyś działał ostro i surowo. Przyjmuj chętnie rady, jeśli odczuwasz pokusę, i nie odnoś się surowo do kogoś innego, kto cierpi pokusy, ale staraj się go podtrzymać na duchu, jak chciałbyś, aby ciebie podtrzymano.

5. Przyczyną tych wszystkich złych pokus jest chwiejność ducha i mała ufność do Boga. Bo jak okręt bez sternika fale ciskają to tu, to tam, tak człowiek słaby i niestały w swoich postanowieniach miota się pośród pożądań. Ogień hartuje żelazo, a pokusa człowieka sprawiedliwego.
Często nie wiemy, do czego jesteśmy zdolni, dopiero pokusa ujawnia nam, kim jesteśmy. Czuwajmy więc zwłaszcza na początku, bo wtedy łatwiej pokonać wroga, jeśli nie dopuści się go pod żadnym pozorem do bram duszy, lecz odpędza go się od progu, choćby już i kołatał do wrót. Dlatego powiedział ktoś:
Szukaj rady zawczasu, za późno będzie na leki, Kiedy zwlekając dłużej osłabniesz w chorobie.
Najpierw przychodzi do głowy tylko zwykła myśl, od niej rozpala się wyobraźnia, a potem już człowiek zaczyna lubować się obrazami, jeden niedobry poryw i - przyzwolenie. Tak pomalutku wkracza w nas przebiegły wróg, jeżeli nie wyparliśmy go na początku.
A jeśli kto zwleka i ociąga się w tej walce, staje się coraz bardziej bezsilny, gdy wróg rośnie w siłę.

6. Niektórzy więcej pokus znoszą na początku nawrócenia, niektórzy zaś przy końcu. Inni znowu prawie przez cały czas żyją w udręce. Są też tacy, którym pokusy nie tak bardzo dają się we znaki, a sprawia to Boska mądrość i sprawiedliwość, która waży i możliwości, i zasługi i czyni wszystko dla dobra swoich wybranych.

7. Dlatego nie wpadajmy w rozpacz z powodu pokus, ale tym gorliwiej błagajmy Boga, aby w każdej udręce raczył nas wspierać: bo według powiedzenia Pawła, Bóg tyle dopuszcza, ile potrafimy wytrzymać. A więc znośmy z pokorą wszelkie pokusy i udręki ufając Bogu, bo wybawi On i podniesie pokornych.

8. Pokusy i cierpienia duchowe są próbą człowieka, próbą jego doskonałości; i zasługa przez to większa i cnota widoczniejsza. Cóż to wielkiego, że ktoś jest pobożny i żarliwy, gdy mu to nie sprawia trudności, ale jeśli przetrzyma czas próby, to dopiero nadzieja doskonałości.
Niektórym udaje się uniknąć wielkich pokus, ale nie potrafią oprzeć się drobnym i codziennym, niech się przez to uczą pokory i nie będą zbyt zadufani w ważnych sprawach, gdy w drobnych okazują się tak słabi.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XII |  | ROZDZIAŁ XIV | do przodu
O pożytku z trudności |  |  | O unikaniu pochopnego sądzenia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XIV

O UNIKANIU POCHOPNEGO SĄDZENIA

1. Patrz na siebie, ale wystrzegaj się sądzenia innych. Daremnie człowiek trudzi się osądzaniem innych, jakże często się myli i jak łatwo popada w błąd; sądzić siebie i rozmyślać o sobie to dopiero trud owocny. Jakże często sądzimy według tego, co nam przypada do serca, i jak łatwo zatracamy poczucie sprawiedliwości przez miłość własną.
Gdyby Bóg był zawsze czystym celem naszych dążeń, nie wpadalibyśmy od razu w gniew, gdy tylko ktoś sprzeciwi się naszemu zdaniu.

2. A przecież zdarza się, że to, co kryje się w naszej głębi albo co przychodzi z zewnątrz, tak samo nas pociąga. Niektórzy w gruncie rzeczy mają zawsze na względzie siebie w tym, co robią, choć nie zawsze zdają sobie z tego sprawę, i wydaje im się, że sprawy przybierają pomyślny obrót wtedy, gdy układają się według ich życzeń i myśli.
Jeżeli zaś dzieje się inaczej, martwią się i denerwują. Jakże często z powodu różnicy zdań rodzą się zatargi między przyjaciółmi i rodakami, między duchownymi i wiernymi.

3. Trudno jest pozbyć się dawnych nawyków i nikt zbyt chętnie nie daje się odwieść od własnego zdania. Jeżeli będziesz polegał bardziej na własnym rozumie lub własnej umiejętności niż na cnocie poddania się, jaką widzimy u Jezusa Chrystusa, rzadko i nieprędko doznasz łaski oświecenia, ponieważ Bóg chce, abyśmy Mu się w zupełności poddali i cały nasz rozum przekroczyli płomienną miłością.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XIII |  | ROZDZIAŁ XV | do przodu
O przezwyciężaniu pokus |  |  | O czynach spełnianych z miłości
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XV

O CZYNACH SPEŁNIANYCH Z MIŁOŚCI

1. Żadna rzecz tego świata ani miłość do żadnego człowieka nie przyzwala na czynienie zła, ale dla pożytku potrzebującego można jakieś dobre zajęcie przerwać lub zastąpić je lepszym. Bo w ten sposób dobre dzieło nie zostanie zniszczone, lecz zmienione na lepsze.
Sam powierzchowny czyn bez miłości nic nie znaczy; to zaś, co czyni się z miłości, choćby było czymś najmniejszym i ułomnym, okazuje się zawsze owocne. Więcej bowiem waży u Boga to, w jakiej intencji kto działa, niż co robi.

2. Wiele czyni, kto wiele kocha. Wiele czyni, kto dobrze czyni. Dobrze czyni, kto służy raczej społeczności niż swojej chęci. Często wydaje nam się miłością to, co jest raczej siłą cielesności; bo z trudem pozbywamy się naturalnych popędów, osobistych ambicji, nadziei odpłaty i zwykłego wygodnictwa.

3. Kto ma w sobie miłość prawdziwą i doskonałą, w niczym nie szuka siebie, lecz pragnie tylko, aby okazywała się we wszystkim chwała Boża. Nie odczuwa do nikogo zawiści, bo osobiste zadowolenie jest mu obce, nie pragnie cieszyć się w sobie samym, lecz pragnie być szczęśliwy jedynie w Bogu, który jest ponad wszelkie szczęście ziemskie.
Nikomu nie przypisuje żadnego własnego dobra, ale wszystko odnosi do Boga, z którego jak ze źródła wypływa wszystko i w którym wszyscy święci zażywają ostatecznego odpocznienia. O, gdybyś miał w sobie choć iskrę prawdziwej miłości, zrozumiałbyś, jaką marnością jest cała świetność świata.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XIV |  | ROZDZIAŁ XVI | do przodu
O unikaniu pochopnego sądzenia |  |  | O cierpliwym znoszeniu cudzych wad
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XVI

O CIERPLIWYM ZNOSZENIU CUDZYCH WAD

1. Czego nie można w sobie albo w innych naprawić, trzeba znosić cierpliwie, dopóki Bóg nie zrządzi inaczej. Staraj się myśleć, że tak, jak jest, lepiej możesz się sprawdzić i ćwiczyć w cierpliwości, bo bez niej niewiele znaczyłyby nasze zasługi. W trudnych sytuacjach powinieneś się modlić, aby Bóg raczył ci przyjść z pomocą, byś mógł znosić je pogodnie.

2. Jeśli upomnisz kogoś raz i drugi, a on nie usłucha, nie kłóć się z nim, ale zdaj resztę na Boga, aby spełniała się Jego wola i chwała w sercach wszystkich Jego sług. On bowiem potrafi zło przemienić w dobro. Ucz się cierpliwości w znoszeniu cudzych wad i słabości, bo ty także masz ich wiele, a inni muszą się z tym godzić. Jeśli nie potrafisz sam siebie uczynić takim, jakim chcesz być, jakże mógłbyś kogoś innego przerobić na swoją modłę? Żądamy, aby inni byli doskonali, a sami nie pozbywamy się swoich wad.

3. Chcemy, aby innych upominano i karcono surowo, ale sami nie lubimy być strofowani. Nie podoba nam się nadmierna swoboda dla innych, ale sami nie cierpimy, aby ograniczano nasze dążenia. Innych chcielibyśmy utrzymać w ryzach, ale sami nie znosimy przymusów. Widać z tego, jak rzadko ceniamy bliźniego jak siebie samego. Gdyby wszyscy byli doskonali, cóż moglibyśmy ofiarować Bogu, nie doznając od nikogo przykrości?

4. A przecież Bóg tak urządził, abyśmy uczyli się nawzajem nosić swoje ciężary, bo nikt nie jest bez wady, nikt bez jakiegoś obciążenia, nikt, kto by sobie wy starczał, nikt, kto byłby dość mądry dla siebie. Ale trzeba, byśmy nawzajem siebie znosili, nawzajem siebie podtrzymywali - pomagali sobie, doradzali i upominali. Charakter każdego najlepiej okazuje się w momentach trudnych. Trudności bowiem nie osłabiają, ale ukazują wartość człowieka.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XV |  | ROZDZIAŁ XVII | do przodu
O czynach spełnianych z miłości |  |  | O życiu zakonnym
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XVII

O ŻYCIU ZAKONNYM

1. Jeśli chcesz współżyć z innymi w zgodzie i pokoju, musisz nauczyć się w wielu rzeczach przełamywać samego siebie. Niemało to, jeśli komu uda się żyć w klasztorze lub zgromadzeniu bez jednej utarczki i wytrwać wiernie aż do śmierci.
Błogosławiony, kto tak żył i szczęśliwie życia dopełnił. Jeżeli chcesz wytrwać w dobrym i doskonalić się, uważaj się za wygnańca i pielgrzyma na ziemi. Jeżeli chcesz pędzić życie w stanie duchownym, zgódź się dla Chrystusa nawet na to, by cię uważano za głupca.

2. Ubiór i postrzyżyny to mało, wewnętrzna przemiana i całkowite przezwyciężenie namiętności - to dopiero czyni prawdziwego duchownego. Kto szuka czego innego niż tylko Boga i zbawienia duszy, nie znajdzie tu nic prócz udręki i bólu. Nie potrafi dłużej wytrwać w pokoju ducha, kto nie stara się być najmniejszym i uległym wobec wszystkich.

3. Przyszedłeś tu, aby służyć, a nie rządzić. Wiesz, że zostałeś powołany do cierpienia i trudu, nie do wywczasów ani pogwarek. Tu doświadcza się człowiek jak złoto w tyglu. Tu nie utrzyma się nikt, kto nie pragnie z całego serca stać się pokornym dla Boga.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XVI |  | ROZDZIAŁ XVIII | do przodu
O cierpliwym znoszeniu cudzych wad |  |  | O przykładzie świętych ojców
 |  | STRONA GŁÓWNA |
BORDER="0" ALIG


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XVIII

O PRZYKŁADZIE ŚWIĘTYCH OJCÓW

1. Spójrz na żywe przykłady świętych Ojców, w których jaśnieje doskonałość i pobożność, a ujrzysz, jak to mało, prawie nic, do czego my dochodzimy. O, czymże jest nasze życie, jeśli je porównamy z ich życiem? Święci i przyjaciele Chrystusa służyli Panu w głodzie i pragnieniu, w chłodzie i nagości, w pracy i trudzie, w czuwaniu i postach, w modlitwie i rozmyślaniach, w prześladowaniach i w poniżeniu.

2. O, jak wiele, jak ciężkie udręki znosili apostołowie, męczennicy, wyznawcy, panny i wszyscy inni, którzy zapragnęli iść śladami Chrystusa! Mieli w nienawiści dusze swoje w tym życiu, byle mogli pozyskać życie wieczne.
O, jak surowe i pełne wyrzeczeń było bytowanie świętych Ojców na pustyni! Jakie uporczywe i ciężkie znosili pokusy, jak często dręczył ich nieprzyjaciel! Jak nieustannie i żarliwie modlili się do Boga! Jakie surowe przetrzymali umartwienia! Jak wielka była ich gorliwość i zapał w dążeniu do duchowej doskonałości! Jak dzielnie walczyli ze sobą i pokonywali swoje wady! Z jak czystą i prostą myślą zwracali się do Boga! We dnie pracowali, a noce spędzali na modlitwach, chociaż i pracując nie przestawali się modlić w głębi serca.

3. Cały swój czas wykorzystywali z pożytkiem, a każda chwila poza pracą poświęcona Bogu była im za krótka. Czasami z wielkiego uniesienia ducha zapominali o posileniu ciała. Odrzucali bogactwa, godności, zaszczyty, zostawiali przyjaciół i znajomych, nie chcieli posiadać nic z rzeczy świata, tylko to, co niezbędne do życia, i ubolewali, że z konieczności muszą jeszcze podlegać potrzebom ciała.
Byli więc biedakami, jeśli chodzi o rzeczy ziemskie, ale bogaczami łaski i dobra. Na zewnątrz nie mieli nic, ale w głębi podtrzymywała ich łaska i Boża pociecha.

4. Byli obcy światu, ale bliscy Bogu i z Nim zaprzyjaźnieni. Sobie zdawali się niczym, świat nimi gardził, lecz w oczach Boga byli najdrożsi i ukochani. Trwali w prawdziwej pokorze, żyli w zwykłym posłuszeństwie, chodzili pełni miłości i cierpliwości i dlatego codziennie stawali się coraz doskonalsi i otrzymywali wiele łaski od Boga. Są odtąd dla wszystkich duchownych przykładem i lepiej zachęcają do doskonałości, niż całe tłumy letnich skłaniać by mogły do lenistwa.

5. O, jak wielki był zapał zakonników na początku ich świętego powołania! Jak pobożne słowa! Jakie współzawodnictwo w cnotach! Jaka dyscyplina! Jaki szacunek i jakie kwitło posłuszeństwo wobec bezpośredniego zwierzchnika we wszystkim. Pozostałe świadectwa świadczą do dziś, że byli to ludzie naprawdę święci i pełni doskonałości, bo tak dzielnie zmagając się ze sobą, podeptali to, co daje świat. Teraz już ten jest wielki, kto nie przekroczył reguły, kto potrafi tylko cierpliwie znosić to, do czego sam się zobowiązał.

6. O, ta letniość i obojętność naszego stanu, że tak szybko zbaczamy z drogi i porzucamy pierwsze zapały, aż w tym rozleniwieniu i w tej letniości życie staje się obrzydłe! Oby nigdy nie zagasło w tobie pragnienie doskonałości, którego tyle przykładów widzisz w ludziach oddanych Bogu.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XVII |  | ROZDZIAŁ XIX | do przodu
O życiu zakonnym |  |  | O ćwiczeniach dobrego zakonnika
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XIX

O ĆWICZENIACH DOBREGO ZAKONNIKA

1. Życie dobrego zakonnika powinno jaśnieć wszystkimi cnotami, aby w głębi duszy był taki sam, jaki wydaje się patrzącym z zewnątrz. A nawet o wiele lepszy powinien być w głębi niż na zewnątrz, bo patrzy nań Bóg, a Jego przede wszystkim czcić mamy, gdziekolwiek jesteśmy, i powinniśmy chodzić przed Nim zawsze czyści jak aniołowie.
Każdego dnia odnawiajmy w sobie nasze powołanie i pobudzajmy się do gorliwości tak, jakbyśmy się codziennie nawracali na nowo i mówili: Pomóż mi, Panie Boże, w dobrym postanowieniu i w świętej służbie Twojej i spraw, abym już teraz rozpoczął się doskonalić, bo nic jeszcze dotąd nie uczyniłem.

2. Jakie zadanie, taka i droga doskonałości, a kto chce się doskonalić, będzie musiał natrudzić się niemało. Bo jeśli nawet ten, kto ma silną wolę, często odpada, cóż ma czynić ktoś, kto nie tak często i nie tak wielkie stawia sobie zadania?
Tymczasem z różnych powodów uciekamy od naszych postanowień, choć nawet lekkie zaniedbanie w pracy nad sobą nie przemija bez szkody. Postanowienie sprawiedliwych zależy raczej od łaski Bożej niż od własnej mądrości i Jemu musi zaufać, kto się czegokolwiek podejmuje.
Człowiek postanawia, Pan Bóg ustanawia, tak że nie jest w mocy człowieka nawet jego własna droga.

3. Jeśli z powodu pobożności lub dla dobra brata zaniedba się niekiedy podjęte ćwiczenie, łatwo można to później odrobić. Lecz jeżeli z poczucia nudy albo z niedbalstwa opuszcza się je zbyt lekko, to już godne nagany, a może okazać się szkodliwe.
Starajmy się robić tyle, ile możemy, a i tak przyjdzie nam jeszcze nieraz pobłądzić. A przecież musimy wreszcie coś postanowić i to właśnie przeciw tym wadom, które najbardziej nam przeszkadzają. Zarówno nasze zewnętrzne, jak i wewnętrzne sprawy trzeba porządnie rozważyć i zaplanować, bo od jednych i drugich zależy nasza praca nad sobą.

4. Jeżeli nie jesteś w stanie trwać stale w skupieniu, to postaraj się skupić chociaż czasami, a przynajmniej raz na dzień na przykład rano albo wieczorem. Rano czyń postanowienia, wieczorem rozważaj swoje postępki, jaki byłeś dziś w mowie, w pracy, w myślach, bo może nieraz obraziłeś w nich Boga i bliźniego. Uzbrajaj się jak rycerz przeciwko zakusom diabła. Opanuj łakomstwo, a wtedy już inne skłonności ciała łatwiej poskromisz.
Nigdy nie pozostawaj całkiem w bezczynności, lecz albo czytaj, albo pisz, albo módl się, albo rozmyślaj, albo rób coś pożytecznego dla ogółu. Ćwiczenia dotyczące ciała powinny się odbywać na osobności, nie wszyscy muszą brać w nich udział.

5. Z tym, co nie jest wspólne, nie trzeba się obnosić na zewnątrz, bo w sprawach osobistych lepiej jest ćwiczyć się w sekrecie. Uważaj jednak, abyś nie był leniwy do wspólnych spraw, a tylko do własnych ochoczy, ale wykonawszy dokładnie i wiernie swoje zwykłe obowiązki i te, które może doszły ponadto, jeśli ci czasu zostało, poświęć go dla siebie zgodnie z tym, czego pragnie twoja pobożność.
Nie mogą wszyscy mieć tych samych ćwiczeń, lecz temu jedno, a drugiemu inne bardziej się przyda. Także pod względem czasu rozmaite powinny być ćwiczenia, inne w święta, inne nadające się bardziej na dni powszednie. Inne potrzebne są w okresach pokusy, inne w spokoju ducha i w odpoczynku. Inne rozmyślania trzeba wybierać na chwile smutne, a inne, gdy trwamy w radości Pana.

6. W okresie wielkich świąt dobrze jest odnawiać postanowienia i jeszcze goręcej błagać o pomoc świętych. Od święta do święta tak powinniśmy układać swoje sprawy, jakbyśmy już zaraz mieli opuścić świat i podążyć tam, gdzie wiekuiste święto.
Dlatego też winniśmy pilnie przygotowywać się wewnętrznie na dni poświęcone Bogu, trwać w pobożności i ściśle przestrzegać naszych obowiązków, tak jakbyśmy mieli wkrótce przyjąć nagrodę trudu od Boga.

7. A jeśli czas się jeszcze odwlecze, pomyślmy sobie, że jeszcze nie jesteśmy gotowi i jeszcze niegodni tej chwały, jaka odsłoni się przed nami, gdy przyjdzie pora, a starajmy się lepiej przygotować do odejścia. Błogosławiony ów sługa, jak mówi Łukasz Ewangelista, którego Pan, gdy nadejdzie, zastanie czuwającym. Zaprawdę powiadam wam, że postawi go nad całą majętnością swoją.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XVIII |  | ROZDZIAŁ XX | do przodu
O przykładzie świętych ojców |  |  | O umiłowaniu samotności i milczenia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XX

O UMIŁOWANIU SAMOTNOŚCI I MILCZENIA

1. Znajdź sobie czas na odosobnienie i rozmyślaj często o dobrodziejstwach Boga. Zostaw ciekawostki. Wybieraj takie lektury, które raczej pobudzają myśl, niż zaspokajają ciekawość. Jeżeli oderwiesz się od niepotrzebnego gadania i próżnej bieganiny, a także nie będziesz słuchać nowinek i zgiełku, znajdziesz dość czasu na pogrążenie się w rozmyślaniu. Najwięksi święci, kiedy tylko mogli, unikali ludzkich zgromadzeń i woleli służyć Bogu w ukryciu.

2. Powiedział ktoś: Ilekroć wychodziłem do ludzi, wracałem mniejszym człowiekiem. Często odczuwamy coś podobnego, gdy oddajemy się nieskończonym rozmowom. Łatwiej jest w ogóle milczeć niż nie przesadzać w mowie. Łatwiej pozostać u siebie niż strzec siebie skutecznie poza domem.
Kto więc skłania się do głębi i sięga po sprawy ducha, powinien razem z Jezusem odchodzić od tłumu. Tylko ten bez szkody staje przed tłumem, kto umie pozostawać ukryciu. Tylko ten bez szkody rozmawia, kto umie milczeć. Tylko ten może bez szkody rządzić, kto umie być poddany. Tylko ten może bez szkody rozkazywać, kto nauczył się być posłuszny.

3. Tylko ten bez szkody się raduje, kto ma w sobie pewność czystego sumienia. A przecież nawet u świętych pewność ta zawsze była pełna bojaźni Bożej. Ale jaśniejąc dobrocią i łaską, święci nie byli przez to mniej pokorni i czujni. Zadufanie złych płynie z pychy i zarozumialstwa i w końcu obraca się w zakłamanie. Nigdy nie pozwalaj sobie na zbytnią pewność w życiu, chociaż uważano by cię za najlepszego mnicha lub najpobożniejszego pustelnika.

4. Często ci, którzy cieszyli się większym poważaniem ludzi, ciężej byli doświadczani z powodu zbytniego zadufania. Dlatego lepiej jest nawet dla niektórych ludzi, aby nie byli zupełnie wolni od pokus, lecz aby mieli okazję do walki i nie wpadali w zbytnią pewność siebie, iżby, broń Boże, nie poniosła ich pycha, a także aby nie zaczęli się zwracać ku zewnętrznym rozrywkom.
O, jakże czyste sumienie miałby ten, kto nie szukałby nigdy przelotnych radości, kto nigdy nie dałby się wciągnąć zupełnie w sprawy świata! O, jak wielki pokój i spoczynek ducha osiągnąłby ktoś, kto odciąłby się od wszelkiego próżnego niepokoju, a myślał tylko o sprawach Bożych i o zbawieniu, a całą nadzieję umieścił w Bogu!

5. Nie jest godny duchowej radości, kto nie ćwiczy się gorliwie w świętym żalu. Jeżeli pragniesz wzbudzić w sercu skruchę, wejdź do swojej izby, odsuń od siebie zgiełk świata, jak napisano: Na łożach waszych żałujcie. W izdebce swej odnajdziesz to, czego na zewnątrz tak często szukasz na próżno.
Izba, gdy się w niej często przebywa, staje się przytulna, lecz kiedy się z niej ucieka, zieje nudą. Jeśli od początku twego powołania dobrze ją zamieszkasz i będziesz w niej często przebywać, stanie ci się potem ukochaną przyjaciółką i najmilszym schronieniem.

6. W ciszy i spokoju rozkwita dusza oddana Bogu i uczy się tajemnic Pisma. Tu znajduje strumienie łez, którymi w nocy omywa się i oczyszcza, aby oddalając się od zgiełku świata, przybliżyć się do Stwórcy.
Kto odrywa się od znajomych i przyjaciół, do tego zbliży się wkrótce Bóg ze swymi aniołami. Lepiej jest ukryć się i schronić w sobie, niż zaniedbując duszę, czynić cuda. Chwali się to zakonnikowi, gdy rzadko wychodzi, unika ludzkich oczu i sam nie pragnie widywać nikogo.

7. Po cóż chcesz oglądać, czego nie możesz żądać? Przemija świat razem z jego pożądaniami. Fizyczny niepokój ciągnie cię do włóczęgi, lecz minie godzina i cóż przynosisz z powrotem oprócz ciężaru sumienia i rozproszenia myśli?
Często wyjście wesołe, a powrót żałosny, wesoła wieczorynka, a smutny poranek. Tak każda radość zewnętrzna miła z początku, lecz w końcu kąsa i niszczy. Cóż możesz zobaczyć gdzie indziej, czego tu nie ma? Oto niebo i ziemia, i wszystkie żywioły, bo z nich uczynione jest wszystko.

8. Cóż mógłbyś ujrzeć takiego, co trwałoby dłużej pod słońcem? Myślisz, że mógłbyś się nasycić, lecz to ci się nie uda. Gdybyś nawet wszystko ujrzał nagle przed sobą - czyż byłoby to coś więcej niż złuda? Podnieś oczy do Boga na niebie i módl się za swoje grzechy i zaniedbania.
Marność zostaw marności, ty zaś zwracaj się ku temu, do czego Bóg cię przeznaczył. Zamknij drzwi za sobą i przywołuj do siebie Jezusa, twojego Umiłowanego. Zostań z Nim razem w izbie, a nie znajdziesz gdzie indziej takiego pokoju.
Gdybyś nie wychodził i nie słuchał żadnego zgiełku, łatwiej byłoby ci wytrwać w prawdziwym pokoju. Lecz jeśli lubisz niekiedy nowin posłuchać, trudno, musisz znosić niepokój serca.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XIX |  | ROZDZIAŁ XXI | do przodu
O ćwiczeniach dobrego zakonnika |  |  | O żalu serdecznym
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XXI

O ŻALU SERDECZNYM

1. Jeżeli chcesz się doskonalić, trwaj w bojaźni Bożej i nie pragnij zbytniej swobody, lecz trzymaj zmysły w ryzach i nie oddawaj się pustej wesołości. Wzbudź w sobie żal serdeczny, a znajdziesz prawdziwą pobożność.
Żal otwiera nas ku dobremu, co tracimy zwykle przez zobojętnienie. To dziwne, że człowiek może się tutaj tak świetnie weselić, skoro już zna i rozumie swoje wygnanie i wszystkie niebezpieczeństwa grożące duszy.

2. Przez lekkomyślność i pobłażliwość dla zła, które w nas tkwi, nie potrafimy odczuwać bólu duszy, ale często śmiejemy się głupio, kiedy powinniśmy raczej płakać. Prawdziwa wolność i prawdziwa radość jest tylko w bojaźni Bożej i w czystym sumieniu.
Szczęśliwy, kto zdoła się pozbyć roztargnienia i skupić się do głębi w świętym żalu. Szczęśliwy, kto odrzuca od siebie wszystko, cokolwiek mogłoby splamić lub obciążyć sumienie. Walcz dzielnie: złą siłę siłą się zwycięża. Jeżeli umiesz już obywać się bez ludzi, to i oni nauczą się obywać bez ciebie i będziesz mógł robić swoje.

3. Nie wtrącaj się do cudzych spraw, nie wdawaj się w sprawy starszych. Zawsze miej przede wszystkim na oku siebie i sam siebie najpierw obwiniaj, nie tych, których kochasz.
Jeśli nie masz powodzenia u ludzi, nie smuć się, martw się tylko tym, że jeszcze nie jesteś tak dobry i tak czujny, jak powinien być sługa Boga i pobożny zakonnik. Często pożyteczniej i bezpieczniej dla człowieka jest nie mieć zbyt wiele zadowolenia w tym życiu, zwłaszcza w sprawach ciała. Lecz jeśli nie mamy radości duchowych albo rzadko je odczuwamy, nasza to wina, bo nie staramy się o żal serdeczny i niezupełnie zrywamy z tym, co próżne i zewnętrzne.

4. Uznaj, że nie jesteś godny łaski Bożej radości, ale raczej godny cierpienia. Jakże ciężki i gorzki jest świat dla człowieka przejętego żalem. Dobry człowiek ma wystarczający powód do bólu i łez. Bo czy o sobie myśli, czy o bliźnich, wie, że nikt nie może uniknąć cierpienia.
A im jaśniej siebie widzi, tym bardziej cierpi. Powodem tego słusznego bólu i dogłębnego żalu są nasze wady i winy, leżymy oplatani nimi tak, że trudno nam już dostrzec sprawy nieba.

5. Gdybyś częściej rozmyślał o śmierci niż o długim życiu, bez wątpienia gorliwiej dążyłbyś do poprawy. A kiedy jeszcze rozważysz w sercu czekające cię kary piekła lub czyśćca, sądzę, że chętniej znosić będziesz trud i cierpienie i nie ulękniesz się żadnego umartwienia. Ale ponieważ to wszystko nie przenika aż do głębi serca i ciągle jeszcze kochamy się w błahostkach, pozostajemy tak chłodni i leniwi.

6. Brak nam często siły ducha, więc uskarżamy się na słabość ciała. Módl się pokornie, aby Pan dał ci prawdziwy żal ducha, i powtarzaj za Prorokiem: Nakarm mnie, Panie, chlebem płaczu i napój łzami obficie.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XX |  | ROZDZIAŁ XXII | do przodu
O umiłowaniu samotności i milczenia |  |  | O rozważaniu nędzy człowieka
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XXII

O ROZWAŻANIU NĘDZY CZŁOWIEKA

1. Nędzarzem jesteś, skądkolwiek pochodzisz i gdziekolwiek się udajesz, chyba że zwrócisz się ku Bogu. Po cóż się trapisz, że nie wiedzie ci się tak, jak byś chciał i pragnął? Czy istnieje ktoś taki, kto miałby wszystko, czego zapragnie? Ani ja, ani ty, ani nikt inny na ziemi. Nie ma na świecie człowieka, który by nie zaznał cierpienia lub niepokoju, choćby był królem czy papieżem. Któż ma się tu najlepiej? Tylko ten, kto potrafi cierpieć dla Boga.

2. Głupi i słabi mówią: Patrzcie, jak temu się dobrze powodzi! Jaki bogaty, jaki wielki, jaki możny, jaki ważny! Ale spojrzyj od strony ducha, a zobaczysz, że wszystko to przemija i jest niczym. Jakże to wszystko niepewne i uciążliwe, bo zawsze łączy się z niepokojem i lękiem utraty.
Szczęście nie polega na posiadaniu wielu rzeczy, człowiekowi wystarczy mało. Tak, życie na ziemi jest nędzą. Im bardziej człowiek chciałby być uduchowiony, tym bardziej życie staje mu się gorzkie, bo lepiej rozumie i jaśniej widzi podstawowy błąd ludzkiej natury.
Jeść, pić, czuwać, spać, odpoczywać, pracować i ciągle podlegać koniecznością życia to przecież jedna wielka nędza i smutek dla człowieka pobożnego, który pragnąłby się wyzwolić i uwolnić od grzechu.

3. Wielkim obciążeniem w życiu człowieka wewnętrznego są potrzeby ciała. Dlatego to Prorok błaga gorąco, aby był od nich wolny: Wyrwij mnie, Panie z więzów moich potrzeb! Biada tym, którzy nie znają swojej nędzy! Ale jeszcze bardziej biada tym, którzy ukochali to nędzne i kruche życie!
Niektórzy tak są przywiązani do życia (nawet jeśli zaledwie mogą się utrzymać pracą czy jałmużną), że gdyby mogli tu żyć wiecznie, nie dbaliby wcale o Królestwo Boże.

4. O niemądrzy i niewiernego serca ci, co tak głęboko pogrążyli się w sprawach ziemskich, że nic nie znają oprócz ciała! Nieszczęśni, jakże boleśnie w końcu odczują, jak liche i znikome było to, co ukochali.
Święci Pańscy i wszyscy prawdziwi przyjaciele Chrystusa nie szukali przyjemności ani blasków życia, ale z nadzieją i tęsknotą wzdychali do wiekuistej szczęśliwości.
Wznosili się swoim pragnieniem ku temu, co trwałe i niewidzialne, aby miłość do rzeczy widzialnych nie ściągnęła ich w dół. Nie trać ufności, bracie, że osiągniesz jeszcze duchową doskonałość, jeszcze czas, jeszcze pora.

5. Czemu odkładasz do jutra postanowienie? Wstań, zacznij od tej chwili, powiedz sobie: Teraz jest czas działania, teraz jest czas walki, teraz jest czas poprawy. Kiedy ci źle, kiedy cierpisz, wtedy właśnie pora zacząć wszystko od nowa.
Trzeba ci będzie przejść przez ogień i wodę, zanim wejdziesz do miejsca ochłody. Jeżeli siebie nie przełamiesz, nie pokonasz zła. Jak długo nosimy to kruche ciało, nie możemy być bez grzechu, bez smutku i bólu.
Pragnęlibyśmy odetchnąć od tej naszej nędzy, lecz skoro przez grzech straciliśmy niewinność, zgubiliśmy także prawdziwe szczęście. Musimy więc być cierpliwi i oczekiwać miłosierdzia Bożego, aż minie to, co złe, a co śmiertelne, zmazane będzie z życia.

6. O, jak wielka jest słabość ludzka, ta nieustanna skłonność do złego! Dziś spowiadasz się z grzechów, a jutro już popełniasz te same. W tej chwili obiecujesz poprawę, a za godzinę postępujesz tak, jakbyś nic nie obiecywał.
Jedno, co nam zostaje, to wielka pokora, aby nie przypisywać sobie nic wielkiego, skoro jesteśmy tak słabi i tak niestali. A nawet to, co zdobyliśmy z trudem i dzięki łasce, szybko umiemy przez niedbalstwo utracić.

7. Do czego to dojdzie na koniec, kiedy tak wcześnie tracimy żar serca? Biada nam, że tak szybko skłaniamy się do spoczynku, jakbyśmy osiągnęli już pokój i bezpieczeństwo, choć w naszym postępowaniu nie widać jeszcze śladu świętości. Przydałoby się wrócić na nowo do nowicjatu, by nas znów prowadzono za rękę i zaprawiano do dobrego. Może wówczas byłaby jeszcze nadzieja poprawy i duchowego rozwoju.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XXI |  | ROZDZIAŁ XXIII | do przodu
O żalu serdecznym |  |  | O rozpamiętywaniu śmierci
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XXIII

O ROZPAMIĘTYWANIU ŚMIERCI

1. Bardzo szybko będzie tu po tobie, popatrz więc trochę inaczej na swoje istnienie. Człowiek dzisiaj jest jutro już go nie widać. A kiedy zniknie sprzed oczu, szybko zejdzie z pamięci. O, ta tępota i zakamieniałość ludzkiego serca, które myśli tylko o teraźniejszości, a nie potrafi przewidywać tego, co nadejdzie.
W każdej chwili, w każdym kroku i w myśli wyobrażaj sobie, że już dziś umrzesz. Gdybyś miał czyste sumienie, nie bałbyś się tak bardzo śmierci. Lepiej unikać grzechu niż uciekać od śmierci. Dziś jeszcze nie jesteś gotowy, a co będzie jutro? Jutro niepewne, skąd wiesz, czy będziesz miał jakieś jutro?

2. Cóż nam po długim życiu, skoro tak mało się doskonalimy? Długie życie nie zawsze ulepsza człowieka, a często tylko zwiększa rozmiar winy. Gdybyśmy choć jeden dzień dobrze przeżyli na świecie! Niektórzy liczą sobie lata od nawrócenia, ale jakże często lichy jest plon tego czasu.
Strasznie jest umierać, ale może jeszcze niebezpieczniej długo żyć. Szczęśliwy, kto zawsze ma przed oczyma godzinę swojej śmierci i codziennie przygotowuje się do skonu. Może widziałeś kiedy, jak umiera człowiek. Pamiętaj, że i ty odejdziesz w tę samą drogę.

3. Gdy nadejdzie ranek, pomyśl, że nie doczekasz wieczora. Wieczorem nie obiecuj sobie tak śmiało poranka. Zawsze więc bądź gotowy i żyj tak, aby śmierć nigdy nie zastała cię nie przygotowanym.
Tylu ludzi umiera nagle i niespodziewanie. Bo o godzinie, której się nikt nie spodziewa, przyjdzie Syn Człowieczy. A kiedy nadejdzie już ta ostatnia godzina, zaczniesz zupełnie inaczej patrzeć na całe swoje minione życie i będziesz żałował, żeś był tak niedbały i tak słaby.

4. Jakże szczęśliwy i mądry jest ten, kto już teraz stara się być takim, jakim chciałby być w obliczu śmierci! Nadzieję szczęśliwej śmierci może dać tylko zupełne odrzucenie światowości, żarliwe pragnienie dobra, umiłowanie dyscypliny, trud pokuty, gorliwe posłuszeństwo, zapomnienie o sobie i znoszenie trudności dla miłości Chrystusa. Wiele możesz zrobić, póki jesteś zdrowy, ale w chorobie nie wiem, co potrafisz. Mało jest takich, którzy stają się lepsi dzięki chorobie, tak jak i ci, co wiele podróżują, niekoniecznie stają się święci.

5. Nie licz na przyjaciół i bliskich i nie odkładaj spraw zbawienia na nieokreśloną przyszłość, bo szybciej, niż sądzisz, ludzie zapomną o tobie. Lepiej zawczasu przewidywać i póki czas dobrze czynić, niż zdawać się na cudza pomoc. Jeśli ty sam nie troszczysz się teraz o siebie, któż potem zatroszczy się o ciebie? Teraz jest czas drogocenny. Teraz są dni zbawienia, teraz właśnie pora.
Ale niestety nie korzystasz z tej pory tak, jak byś mógł, aby zasłużyć na życie wieczne. Przyjdzie czas, że zapragniesz mieć choć jeden dzień, choć jedna godzinę na oprawę, a nie wiem, czy otrzymasz.

6. Spójrz, mój drogi, od jakiego niebezpieczeństwa mógłbyś się uwolnić, jakiego pozbyć się strachu, gdybyś zawsze żył w bojaźni i pamiętał o śmierci. Staraj się żyć tak, abyś w godzinie śmierci mógł się raczej cieszyć niż lękać.
Ucz się teraz umierać dla świata, abyś już zaczął żyć z Chrystusem. Ucz się wszystko od siebie odsuwać, abyś już wolny mógł podążać do Chrystusa. Oczyść się przez pokutę, abyś mógł już teraz żyć w niezachwianej ufności.

7. Ach, ty głupcze! Dlaczego myślisz , że będziesz żył długo, gdy żaden dzień twój nie jest pewny? Jak wielu ludzi zwiodła ta pewność, a nagła śmierć znienacka wyrwała ich z życia! Ileż to razy słyszałeś, że ten zginął od miecza, tamten utonął, ów runął z góry i złamał kark, tego przy stole, tamtego przy zabawie dosięgnął koniec!
Jeden zginął w ogniu, drugi od żelaza, trzeci od zarazy, czwarty z rąk zabójców; i tak śmierć jest kresem każdego, a życie ludzkie przemija jak cień.

8. Któż będzie o tobie pamiętał po twojej śmierci? I któż się za ciebie pomodli? Rób, rób teraz, najmilszy, co możesz zrobić, bo nie wiesz, kiedy umrzesz, i nie wiesz, co cię czeka po śmierci!
Póki masz jeszcze czas, gromadź skarby nieśmiertelne. Nie myśl o niczym prócz zbawienia, troszcz się tylko o to, co Boże. Zdobywaj sobie już teraz przyjaciół wielbiąc świętych Pańskich i naśladując ich życie, aby, kiedy opuścisz świat, oni przyjęli cię do przybytków wieczności.

9. Uważaj się za przechodnia i gościa na ziemi, którego ziemskie sprawy nie powinny wiele obchodzić. Zachowaj serce wolne i uniesione ku Bogu, bo tutaj nie masz dla siebie trwałej ojczyzny. Tam kieruj prośby i westchnienia, i codzienne łzy, aby po śmierci duch twój mógł przejść szczęśliwie wprost do Pana. Amen.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XXII |  | ROZDZIAŁ XXIV | do przodu
O rozważaniu nędzy człowieka |  |  | O sądzie i karze za grzechy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XXIV

O SĄDZIE I KARZE ZA GRZECHY

1. We wszystkich sprawach myśl o końcu i wyobrażaj sobie, że stoisz przed surowym Sędzią, przed którym nic nie da się ukryć, którego nie zjednają dary, który nie przyjmuje żadnych wyjaśnień i który sądzić będzie sprawiedliwie. O nieszczęsny i głupi grzeszny człowieku, cóż odpowiesz Bogu, znającemu wszystkie twe winy, skoro teraz przeraża cię zagniewane oblicze człowieka?
Czemu nie myślisz zawczasu o dniu Sądu, kiedy to nikt nie dostanie adwokata, aby go wytłumaczył lub obronił, ale każdy sam będzie stał ze swoim brzemieniem winy? Teraz jeszcze twoja praca może być owocna, żal przyjęty, westchnienie usłyszane, a ból naprawiający krzywdę i oczyszczający.

2. Wielki i uzdrawiający czyściec nosi w sobie człowiek cierpliwy, który doznając krzywdy, więcej ubolewa nad winą krzywdziciela niż nad własna krzywdą, który modli się gorąco za swoich prześladowców, z całego serca wybacza winy i nie waha się prosić innych o przebaczenie, który raczej lituje się nad ludźmi, niż się na nich gniewa, który siebie samego ujarzmia i stara zawsze podporządkować ciało sprawom ducha.
Lepiej jest teraz oczyścić się z grzechu i pozbyć się win, niż liczyć na przyszłe oczyszczenie. Naprawdę, sami się oszukujemy przez nasze niepowściągliwe przywiązanie do ciała.

3. Cóż innego trawić będzie ogień jak nie twoje grzechy? Im więcej tutaj sobie pozwalasz i idziesz za zachceniami ciała, tym srożej potem będziesz płacić i więcej przygotowujesz drew na upalenie. Przez co człowiek grzeszy, to samo będzie mu najsroższą karą.
Leniwych poganiać tam będą bicze płonące, a żarłoków dręczyć będzie głód i pragnienie. Rozpustników i rozkoszników pogrążą tam w rozpalonej smole i siarce smrodliwej, a zawistnicy wyć będą z bólu jak wściekłe psy.

4. Każdy grzech będzie miał własną swoją udrękę. Pyszni doznawać będą największego poniżenia, a chciwcy pokosztują najsroższej nędzy. Tam jedna godzina kary cięższa będzie niż sto lat gorzkiej pokuty tutaj.
Tam nie ma spoczynku, nie ma ochłody dla potępionych, tu przecież czasem przerywa się pracę, czasem przyjaciel pocieszy. Drzyj więc i żałuj za swe winy, abyś w dzień Sądu znalazł się bezpiecznie wśród błogosławionych.
Wtedy bowiem sprawiedliwi staną z wielką odwagą naprzeciw tych, którzy ich uciskali i gnębili. Wtedy sędzią będzie ten, kto tutaj pokornie poddaje się osądom ludzi. Wtedy biedny i skromny stać będzie z wielką ufnością, a z wielkim lękiem pyszny.

5. Wtedy się okaże, że mądry był ten, kto w życiu uczynił się jakby głupim i wzgardzonym dla Chrystusa. Wtedy wszelkie cierpienie znoszone cierpliwie wyda się piękne, a wszelka niesprawiedliwość zatrzaśnie usta. Wtedy radować się będzie pobożny, a zasmuci się bezbożnik. Wtedy ciało umartwione rozkwitnie bardziej, niż gdyby karmione było samymi przysmakami.
Wtedy zajaśnieje odzież uboga, a zszarzeje najwspanialsza szata. Wtedy domek ubogi piękniejszy się stanie niż złocone pałace. Wtedy więcej się przyda wytrwała cierpliwość niż cała potęga świata. Wtedy wyżej wzniesione będzie zwykłe posłuszeństwo niż wszelka chytrość doczesna.

6. Wtedy więcej będzie radości z czystego i prawego sumienia niż z uczonej filozofii. Wtedy ważniejsze będzie wzgardzenie bogactwem niż wszelkie skarby ziemskie. Wtedy więcej znajdziesz radości z pobożnej modlitwy niż z najwytworniejszej biesiady. Wtedy cieszyć się będziesz więcej z milczenia niż z długiej przemowy.

Wtedy więcej znaczyć będą dobre czyny niż piękne słowa. Wtedy piękniejsze będzie życie surowe i ciężka pokuta niż wszelkie ziemskie zachwyty. Ucz się teraz znosić drobne cierpienia, abyś kiedyś uwolniony był od daleko cięższych. Tu najpierw wypróbuj, co mógłbyś poczuć później.
Jeżeli teraz tak mało znieść potrafisz, jak zdołasz udźwignąć męki wieczyste? Jeżeli jesteś niewytrzymały nawet na mały ból, to cóż będzie z mękami piekła? A przecież nie można mieć dwóch rzeczy naraz: zażywać rozkoszy na świecie, a potem królować razem z Chrystusem.

7. Gdybyś zawsze aż do dziś dnia żył wśród zaszczytów i rozkoszy, cóż by ci z tego przyszło, gdybyś już teraz musiał umrzeć? Wszystko to marność oprócz tego, aby miłować Boga i Jemu tylko służyć.
Kto bowiem kocha Boga z całego serca, temu niestraszna ani śmierć, ani tortury, ani sąd, ani piekło, bo doskonała miłość Boga daje niezawodny dostęp do Niego. Ten zaś, kogo jeszcze nęci grzech, nie dziw, że lęka się śmierci i sądu.
A przecież nie jest to źle, że jeśli miłość nie odwiedzie cię od złego, to chociaż powstrzyma przed nim strach przed piekłem. Kto lekceważy bojaźń Boga, nie zdoła dłużej wytrwać w dobrym, ale prędzej czy później wpadnie w diabelskie sidła.

 |  | KSIĘGA I |  |
do tyłu | ROZDZIAŁ XXIV |  | ROZDZIAŁ XXV | do przodu
O rozpamiętywaniu śmierci |  |  | O gorliwej poprawie całego życia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga I Zachęty pomocne do życia duchowego

Rozdział XXV

O GORLIWEJ POPRAWIE CAŁEGO ŻYCIA

1. Bądź czujny i pilny w służbie Bożej i myśl często: Po co tu przyszedłem i dlaczego opuściłem życie pośród świata? Czyż nie po to, aby kiedyś żyć w Bogu i być człowiekiem ducha? Dąż więc usilnie do doskonałości, a wkrótce otrzymasz nagrodę swego trudu i nie będzie już lęku ani bólu aż do końca.
Trochę tu się potrudzisz, a odnajdziesz prawdziwy spoczynek, o tak, wieczną radość. Jeśli wytrwasz w pracy, w wierności i zapale, Bóg bez wątpienia odda ci i wiernie, i hojnie. Miej nadzieję, że zdobędziesz nagrodę, lecz nie bądź nazbyt pewny swego, bo wpadniesz w lenistwo albo zarozumiałość.

2. Pewien człowiek wątpiący często przeżywał wahania, od lęku do nadziei, aż kiedyś w kościele pełen smutku upadł przed ołtarzem na kolana i powtarzał w głębi duszy: O, gdybym wiedział, że wytrwam!
Wtem usłyszał w sercu Bożą odpowiedź: Gdybyś wiedział, cóż byś uczynił? Czyń to, co chciałbyś wówczas czynić, i bądź spokojny. - I zaraz pokrzepiony i umocniony na duchu powierzył się woli Bożej i więcej nie doznawał przypływów zwątpienia. Nie dręczyła go już odtąd ciekawość przyszłości, ale skupił się cały na odczytywaniu woli Bożej, czy jest przychylna i sprzyjająca tej sprawie, jaką miał właśnie podjąć i wykonać.

3. Miej nadzieję w Panu i czyń dobrze, powiada Prorok, mieszkaj w swej ziemi i karm się jej dostatkiem. Jest jedno, co odciąga wielu ludzi od doskonałości i usilnej poprawy: obawa trudności czy też wysiłek walki.
W dążeniu do doskonałości przodują ci właśnie, którzy usiłują dzielnie pokonać to, co dla nich najtrudniejsze i co stawia opór największy. Bo przez to człowiek doskonali się i zdobywa większą łaskę, w czym sam siebie przezwycięża i w duchu umartwia.

4. Lecz przecież nie wszyscy w równym stopniu mają z czym walczyć i mogą się umartwiać. Wszak gorliwy współzawodnik okaże się lepszy w tej walce, nawet jeśli ma więcej namiętności do pokonania niż inny, może lepszy z natury, ale mniej w dobrym żarliwy.
Dwie rzeczy zwłaszcza przyczyniają się do prawdziwej poprawy: odciąć się zdecydowanie od złych skłonności natury i gorliwiej dbać o dobro w tym, w czym kto jest słabszy. Staraj się także wystrzegać tego i przezwyciężać w sobie to, co razi cię u innych.

5. Niech wszystko pobudza cię do doskonalenia; gdy widzisz jakieś dobre przykłady albo słyszysz o nich, staraj się je z zapałem naśladować. Gdybyś zaś zobaczył coś złego, uważaj, abyś tego samego nie robił, a jeśli już zrobiłeś, staraj się szybko poprawić. Jak widzisz innych, tak i ciebie widzą.
Jak miło i przyjemnie patrzeć na gorliwych i pobożnych braci, pogodnych i posłusznych! Jak smutno i ciężko patrzeć na snujących się bezładnie, zapominających, do czego zostali powołani. Straszne to - zaniedbywać cel swego powołania, a zajmować się tym, co do nas nie należy!

6. Pamiętaj o podjętym postanowieniu i miej przed oczyma zawsze wizerunek Ukrzyżowanego. Patrząc na życie Jezusa Chrystusa zawstydzisz się, że nie starałeś się bardziej upodobnić do Niego, choć już tak dawno jesteś na tej drodze.
Zakonnik, który pilnie i pobożnie ćwiczy się w rozpamiętywaniu najświętszego życia i męki Pana naszego, tu znajdzie pod dostatkiem wszystkiego, co mu potrzebne i co konieczne, i nie ma potrzeby szukania czegoś lepszego poza Jezusem. O, gdyby Jezus ukrzyżowany wszedł w nasze serca! Jak szybko i w pełni stalibyśmy się mądrzy!

7. Gorliwy zakonnik przyjmuje wszystko chętnie i w lot chwyta polecenia. Dla niedbałego i letniego wszystko jest udręką i wszystko mu przykre, bo brakuje mu wewnętrznej radości, a zewnętrznej szukać mu nie wolno.
Zakonnikowi, który nie przestrzega karności, grozi ciężki upadek. Kto szuka łatwizny i wygodnictwa, temu zawsze będzie źle, bo często mu się coś nie spodoba, albo to, albo co innego.

8. Jak inni to robią, że nie narzekają na klasztorną dyscyplinę? Wychodzą rzadko, żyją oderwani od świata, jedzą skromnie, noszą szorstkie odzienie, dużo pracują, mało mówią, wiele czuwają, wcześnie wstają, długo się modlą, stale czytają i przestrzegają wszystkich reguł. Przypatrz się kartuzom, cystersom i różnym innym zakonnikom i mniszkom, jak zrywają się w środku nocy, aby śpiewać Panu psalmy. Więc jakże byłoby brzydko, gdybyś ty lenił się w tym świętym trudzie, gdy tylu zakonników już zaczyna wysławiać Boga!

9. O, gdyby nic innego nie było do roboty, tylko chwalić Pana z całego serca i pełną piersią! O, gdybyś nigdy nie musiał jeść, pić i spać, ale mógł bez przerwy chwalić Boga i poświęcić się wyłącznie sprawom ducha!
O ileż szczęśliwszy byłbyś wówczas niż teraz, gdy służysz jeszcze ciału i jego potrzebom. O, gdyby nie było tych konieczności, a wystarczyłby nam pokarm duchowy, którego, niestety, tak mało kosztujemy!

10. Kiedy człowiek dojdzie już do tego, że nie szuka pociechy w żadnym stworzeniu, wówczas dopiero zaczyna rozsmakowywać się tylko w Bogu, wówczas też z każdej sytuacji czerpie zadowolenie.
Wówczas już nie cieszy się zbytnio z jakiegoś wielkiego wydarzenia ani nie smuci z drobnego powodu, ale składa siebie całkowicie i ufnie w ręce Boga, który jest mu wszystkim we wszystkim, dla którego nic nie ginie, nic nie umiera, lecz wszystko dla Niego żyje i bez sprzeciwu służy Jego woli.

11. Pamiętaj zawsze o końcu, bo czas zmarnowany nie wraca. Bez trudu i bez wysiłku nigdy nic nie osiągniesz. Jeżeli zaczynasz obojętnieć, źle z tobą. Jeśli jednak masz w sobie zapał, odnajdziesz pokój i odczujesz, o ile lżejsza stanie ci się praca, gdy będziesz ją wykonywać dla samej łaski Bożej i dla miłości dobra.
Człowiek pilny i gorliwy gotów jest na wszystko. Większy to trud zwalczać wady i złe skłonności niż pracować fizycznie w pocie czoła. Kto nie unika małych potknięć, wkrótce dojdzie do większego upadku. Ciesz się wieczorem, jeśli owocnie dzień ci upłynął. Czuwaj nad sobą, pobudzaj się i sam siebie zachęcaj, a jakkolwiek inni postępują, ty pilnuj sam siebie. O tyle się udoskonalisz, o ile zdołasz przezwyciężyć siebie. Amen.

 |  | KSIĘGA I
do tyłu | ROZDZIAŁ XXIV |
O sądzie i karze za grzechy |  |
 |  | STRONA GŁÓWNA


O naśladowaniu Chrystusa
KSIĘGA II
Zachęty do życia wewnętrznego

KSIĘGA II |  |
 | ROZDZIAŁ I | do przodu
 | O zwróceniu się do wnętrza
STRONA GŁÓWNA |


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział I

O ZWRÓCENIU SIĘ DO WNĘTRZA

1. Królestwo Boże jest w was - mówi Pan. Nawróć się ku Panu całym sercem i porzuć lichą świetność świata, a dusza twoja odnajdzie spokój. Ucz się odsuwać od siebie rzeczy zewnętrzne i oddaj się cały życiu wewnętrznemu, a zobaczysz jak wchodzi w ciebie Królestwo Boże.
Królestwo Boże to pokój i radość w duchu, niedostępne żyjącym bez Boga. Przyjdzie do ciebie Chrystus i przyniesie ci swoje ukojenie, jeżeli przygotujesz mu w swej wewnętrznej głębi mieszkanie.
Cała jego chwała i blask pochodzą z głębi, tam lubi On przebywać. Człowiek zwrócony do wnętrza pozna Jego częste nawiedziny, czułe rozmowy, tkliwe ukojenie, spokój bezmierny, Jego zadziwiającą bliskość.

2. Pośpiesz się, duszo, przygotuj serce dla ukochanego, niech przyjdzie do ciebie i raczy w tobie zagościć. Tak bowiem mówi: Jeśli mnie kto miłuje, będzie chował moje słowa, a przyjdziemy do niego i przebywać u niego będziemy. Zrób więc w sercu miejsce dla Niego, a wszystko inne zostaw za progiem.
Gdy masz przy sobie Chrystusa, jesteś bogaty i nic ci więcej nie trzeba. On twój troskliwy opiekun i wierny obrońca, po cóż masz się oglądać na ludzi? Ludzie są często zmienni i zawodni, Chrystus zaś zostaje z nami na zawsze i aż do końca wiernie nam towarzyszy.

3. Cóż za sens pokładać zbyt wielką nadzieję w kruchym śmiertelnym człowieku, nawet gdyby ci był pomocny i bliski, bo gdy nagle się odwróci od ciebie i zdradzi, wielkim smutkiem za to zapłacisz. Ci, którzy dzisiaj są z tobą, jutro mogą wystąpić przeciw tobie, bo ludzie obracają się jako wiew wiatru.
Złóż całą ufność w Bogu, niech On będzie jedynym lękiem, jedyną twoją miłością. On sam za ciebie odpowie i sprawi, że to, co dobre, stanie się jeszcze lepsze. Nie masz tu żadnej stałej ojczyzny, gdziekolwiek się obrócisz będziesz cudzoziemcem i przechodniem, nie zaznasz nigdy spoczynku, póki Chrystus nie spocznie w twej głębi.

4. Za czym tu się oglądasz, kiedy nie to jest miejsce twego wytchnienia? W niebie będzie twoje mieszkanie, patrz więc na wszystko, co ziemskie, jak na to, co mijamy w drodze. Wszystko przemija, a ty razem ze wszystkim. Strzeż się tu sercem przylgnąć do czegoś, bo ugrzęźniesz i zginiesz.
Myśl twoja niech będzie tam, w górze, u Boga, a modlitwa niech bezustannie zmierza do Chrystusa. Jeśli nie umiesz wyobrażać sobie rzeczy wzniosłych i niebieskich, spoczywaj tylko w męce Chrystusa i zamieszkaj w Jego świętych ranach.
Jeśli zaś przybliżasz się ze zbożną nieśmiałością do ran i najdroższych blizn Jezusa, uczujesz pokrzepienie w swoim cierpieniu, nie będziesz już dbał o krzywdy, doznane od ludzi, łatwiej zniesiesz słowa upokorzenia.

5. Chrystus także był na tym świecie wzgardzony przez ludzi, a w najcięższych chwilach obelg i zniewagi opuścili go bliscy i przyjaciele. Chrystus zgodził się cierpieć i być wzgardzonym, a ty ośmielasz się skarżyć?
Chrystus miał wrogów i oszczerców, a ty chcesz mieć samych przyjaciół i dobroczyńców? Jakże miałaby być nagrodzona twoja cierpliwość, gdybyś nigdy nie zaznał przeszkód? Jeśli nie chcesz doświadczać cierpienia, w jaki sposób chcesz zostać przyjacielem Chrystusa? Przeżywaj ból z Chrystusem, jeżeli chcesz wejść do Jego Królestwa.

6. Gdybyś raz a naprawdę wniknął w głąb Jezusa i zrozumiałbyś choć trochę Jego miłość, nie dbałbyś o swoją wygodę czy niewygodę, ale raczej cieszyłbyś się z doznawanej przykrości, bo miłość Jezusa sprawia, że człowiek nie myśli już o sobie.
Kto kocha Jezusa i miłuje prawdę, kto żyje rzeczywiście życiem wewnętrznym, wolny od nieopanowanej uczuciowości, ten zdoła swobodnie zwrócić się ku Bogu, wznieść się w duchu ponad siebie i zaznawać owocnego spoczynku.

7. Kto każdą rzecz pojmuje w samej jej istocie, nie kierując się opinia i oceną ludzi, ten jest prawdziwie mądry i pełen wiedzy Bożej, nie zaś ludzkiej. Kto umie przebywać we wnętrzu, a rzeczy zewnętrzne niewiele sobie ceni, nie szuka miejsca, nie wybiera czasu dla ćwiczeń duchowych.
Człowiek wewnętrzny szybko umie się skupić, bo nigdy nie rozprasza się w zewnętrzności. Nie przeszkadza mu ani praca, ani zajęcia przypadające na określoną porę, lecz cokolwiek przynosi życie, on się ku temu nakłania.
Kto w głębi jest opanowany i uporządkowany, nie przejmuje się dziwacznymi i przewrotnymi poczynaniami ludzi. Tyle ma człowiek przykrości i niepokoju, ile sam ich ku sobie przyciąga.

8. Gdybyś był w pełni prawy i czysty, wszystko przyczyniałoby się do twego dobra i wewnętrznego rozwoju. Właśnie dlatego tyle rzeczy ci nie dogadza i tyle przeszkadza, że nie zdołałeś jeszcze umrzeć naprawdę dla siebie i nie odsunąłeś się jeszcze od wszystkich spraw świata.
Nic tak nie plami i nie oplątuje serca ludzkiego, jak niedobra miłość ziemska. Jeżeli odejdziesz od zewnętrz


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział II

O POKORZE POWIERZENIA SIĘ

1. Nie przykładaj zbyt wielkiej wagi do tego, kto jest z tobą, a kto przeciw tobie, ale tak postępuj, o to się kłopocz, aby Bóg był z tobą we wszystkich twoich sprawach. Miej czyste sumienie, a Bóg cię ochroni. Komu sam Bóg pomaga, temu niczyja chytrość nie zaszkodzi.
Jeśli umiesz cierpieć w milczeniu, wkrótce zobaczysz że Pan przyjdzie ci z pomocą. On sam wie, kiedy i jak ci ulżyć, i dlatego masz Mu się powierzyć. Boża to sprawa pomagać ludziom i chronić ich od wszelkiego nieszczęścia. Aby wytrwać w większej pokorze, dobrze jest czasem, by inni znali nasze ułomności i raz po raz nas upominali.

2. Kiedy człowiek, znając swoje wady, staje się bardziej pokorny, działa też na innych uspokajająco i łatwiej mu łagodzić spory. Bóg osłania pokornego i obdarza wolnością, miłuje pokornego i pociesza, pochyla się nad pokornym, zsyła pokornemu swoją łaskę, a potem przemienia jego poniżenie w chwałę.
Pokornemu odsłania swoje tajemnice, łagodnie przyciąga go do siebie i zaprasza. Pokorny nie traci spokoju, gdy dotknie go zniewaga, bo ma oparcie w Bogu, a nie w świecie. Pamiętaj, nie udos


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział III

O CZŁOWIEKU DOBRYM I PEŁNYM POKOJU

1. Najpierw sam trwaj w pokoju ducha, a potem dopiero możesz na innych promieniować pokojem. Spokojny to więcej niż uczony. Gwałtownik nawet dobro potrafi obrócić na zło, wszystko złe mu się wydaje. Człowiek dobry, pełen pokoju, wszystko na dobre sobie tłumaczy.
Człowiek pełen pokoju nie jest podejrzliwy, zaś wiecznie niezadowolony i rozjątrzony daje się wciągać w przeróżne podejrzenia, sam nie zna spokoju i innym spokoju nie daje.
Mówi, czego mówić nie powinien, a zaniedbuje to, co z większym pożytkiem mógłby robić. Patrzy na to, jak inni powinni postępować, a nie dba o to, co sam czyni. Pilnuj więc najpierw siebie samego, a potem będziesz miał prawo pilnować bliźnich.

2. Potrafisz zręcznie usprawiedliwiać i ubarwiać swoje czyny, ale cudzych usprawiedliwień nie przyjmujesz. Słuszniej byś zrobił, gdybyś siebie oskarżał, a brata swego usprawiedliwiał.
Jeśli chcesz, aby ciebie znoszono, znoś i ty innych. Uświadom sobie, jak wiele dzieli cię jeszcze od prawdziwej miłości i pokory, która nie potrafi na nikogo się gniewać, nikogo obrażać i tylko siebie obwinia.
To nie sztuka przebywać wśród dobrych i łagodnych, bo to w sposób naturalny wszystkim dogadza, każdy wybiera spokój i lgnie bardziej do tych, co myślą podobnie. Ale umieć żyć nie tracąc wewnętrznego spokoju wśród szorstkich, złośliwych, niezdyscyplinowanych i nieprzyjaznych - to łaska, to dzielność i zasługa.

3. Niektórzy umieją sami trwać w pokoju i z innymi w pokoju obcować. Ale są tacy, którzy ani nie wiedzą, co to pokój, ani innych nie potrafią nim obdarzyć. Ciężko z nimi innym, ale im samym ze sobą najciężej. Choć są też tacy, którzy i sami trwają w pokoju, i starają się innych wprowadzać w stan pokoju.
A przecież pokój taki, jaki możemy osiągnąć w tym nędznym życiu, powinien polegać raczej na pokornej cierpliwości niż na unikaniu cierpienia. Kto umie lepiej cierpieć, osiąga więcej pokoju. Ten jest zwy


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział IV

O CZYSTOŚCI SERCA, O PROSTOCIE WOLI

1. Dwoma skrzydłami człowiek wzbija się nad ziemię, a tymi skrzydłami są czystość i prostota. Prostota jest cechą woli, czystość - uczucia. Prostota zmierza ku Bogu, czystość chłonie Go i poznaje. Nic ci nie przeszkodzi w słusznym dziele, jeśli będziesz wolny od nieopanowanych uczuć.
Szukaj, dąż tylko do tego, co się Bogu podoba i co służy bliźnim, a będziesz się cieszył wewnętrzną wolnością. Gdyby serce twoje było proste, każde stworzenie byłoby ci zwierciadłem życia i księgą Bożej mądrości. Nie ma istoty tak małej, tak nikczemnej, aby nie odbijała w sobie dobroci Boga.

2. Gdybyś był do głębi dobry i czysty, wówczas wiedziałbyś i pojmował wszystko bez przeszkód. Serce czyste przenika niebo i piekło. Jaki kto jest wewnątrz, tak widzi świat zewnętrzny. Jeżeli istnieje na świecie radość, to może być ona udziałem jedynie człowieka o czystym sercu.
A jeżeli jest gdzie udręka i nieszczęście, to najprędzej pozna ją nieczyste sumienie. Jak żelazo włożone do ognia traci nalot rdzy i wychodzi czyste, tak człowiek, który cały zwraca się ku Bogu, wyzbywa się odrętwienia i przemienia się w nowego człowieka.

3. Gdy ktoś staje się oziębły, boi się najmniejszego trudu i chętnie czepia się każdej zewnętrznej rozrywki. Lecz gdy tylko zacznie przezwyciężać siebie i


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział V

O ROZWAŻANIU NAD SOBĄ SAMYM

1. Trudno nam sądzić siebie samych, gdyż często brak nam łaski i rozeznania. Słabe jest to światło w nas, ale nawet takie, jakie jest, tracimy przez niedbalstwo. Często sami nawet nie zdajemy sobie sprawy, jak jesteśmy wewnętrznie ślepi. Bywa, że źle postępujemy, ale jeszcze gorzej się przed sobą usprawiedliwiamy.
Zdarza się, że kieruje nami uczucie, a my uważamy je za gorliwość. Małe błędy wytykamy innym, a nad swoimi o wiele większymi przechodzimy do porządku. Jesteśmy wrażliwi na zło, które przychodzi od innych, ale co inni cierpią przez nas, tego nie zauważamy. Kto dobrze i sprawiedliwie osądza siebie, niemożliwe, aby dla innych był zbyt surowy.

2. Człowiek wewnętrzny zważa przede wszystkim na siebie, bo kto czuwa pilnie nad sobą, milczy raczej o innych. Nigdy nie będziesz wewnętrznie skupiony i pobożny, jeżeli nie nauczysz się milczeć o innych, a pilniej czuwać nad sobą.
Gdy zwrócisz się całkowicie do wnętrza i do Boga, niewiele będzie cię obchodzić to, czego dowiesz się z zewnątrz.
Gdzież jesteś, jeśli nie ma cię w tobie samym? A choć tyle przeszedłeś, dokądże dobrnąłeś zaniedbując siebie? Zadaniem twoim jest osiągnąć pokój i prawdę jedyną, więc trzeba ci wszystko odłożyć, a siebie tylko mieć przed oczyma.

3. Wiele zyskasz, jeżeli uwolnisz się na zawsze od wszelkich trosk życia. Wiele stracisz, jeżeli coś doczesnego zachowasz. Nic wielkiego, nic wzniosłego, nic miłego, nic nie wolno ci zatrzymać, tylko Boga i to, co Boże.
Uważaj za marność pociechę, która pochodzi od ludzi. Dusza miłująca Boga nie ceni tego, co mniejsze od Boga. Tylko Bóg wieczny, w


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział VI

O RADOŚCI CZYSTEGO SUMIENIA

1. Czyste sumienie to chluba dobrego człowieka. Miej czyste sumienie, a radość będzie zawsze z tobą. Czyste sumienie pomaga wiele znieść i chronić radość nawet wśród przeciwności. Nieczyste sumienie jest przyczyną lęku i niepokoju.
Słodszy będzie odpoczynek, jeśli serce nic ci wyrzucać nie będzie. Nie ma radości poza czynieniem dobra. Ludzie źli nigdy nie doznają prawdziwej radości i nie odczują wewnętrznego pokoju: Nie ma pokoju dla bezbożnych - mówi Pan. A gdyby nawet mówili: Żyjemy w pokoju, nie zdaży nam się nic złego, bo któż ośmieli się nam szkodzić? - nie wierz im, bo nagle podniesie się gniew Boga, w nicość obrócą się ich czyny, a myśli przepadną.

2. Temu, kto kocha, nietrudno jest się chlubić nawet w cierpieniu, bo tak się chlubić to znaczy chlubić się w krzyżu Pana naszego. Krótka to chwała, którą ludzie biorą od ludzi.
Chwale świata tego zawsze towarzyszy smutek. Chwała dobrych jest w sumieniu, nie w gębach ludzi. Radość sprawiedliwych jest od Boga i w Bogu, a wesele ich płynie z prawdy.
Kto pragnie prawdziwej i trwałej chwały, nie dba o chwałę doczesną. A kto szuka chwały doczesnej lub przynajmniej nie całkiem ją odrzuca, okazuje, że niezbyt miłuje chwałę niebieską. Ten, kto nie dba ani o pochwały, ani o nagany, osiąga wielkie uspokojenie.

3. Kto ma czyste sumienie, z łatwością zdobywa zadowolenie i pokój. Pochwały nie czynią cię świętszym, a nagany gorszym. Jesteś, czym jesteś, i nie więcej znaczysz niż to, czym jesteś w oczach Boga.
Gdybyś zważał na to, jaki jesteś w swej głębi, nie dbałbyś, co mówią o tobie ludzie. Człowiek widzi twarz, a Bóg serce. Człowiek ocenia czyny, Bóg waży intencje. Zawsze dobrze czynić, a mało mniemać o sobie to oznaka prawdziwej pokory. Nie pragnąć pocieszenia od nikogo to znak czystości i ufności wewnętrznej.

4. Kto nie szuka opinii o sobie na zewnątrz, świadczy, że cały powierzył się Bogu. Nie ten bowiem, kto siebie chwali, jest wypróbowany, rzecze święty Paweł, ale kogo chwali Bóg. Chodzić z s


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział VII

O MIŁOWANIU JEZUSA PONAD WSZYSTKO

1. Szczęśliwy, kto zrozumiał, co znaczy miłować Jezusa i opuścić siebie dla Jezusa. Miłowane porzucać dla miłowanego, bo Jezus chce być kochany sam jeden, ponad wszystko. Miłość ziemska jest zawodna i niestała, miłość Jezusa wierna i nieprzemijająca. Kto lgnie do tego, co stworzone, ginie, gdy ono przemija, kto obejmuje miłością Jezusa, utwierdza siebie na wieki. Jego kochaj, Jego wybierz za przyjaciela. On, gdy wszyscy cię opuszczą, zostanie przy tobie i na koniec nie da ci zginąć. Z wszystkimi kiedyś musisz się rozstać, chcesz czy nie chcesz.

2. Uchwyć się Jezusa w życiu i śmierci, Jego wierności się powierz. On jeden, gdy wszyscy odejdą, potrafi ci pomóc. Taki już jest ten twój Ukochany, że niczego innego nie pragnie, tylko twego serca, aby w nim zasiąść jak król na tronie.
Gdy zdołasz opróżnić swoje wnętrze ze wszystkiego, co ziemskie, Jezus chętnie w tobie zamieszka. Pewnego dnia zobaczysz, że utraciłeś wszystko, co z siebie umieściłeś w ludziach poza Jezusem. Nie ufaj, nie opieraj się na trzcinie chwiejącej się na wietrze, bo ciało to siano, a cały blask jego jak kwiat na łące opadnie.

3. Łatwo zbłądzisz, jeśli będziesz przywiązywał wagę do ludzkiej urody. Jeśli u innych szukasz pociechy i zysku, znajdziesz tylko utratę. Lecz jeżeli we wszystkim szukasz Jezusa, na pewno znajdziesz Jezusa. Jeżeli zaś szukasz siebie, znajdziesz siebie, ale na własną zgubę. Bo ten, kto nie szuk


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział VIII

O POUFNEJ PRZYJAŹNI Z JEZUSEM

1. W obecności Jezusa wszystko zdaje się dobre i nie ma nic trudnego; gdy nie ma Jezusa, wszystko jest trudne. Gdy On nie mówi w głębi nas, na nic wszelka pociecha, kiedy powie tylko słowo, człowiek uczuwa wielkie ukojenie. Czyż Maria Magdalena nie wstała natychmiast z miejsca, gdzie płakała, gdy Marta rzekła jej: Nauczyciel przyszedł i woła cię.
O, szczęśliwa godzino, gdy Jezus woła od łez do radości. Jakże jesteś jałowy i zakamieniały bez Jezusa! Jak głupi i pusty, jeżeli pragniesz czegokolwiek prócz Jezusa. Czyż nie większa to utrata, niż gdybyś utracił cały świat?

2. Cóż może ofiarować ci świat oprócz Jezusa? Być poza Jezusem to piekło, obcować z Jezusem raj najpiękniejszy. Gdy Jezus z tobą, żaden wróg ci niestraszny.
Kto znalazł Jezusa, znalazł skarb wielki, dobro nad dobrami. A kto stracił Jezusa, stracił wiele, więcej niż świat. Nędzarzem jest, kto żyje bez Jezusa, bogaczem - kto z Jezusem.

3. Wielka to sztuka umieć z Jezusem rozmawiać, a utrzymać Go przy sobie to wielka mądrość. Bądź pokorny i pełen pokoju, a Jezus będzie z tobą. Bądź pobożny i cichy, a zostanie z tobą.
Jeżeli będziesz się zwracał ku temu, co zewnętrzne szybko odejdziesz od Jezusa i utracisz Jego łaskę. Ale jeśli odejdziesz i Jego utracisz, dokąd pójdziesz i gdzie znajdziesz przyjaciela? Żyć bez przyjaciela nie podołasz, a jeśli Jezus nie będzie ci przyjacielem nad przyjaciółmi, zawsze będziesz smutny i samotny. Jakże bezrozumnie postępujesz, jeżeli w kimś innym pokładasz ufność i szczęście. Lepiej byłoby mieć cały świat przeciwko sobie niż Jego urazić. Niech więc wśród wszystkich twoich bliskich Jezus będzie szczególnie ukochany.

4. Innych kochajmy ze względu na Jezusa. Jezusa zaś dla Niego samego. Jeden tylko Jezus Chrystus ma być nad wszystko kochany, bo On jeden spośród naszych przyjaciół jest naprawdę dobry i wierny. Dla Niego i w Nim kochaj przyjaciół i nieprzyjaciół i módl się za nich, aby także Go poznali i pokochali.
Nie pragnij nigdy, by cię specjalnie wychwalano i kochano, bo to należy się tylko Bogu, który nie ma sobie równych. Nie żądaj, aby ktoś tylko tobą miał serce zajęte, ani ty nie zajmuj się żadną inną miłością, ale Jezus niech będzie w tobie, jak i w sercu każdego dobrego człowieka.

5. Bądź czysty i wolny wewnętrznie, nie uwikłany w ziemskie przywiązania. Masz być nagi i nieść do Boga serce czyste, jeżeli chcesz być wolny i poznać, jak słodki jest Pan. Ale z całą pewnością nie osiągniesz tego, jeżeli przedtem nie nawiedzi cię i nie przyciągnie do siebie łaska, abyś wyzbywszy się wszelkiego balastu, mógł sam na sam się z Nim połączyć. Gdy bowiem łaska Boża zstąpi na człowieka, na wszystko starczy mu siły, a gdy łaska odejdzie - znowu jest nędzny i słaby, i wystawiony na ciosy.
Ale i wtedy nie powinien rozpaczać ani tracić nadziei, ale trzymać się twardo woli Bożej i wszystko, co się przydarza, znosić na chwałę J


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział IX

O WYZBYCIU SIĘ WSZELKIEJ POCIECHY

1. Nie jest trudno gardzić ludzką pociechą, kiedy ma się Bożą. Ale to rzecz wielka nie mieć żadnej pociechy, ani ludzkiej, ani Bożej, ale dla chwały Boga chętnie dźwigać to wewnętrzne wygnanie i w niczym nie szukać samego siebie ani oglądać się na własną zasługę.
Cóż w tym wielkiego, żeś wesoły i pobożny, gdy czujesz łaskę Bożą? Wszyscy by sobie tego życzyli. Dobrze temu jechać, kogo unosi łaska. I cóż dziwnego, że nie czuje się ciężaru, skoro niesie nas Wszechmogący a prowadzi najlepszy Przewodnik?

2. Chętnie czepiamy się lada pociechy i z trudem człowiek wyzbywa się samego siebie. Pokonał doczesność święty Wawrzyniec męczennik, bo porzucił wszystko, co mogło się zdawać godne kochania na ziemi, i cierpliwie dla miłości Chrystusa zniósł ból rozłąki z najwyższym kapłanem Pańskim Sykstusem, którego tak bardzo ukochał.
Tak miłością dla Stwórcy przezwyciężył miłość człowieka i wybrał szczęście Boże zamiast ziemskiego. Ty także ucz się opuszczać najbliższego i najdroższego przyjaciela dla miłości Boga. Nie rozpaczaj, gdy opuści cię przyjaciel, bo wiesz przecież, że i tak kiedyś wszyscy się rozstaniemy.

3. Czasem człowiek musi długo i ciężko walczyć ze sobą, zanim nauczy się przezwyciężać samego siebie i kierować wszystkie swoje uczucia do Boga. Gdy człowiek siebie ceni nad wszystko, łatwo schodzi ku ziemskim uciechom. Lecz kto prawdziwie kocha Chrystusa i pilnie naśladuje Jego cnoty, nie zniża się do takich pociech, nie szuka smaku zmysłów, ale podejmuje ciężkie próby i pracę ciężką dla miłości Chrystusa.

4. Gdy zaś Bóg obdarzy cię ukojeniem ducha, przyjmij je z wdzięcznością, ale pamiętaj, że to dar Boży, nie twoja zasługa. Nie chwal się, nie ciesz się za wcześnie, nie wbijaj się w dumę, ale stań się jeszcze pokorniejszy z powodu tego daru, bądź jeszcze ostrożniejszy i czujniejszy we wszystkim, co robisz, bo minie pora i znów wróci pokusa.
A kiedy odebrana ci będzie i ta pociecha, nie wpadaj od razu w rozpacz, ale cierpliwie i pokornie czekaj na gościa niebiańskiego, bo Bóg jest w mocy zwrócić ci jeszcze większe ukojenie. Dla doświadczonych na drogach Bożych nic w tym nowego ani dziwnego, bo wielcy święci i dawni prorocy często doznawali tej odmienności łaski.

5. Dlatego to Prorok obdarzony łaską mówił: Rzekłem w dostatku swoim: Nie zachwieję się już nigdy! Kiedy zaś łaska odeszła od niego, wiedząc już, co się z nim stało, dodał: Odwróciłeś twarz ode mnie i ogarnęła mnie trwoga. A jednak i teraz bynajmniej nie rozpacza, ale jeszcze usilniej modli się i woła: Do Ciebie, Panie, wołałem i błagałem Boga mojego.
Niedługo otrzymał plon swojej modlitwy, a czując, że została wysłuchana, mówił: Usłyszał Pan i ulitował się nade mną. Pan przyszedł mi znowu z pomocą. W jaki sposób? Zamieniłeś żałość moją w radość, odziałeś mnie weselem.
Jeżeli tak się działo z wielkimi świętymi, nie powinniśmy my słabi i nędzni rozpaczać, że ogarnia nas to żar, to chłód, bo duch przychodzi i odchodzi, kędy chce. Dlatego to pobożny Hiob powiedział: Nawiedzasz go z rana i natychmiast doświadczasz.

6. Skąd więc mam czerpać nadzieję, komu ufać, jeśli nie wielkiemu miłosierdziu Bożemu i jedynej nadziei łaski niebieskiej?
Bo choćby otaczali mnie sami dobrzy ludzie i bracia oddani, wierni przyjaciele, święte książki, piękne rozprawy, słodkie śpiewy i hymny, wszystko to niewiele pomoże ani nasyci, kiedy opuści mnie łaska i stanę zdany na własną nędzę. Nie ma na to lepszego lekarstwa niż cierpliwość i wyrzeczenie się swojej woli dla woli Bożej.

7. Nie spotkałem w życiu nikogo tak religijnego i pobożnego, kto nie przeżywałby niekiedy utraty łaski albo nie odczuwał osłabienia gorliwości. Żaden święty nie był tak wzniosły i tak natchniony, aby prędzej czy później nie doznał pokusy.
Bo nie jest godny oglądać Boga, kto dla Boga nigdy nie zniósł żadnego cierpienia. Zwykle pokusa jest znakiem, że już zbliża się ukojenie. Bo tym, na których Bóg zsyła próbę, obiecuje też pociechę: Kto zwycięży - rzecze - temu dam jeść z drzewa żywota.

8. Pociecha Boża przychodzi, aby pokrzepić człowieka na przetrwanie trudności. Przyjdzie i pokusa, abyś nie był zbyt pewny siebie. Diabeł nie śpi, a ciało jeszcze nie umarło, dlatego nie usta


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział X

O WDZIĘCZNOŚCI ZA ŁASKĘ BOŻĄ

1. Czemu szukasz spoczynku, skoroś urodzony dla trudu? Nastaw się raczej na cierpliwość niż na zadowolenie i na dźwiganie krzyża bardziej niż na wesołość. Któż ze śmiertelnych nie przyjąłby chętnie pociechy i radości duchowej, gdyby mógł ciągle je otrzymywać? Bo duchowe radości przewyższają wszystkie uroki świata i rozkosze świata.
Uroki świata są marne i jałowe. Jedynie duchowe dobra są radosne i szlachetne, płynące z cnoty i wlane przez Boga w duszę czystą. Tylko że nikt nie zdoła do woli sycić się nawet tymi duchowymi dobrami, bo już zbliża się znowu czas pokusy.

2. Wielką przeszkodą w nawiedzinach łaski bywa fałszywa wolność i zadufanie w sobie. Bóg wyświadcza nam dobro udzielając łaski ukojenia, ale człowiek czyni zło przyjmując tę łaskę, a nie dając z siebie nic wzajem. Dary ducha nie mogą na nas wpływać, bo brak nam wdzięczności dla Dawcy wszelkiej łaski, a nawet nie zawsze uświadamiamy sobie do głębi, kto jest jej źródłem. A przecież winna się udzielać temu, kto godnie umie się za nią odwdzięczyć. Bóg odbiera wyniosłemu, a daje pokornemu.

3. Nie chcę ukojenia, które mogłoby mi odebrać skruchę, nie pragnę uniesień, które wbiłyby mnie w pychę. Nie wszystko, co wzniosłe, jest święte, nie wszystko, co słodkie - dobre, nie wszystko, co upragnione - czyste, nie wszystko, co drogie - miłe Bogu.
Potrzebna mi łaska, która sprawi, że będę się stawał coraz pokorniejszy i czujniejszy, i która pomoże mi dogłębniej wyrzec się siebie. Mądry darem łaski, a doświadczony biczem jej utraty nie będzie przypisywał sobie zuchwale żadnego dobra, lecz raczej uzna dopiero, jak jest nędzny i nagi.
Oddaj Bogu, co Boskie, a sobie tylko to przypisuj, co twoje, a więc Bogu dziękuj za łaskę, a sam pamiętaj tylko o swojej winie i o tym, jak godna jest kary.

4. Umieszczaj się zawsze najniżej, a otrzymasz to, co najwyższe, bo nie można być wywyższonym bez poniżenia. Najwięksi święci u Boga dla siebie byli najmniejsi, a im chwalebniejsi, tym bardziej w sobie pokorni. Pełni prawdy i łaski niebieskiej nie połakomią się na marną sławę ziemską.
Ci, którzy mają oparcie w Bogu i z Niego czerpią siłę, nigdy nie są pyszni. Ci, którzy wszystko, cokolwiek otrzymają dobrego, przypisują Bogu, nie szukają chwały ludzkiej, ale pragną tylko tej chwały, która pochodzi od Boga, i żądają tylko jednego: móc chwalić Boga ponad wszystko w sobie i we wszystkich świętych i pragnąć tego jedynie.

5. Bądź więc wdzięczny za drobny dar łaski, a staniesz się godny wielkiego. Niech i ten niewielki okruch będzie dla ciebie wielkim, a to, czym inni gardzą, dla ciebie niech będzie darem drogocennym. Patrz na majestat Tego, który daje, a żaden dar nie wyda ci się mały ani zbyt skromny. Nie może być małe, co pochodzi od wielkiego Boga.
Nawet kiedy ześle ci kary i ciosy, jest godzien wdzięczności, bo wszystko, co nam się z Jego woli przydarza - zsyła On dla naszego zbawienia. Kto pragnie otrzymać łaskę Bożą, niechże będzie wdzięczny, gdy ją dostanie, a cierpliwy, gdy zostanie mu odjęta. Niech się modl


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział XI

O TYM, JAK MAŁO JEST TYCH, CO MIŁUJĄ KRZYŻ JEZUSOWY

1. Wielu ma dzisiaj Jezus tych, co kochają Jego Królestwo niebieskie, ale mało takich, którzy dźwigaliby Jego krzyż. Wielu ma spragnionych Jego pocieszenia, lecz mało pragnących dzielić z Nim ból. Wielu znajdzie przyjaciół do stołu, ale mało do postu.
Wszyscy chcą się z Nim cieszyć, mało pragnie dla Niego i z Nim cierpieć. Wielu idzie za Jezusem do momentu łamania chleba, lecz niewielu aż do wychylenia kielicha męki. Wielu podziwia Jego cuda, mało postępuje za hańbą krzyża.
Wielu kocha Jezusa, dopóki nie zjawią się trudności. Wielu Go chwali i błogosławi, dopóki otrzymuje od Niego jakieś łaski. Gdy zaś Jezus się ukryje i choć na chwilę ich opuści, skarżą się albo całkiem upadają na duchu.

2. Kto kocha Jezusa dla Jezusa, a nie dla własnego zadowolenia, błogosławi Go i w męce, i w bólu serca tak samo, jak w uniesieniu radości. A nawet gdyby Jezus nigdy nie zechciał zesłać mu pociechy, i tak by Go zawsze chwalił i dziękował.

3. O, jak wiele może czysta miłość Jezusa bez domieszki żadnego własnego dobra czy miłości!
Czyż ci, co tylko samej pociechy szukają, nie powinni się nazywać płatnymi wyrobnikami? Czyż nie kochają bardziej siebie niż Chrystusa ci, co mają na oku tylko własną wygodę i korzyść? Gdzież jest ten, kto pragnie służyć Bogu za darmo?

4. Rzadko spotyka się kogoś tak uduchowionego, aby był ogołocony ze wszystkiego. Któż znajdzie prawdziwie ubogiego duchem i wolnego od wszelkich przywiązań? Daleko on i bezgraniczna jego cena. Chociażby człowiek oddał całą swoją istotę - nic to jest. A choćby czynił wielką pokutę, i to mało.
I choćby zdobył wielką wiedzę, jeszcze mu daleko. I choćby odznaczał się wielką cnotą i głęboką pobożnością, jeszcze wiele mu brak, a właściwie brak mu jednej rzeczy, najpotrzebniejszej. Jakiej? Aby, porzuciwszy wszystko, siebie także porzucił, z siebie samego się wyzuł całkowicie i nic nie zatrzymał dla siebie z miłości własnej. I niechby wiedział, że kiedy uczynił już wszystko, co powinien był uczynić, nie uczynił nic zgoła.

5. Nie ceń sobie za bardzo tego nawet, co bardzo może być cenione, ale mów, żeś sługą nieużytecznym w prawdzie, jak mówi sama prawda: Gdy uczynicie wszystko, co wam rozkazano, mówcie: Słudzy my nieużyteczni.
Wówczas będziesz naprawdę ubogi w duchu i nagi i będziesz mógł rzec z Psalmistą: Bom jest samotny i ubogi. A jednak któż jest bogatszy, kto możniejszy i bardziej


Tytuł

Księga II Zachęty do życia wewnętrznego

Rozdział XII

O KRÓLEWSKIEJ DRODZE KRZYŻA ŚWIĘTEGO

1. Ostre wydają się niektórym słowa: Zaprzyj się siebie, weź swój krzyż i naśladuj Jezusa. Ale przecież ostrzejsze będą słowa ostateczne: Idźcie precz ode mnie, przeklęci, w ogień wieczny.
Kto słucha bez sprzeciwu nakazu krzyża, ten nie boi się, że usłyszy słowa potępienia. Gdy Pan przybędzie nas sądzić, na niebie pojawi się znak krzyża. Dlatego słudzy krzyża, ci, którzy w ciągu życia upodobniają się do Ukrzyżowanego, zbliżą się do Chrystusa Sędziego z wielką ufnością.

2. Czemu więc boisz się jeszcze podjąć ten krzyż, który jest drogą do Królestwa? W krzyżu zbawienie, w krzyżu życie, w krzyżu obrona, w krzyżu struga szczęścia nadprzyrodzonego, w krzyżu siła mądrości, w krzyżu radość duchowa, w krzyżu sama istota dobra, w krzyżu świętość doskonała. Zbawienie duszy, nadzieja życia wiecznego w krzyżu, tylko w krzyżu.
Podnieś więc swój krzyż i idź za Jezusem, a dojdziesz do życia wiecznego. On idzie przodem dźwigając swój krzyż, umarł za ciebie na krzyżu, abyś i ty podjął swój krzyż i pragnął umrzeć na krzyżu. Bo kiedy z Nim umrzesz, z Nim razem żyć będziesz, a towarzysząc Mu w męce, staniesz się towarzyszem Jego chwały.

3. Tak oto wszystko mieści się w krzyżu i wszystko zawiera się w śmierci, i nie ma innej drogi do życia i prawdziwego pokoju ducha, tylko droga krzyża i codziennego umierania. Idź, gdzie chcesz, szukaj, czego chcesz, a nie znajdziesz w górze drogi wznioślejszej ani w dole pewniejszej, tylko tę drogę krzyża świętego.
Ułożysz sobie wszystko i zaplanujesz według własnej woli i chęci, a i tak zawsze, chcesz czy nie chcesz, znajdzie cię cierpienie, zawsze krzyż znajdziesz. Bo albo dotknie cię boleść ciała, albo znieść będziesz musiał udręki ducha.

4. A tu Bóg cię opuści, a tu bliscy zranią, a co gorsza, staniesz się sam sobie źródłem męki. A znikąd pomocy, znikąd nadziei uwolnienia i ulgi i musisz przejść przez to wszystko, aż Bóg powie ci: Dość.
Bóg bowiem chce, abyś uczył się cierpieć mękę bez ochłody, abyś cały Jemu się poddał, aż cierpienie uczyni cię bardzo pokornym. Tylko ten może całym sercem współcierpieć z Jezusem, kto przeszedł podobną mękę. Krzyż jest gotowy zawsze i czeka wszędzie.
Nie uciekniesz, choćbyś nie wiem gdzie odbiegł, bo gdziekolwiek się znajdziesz, wszędzie musisz nieść z sobą siebie - i zawsze siebie odnajdziesz. Ty w górę, ty w dół, ty w głąb, ty na zewnątrz, a wszędzie krzyż. I wszędzie potrzeba wiele cierpliwości, jeśli chce się osiągnąć pokój i zasłużyć na nagrodę wieczności.

5. Jeżeli chętnie niesiesz krzyż, on cię poniesie i poprowadzi do upragnionego kresu, który będzie także kresem cierpienia, bo tu nie ma końca cierpieniu. Jeżeli dźwigasz go niechętnie, jeszcze więcej ci ciąży, jeszcze bardziej się obarczasz, a przecież donieść go musisz. Jednego krzyża się pozbędziesz, znajdziesz na pewno drugi, a może jeszcze cięższy.

6. Myślisz, że unikniesz tego, czego przed tobą nikomu z ludzi uniknąć się nie udało? Który święty przeszedł przez świat bez krzyża i cierpienia?
Nawet Pan nasz Jezus Chrystus, jak mówi, póki żył, nie miał jednej godziny bez bólu. Czyż nie potrzeba było, aby Chrystus cierpiał i tak wszedł do chwały swojej? Więc jakim prawem Ty szukasz innej drogi, nie tej królewskiej, jaką jest droga krzyża świętego?

7. Całe życie Chrystusa to krzyż i męka, a ty dla siebie szukasz wytchnienia i radości? Mylisz się, mylisz sadząc, że szukasz czego innego niż cierpienia, bo całe to śmiertelne życie pełne jest nieszczęść i poznaczone krzyżami. A im kto wyżej stoi na stopniach doskonałości, tym cięższe nieraz znajduje krzyże, bo miłość pomnaża mękę wygnania.

8. A jednak tak bardzo zasmucony i on nie pozostaje bez ulgi i pociechy, bo wie, że kiedy cierpliwie niesie swój krzyż, plon jego rośnie. Kto dobrowolnie podda się swemu krzyżowi, cały ciężar przemienia mu się w ufność Bożej miłości. A im więcej ciało omdlewa od cierpienia, tym bardziej dusza przez łaskę wewnętrzną się umacnia. Zdarza się, że człowiek zdobywa taką siłę wewnętrzną w cierpieniu i trudzie, że pragnąc miłośnie uczestniczyć w krzyżu Chrystusa, nie chce już nawet żyć bez bólu i cierpienia, bo wierzy, że Bóg przyjmie go tym łaskawiej, im więcej on dla Niego potrafi przecierpieć.
A przecież nie jest to rzecz zwykłego ludzkiego męstwa, ale łaska Chrystusowa, która i to może i sprawia, że kruche ciało ludzkie całym sercem do tego dąży i to kocha, czego z natury powinno się obawiać i czego unikać.

9. Nie ludzka to rzecz dźwigać krzyż, kochać krzyż, poskramiać ciało i panować nad nim, unikać zaszczytów, pogodnie znosić zniewagi, pomijać siebie samego i pragnąć być pomijanym, mężnie znosić trudności i straty i nic dla siebie nie pragnąć z dobrodziejstw świata.
Gdybyś liczył tylko na siebie, jakże mógłbyś coś z tego osiągnąć? Lecz kiedy zaufasz Bogu, ześle ci taka siłę, że świat i ciało podda się Twojej władzy. Nawet diabła, największego swego wroga, się nie ulękniesz, jeżeli zbroją twoja będzie wiara, a krzyż sztandarem.

10. Tak się więc nastawiaj, abyś był dobrym i wiernym sługą Chrystusa, sługą, który dźwiga mężnie krzyż Pana ukrzyżowanego z wielkiej miłości do ciebie. Przygotuj się do znoszenia wielu zmartwień i kłopotów w tym nędznym życiu, bo wszystko to będzie z tobą, gdziekolwiek się znajdziesz, a choćbyś nie wiem gdzie się ukrył, z pewnością je napotkasz.
Już tak być musi i nie ma innego sposobu uniknięcia nieszczęść i bólu, tylko ten jeden: przecierpieć je. Pij chciwie z kielicha Pana, jeśli pragniesz być z Nim w przyjaźni i mieć cząstkę z nim wspólną. A radości pozostaw Bogu, udzieli ich, komu zechce.
Ty zaś nastaw się na cierpliwe znoszenie cierpień i pomyśl sobie, że one same są największą radością, bo wszystkie udręki życia nie są godne przyszłej chwały, a trzeba na nią zasłużyć, choćbyś miał znieść je wszystkie jeden.

11. Gdy dojdziesz do tego, że cierpienie stanie ci się miłe i zasmakujesz w nim dla miłości Chrystusa, bądź pewny, że jesteś na dobrej drodze, że znalazłeś raj na ziemi. Ale dopóki uginasz się pod ciężarem cierpienia i chcesz go uniknąć, źle jeszcze z tobą. Ono i tak dosięgnie cię, gdziekolwiek byś uciekł.

12. Do czego tu jesteś? Jeśli zrozumiesz, że do cierpienia i śmierci, od razu staniesz się lepszy i znajdziesz pokój ducha. Nawet gdybyś razem z Pawłem został porwany do siódmego nieba, nie zabezpieczy cię to przed żadnym cierpieniem. Ja mu pokażę - rzecze Jezus - ile ma wycierpieć dla mego imienia. A więc pozostaje ci cierpieć, jeżeli chcesz miłować Jezusa i na zawsze Mu służyć.

13. Obyś tylko był godny cierpieć dla imienia Jezusa! Jakaż czekałaby cię chwała, jaka to radość dla wszystkich świętych Pańskich, jaki przykład dla bliskich! Bo wszyscy cenią sobie cierpliwość, choć mało jest tych, którzy chcą cierpieć. To sprawiedliwe, abyś ty chętnie pocierpiał choć trochę dla Chrystusa, gdy inni więcej jeszcze cierpią dla świata.

14. Zrozum, że musisz żyć umierając nieustannie. A im kto więcej umiera dla siebie, tym bardziej zaczyna żyć w Bogu. Ten tylko potrafi pojąć sprawy Boże, kto pochyli się nisko, aby dźwigać swe niedole dla Chrystusa. Nic nie jest milsze Bogu i nic dla ciebie bardziej zbawienne na świecie niż chętne znoszenie cierpienia dla Chrystusa.
A nawet gdybyś mógł wybrać, powinieneś pragnąć raczej cierpieć dla Chrystusa niż cieszyć się i radować, bo przez to upodobnisz się bardziej do Niego i do wszystkich Jego świętych. Nasze zasługi i doskonałość nie zależą od szczęścia i radości, ale raczej od umiejętności przyjmowania ciężarów i nieszczęść.

15. Gdyby była jaka lepsza i skuteczniejsza droga zbawienia dla człowieka niż cierpienie, Chrystus ukazałby nam ją słowem lub przykładem. A przecież idących za Nim uczniów i wszystkich, którzy chcieli postępować za Nim, wyraźnie zachęca do niesienia krzyża i mówi: Jeśli kto chce iść za mną, niech się zaprze samego siebie i weźmie krzyż swój, i naśladuje mnie. Na koniec, gdyśmy już tyle przeczytali i rozważyli, zjawia n


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział I

O ZWRÓCENIU SIĘ DO WNĘTRZA

1. Królestwo Boże jest w was - mówi Pan. Nawróć się ku Panu całym sercem i porzuć lichą świetność świata, a dusza twoja odnajdzie spokój. Ucz się odsuwać od siebie rzeczy zewnętrzne i oddaj się cały życiu wewnętrznemu, a zobaczysz jak wchodzi w ciebie Królestwo Boże.
Królestwo Boże to pokój i radość w duchu, niedostępne żyjącym bez Boga. Przyjdzie do ciebie Chrystus i przyniesie ci swoje ukojenie, jeżeli przygotujesz mu w swej wewnętrznej głębi mieszkanie.
Cała jego chwała i blask pochodzą z głębi, tam lubi On przebywać. Człowiek zwrócony do wnętrza pozna Jego częste nawiedziny, czułe rozmowy, tkliwe ukojenie, spokój bezmierny, Jego zadziwiającą bliskość.

2. Pośpiesz się, duszo, przygotuj serce dla ukochanego, niech przyjdzie do ciebie i raczy w tobie zagościć. Tak bowiem mówi: Jeśli mnie kto miłuje, będzie chował moje słowa, a przyjdziemy do niego i przebywać u niego będziemy. Zrób więc w sercu miejsce dla Niego, a wszystko inne zostaw za progiem.
Gdy masz przy sobie Chrystusa, jesteś bogaty i nic ci więcej nie trzeba. On twój troskliwy opiekun i wierny obrońca, po cóż masz się oglądać na ludzi? Ludzie są często zmienni i zawodni, Chrystus zaś zostaje z nami na zawsze i aż do końca wiernie nam towarzyszy.

3. Cóż za sens pokładać zbyt wielką nadzieję w kruchym śmiertelnym człowieku, nawet gdyby ci był pomocny i bliski, bo gdy nagle się odwróci od ciebie i zdradzi, wielkim smutkiem za to zapłacisz. Ci, którzy dzisiaj są z tobą, jutro mogą wystąpić przeciw tobie, bo ludzie obracają się jako wiew wiatru.
Złóż całą ufność w Bogu, niech On będzie jedynym lękiem, jedyną twoją miłością. On sam za ciebie odpowie i sprawi, że to, co dobre, stanie się jeszcze lepsze. Nie masz tu żadnej stałej ojczyzny, gdziekolwiek się obrócisz będziesz cudzoziemcem i przechodniem, nie zaznasz nigdy spoczynku, póki Chrystus nie spocznie w twej głębi.

4. Za czym tu się oglądasz, kiedy nie to jest miejsce twego wytchnienia? W niebie będzie twoje mieszkanie, patrz więc na wszystko, co ziemskie, jak na to, co mijamy w drodze. Wszystko przemija, a ty razem ze wszystkim. Strzeż się tu sercem przylgnąć do czegoś, bo ugrzęźniesz i zginiesz.
Myśl twoja niech będzie tam, w górze, u Boga, a modlitwa niech bezustannie zmierza do Chrystusa. Jeśli nie umiesz wyobrażać sobie rzeczy wzniosłych i niebieskich, spoczywaj tylko w męce Chrystusa i zamieszkaj w Jego świętych ranach.
Jeśli zaś przybliżasz się ze zbożną nieśmiałością do ran i najdroższych blizn Jezusa, uczujesz pokrzepienie w swoim cierpieniu, nie będziesz już dbał o krzywdy, doznane od ludzi, łatwiej zniesiesz słowa upokorzenia.

5. Chrystus także był na tym świecie wzgardzony przez ludzi, a w najcięższych chwilach obelg i zniewagi opuścili go bliscy i przyjaciele. Chrystus zgodził się cierpieć i być wzgardzonym, a ty ośmielasz się skarżyć?
Chrystus miał wrogów i oszczerców, a ty chcesz mieć samych przyjaciół i dobroczyńców? Jakże miałaby być nagrodzona twoja cierpliwość, gdybyś nigdy nie zaznał przeszkód? Jeśli nie chcesz doświadczać cierpienia, w jaki sposób chcesz zostać przyjacielem Chrystusa? Przeżywaj ból z Chrystusem, jeżeli chcesz wejść do Jego Królestwa.

6. Gdybyś raz a naprawdę wniknął w głąb Jezusa i zrozumiałbyś choć trochę Jego miłość, nie dbałbyś o swoją wygodę czy niewygodę, ale raczej cieszyłbyś się z doznawanej przykrości, bo miłość Jezusa sprawia, że człowiek nie myśli już o sobie.
Kto kocha Jezusa i miłuje prawdę, kto żyje rzeczywiście życiem wewnętrznym, wolny od nieopanowanej uczuciowości, ten zdoła swobodnie zwrócić się ku Bogu, wznieść się w duchu ponad siebie i zaznawać owocnego spoczynku.

7. Kto każdą rzecz pojmuje w samej jej istocie, nie kierując się opinia i oceną ludzi, ten jest prawdziwie mądry i pełen wiedzy Bożej, nie zaś ludzkiej. Kto umie przebywać we wnętrzu, a rzeczy zewnętrzne niewiele sobie ceni, nie szuka miejsca, nie wybiera czasu dla ćwiczeń duchowych.
Człowiek wewnętrzny szybko umie się skupić, bo nigdy nie rozprasza się w zewnętrzności. Nie przeszkadza mu ani praca, ani zajęcia przypadające na określoną porę, lecz cokolwiek przynosi życie, on się ku temu nakłania.
Kto w głębi jest opanowany i uporządkowany, nie przejmuje się dziwacznymi i przewrotnymi poczynaniami ludzi. Tyle ma człowiek przykrości i niepokoju, ile sam ich ku sobie przyciąga.

8. Gdybyś był w pełni prawy i czysty, wszystko przyczyniałoby się do twego dobra i wewnętrznego rozwoju. Właśnie dlatego tyle rzeczy ci nie dogadza i tyle przeszkadza, że nie zdołałeś jeszcze umrzeć naprawdę dla siebie i nie odsunąłeś się jeszcze od wszystkich spraw świata.
Nic tak nie plami i nie oplątuje serca ludzkiego, jak niedobra miłość ziemska. Jeżeli odejdziesz od zewnętrznych radości, będziesz mógł myśleć o rzeczach Bożych i cieszyć się szczęściem wewnętrznym.

 |  | KSIĘGA II |  |
do tyłu | WSTĘP |  | ROZDZIAŁ II | do przodu
 |  |  | O pokorze powierzenia się
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział II

O POKORZE POWIERZENIA SIĘ

1. Nie przykładaj zbyt wielkiej wagi do tego, kto jest z tobą, a kto przeciw tobie, ale tak postępuj, o to się kłopocz, aby Bóg był z tobą we wszystkich twoich sprawach. Miej czyste sumienie, a Bóg cię ochroni. Komu sam Bóg pomaga, temu niczyja chytrość nie zaszkodzi.
Jeśli umiesz cierpieć w milczeniu, wkrótce zobaczysz że Pan przyjdzie ci z pomocą. On sam wie, kiedy i jak ci ulżyć, i dlatego masz Mu się powierzyć. Boża to sprawa pomagać ludziom i chronić ich od wszelkiego nieszczęścia. Aby wytrwać w większej pokorze, dobrze jest czasem, by inni znali nasze ułomności i raz po raz nas upominali.

2. Kiedy człowiek, znając swoje wady, staje się bardziej pokorny, działa też na innych uspokajająco i łatwiej mu łagodzić spory. Bóg osłania pokornego i obdarza wolnością, miłuje pokornego i pociesza, pochyla się nad pokornym, zsyła pokornemu swoją łaskę, a potem przemienia jego poniżenie w chwałę.
Pokornemu odsłania swoje tajemnice, łagodnie przyciąga go do siebie i zaprasza. Pokorny nie traci spokoju, gdy dotknie go zniewaga, bo ma oparcie w Bogu, a nie w świecie. Pamiętaj, nie udoskonaliłeś się jeszcze ani trochę, jeżeli nie sądzisz, że jesteś najmniejszy ze wszystkich.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ I |  | ROZDZIAŁ III | do przodu
O zwróceniu się do wnętrza |  |  | O człowieku dobrym i pełnym pokoju
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział III

O CZŁOWIEKU DOBRYM I PEŁNYM POKOJU

1. Najpierw sam trwaj w pokoju ducha, a potem dopiero możesz na innych promieniować pokojem. Spokojny to więcej niż uczony. Gwałtownik nawet dobro potrafi obrócić na zło, wszystko złe mu się wydaje. Człowiek dobry, pełen pokoju, wszystko na dobre sobie tłumaczy.
Człowiek pełen pokoju nie jest podejrzliwy, zaś wiecznie niezadowolony i rozjątrzony daje się wciągać w przeróżne podejrzenia, sam nie zna spokoju i innym spokoju nie daje.
Mówi, czego mówić nie powinien, a zaniedbuje to, co z większym pożytkiem mógłby robić. Patrzy na to, jak inni powinni postępować, a nie dba o to, co sam czyni. Pilnuj więc najpierw siebie samego, a potem będziesz miał prawo pilnować bliźnich.

2. Potrafisz zręcznie usprawiedliwiać i ubarwiać swoje czyny, ale cudzych usprawiedliwień nie przyjmujesz. Słuszniej byś zrobił, gdybyś siebie oskarżał, a brata swego usprawiedliwiał.
Jeśli chcesz, aby ciebie znoszono, znoś i ty innych. Uświadom sobie, jak wiele dzieli cię jeszcze od prawdziwej miłości i pokory, która nie potrafi na nikogo się gniewać, nikogo obrażać i tylko siebie obwinia.
To nie sztuka przebywać wśród dobrych i łagodnych, bo to w sposób naturalny wszystkim dogadza, każdy wybiera spokój i lgnie bardziej do tych, co myślą podobnie. Ale umieć żyć nie tracąc wewnętrznego spokoju wśród szorstkich, złośliwych, niezdyscyplinowanych i nieprzyjaznych - to łaska, to dzielność i zasługa.

3. Niektórzy umieją sami trwać w pokoju i z innymi w pokoju obcować. Ale są tacy, którzy ani nie wiedzą, co to pokój, ani innych nie potrafią nim obdarzyć. Ciężko z nimi innym, ale im samym ze sobą najciężej. Choć są też tacy, którzy i sami trwają w pokoju, i starają się innych wprowadzać w stan pokoju.
A przecież pokój taki, jaki możemy osiągnąć w tym nędznym życiu, powinien polegać raczej na pokornej cierpliwości niż na unikaniu cierpienia. Kto umie lepiej cierpieć, osiąga więcej pokoju. Ten jest zwycięzcą nad sobą samym, ten jest panem świata, przyjacielem Chrystusa, dziedzicem nieba.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ II |  | ROZDZIAŁ IV | do przodu
O pokorze powierzenia się |  |  | O czystości serca, o prostocie woli
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział IV

O CZYSTOŚCI SERCA, O PROSTOCIE WOLI

1. Dwoma skrzydłami człowiek wzbija się nad ziemię, a tymi skrzydłami są czystość i prostota. Prostota jest cechą woli, czystość - uczucia. Prostota zmierza ku Bogu, czystość chłonie Go i poznaje. Nic ci nie przeszkodzi w słusznym dziele, jeśli będziesz wolny od nieopanowanych uczuć.
Szukaj, dąż tylko do tego, co się Bogu podoba i co służy bliźnim, a będziesz się cieszył wewnętrzną wolnością. Gdyby serce twoje było proste, każde stworzenie byłoby ci zwierciadłem życia i księgą Bożej mądrości. Nie ma istoty tak małej, tak nikczemnej, aby nie odbijała w sobie dobroci Boga.

2. Gdybyś był do głębi dobry i czysty, wówczas wiedziałbyś i pojmował wszystko bez przeszkód. Serce czyste przenika niebo i piekło. Jaki kto jest wewnątrz, tak widzi świat zewnętrzny. Jeżeli istnieje na świecie radość, to może być ona udziałem jedynie człowieka o czystym sercu.
A jeżeli jest gdzie udręka i nieszczęście, to najprędzej pozna ją nieczyste sumienie. Jak żelazo włożone do ognia traci nalot rdzy i wychodzi czyste, tak człowiek, który cały zwraca się ku Bogu, wyzbywa się odrętwienia i przemienia się w nowego człowieka.

3. Gdy ktoś staje się oziębły, boi się najmniejszego trudu i chętnie czepia się każdej zewnętrznej rozrywki. Lecz gdy tylko zacznie przezwyciężać siebie i mężnie postępować po drodze Bożej, mniej mu ciąży to, co przedtem zdawało mu się ciężkie.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ III |  | ROZDZIAŁ V | do przodu
O człowieku dobrym i pełnym pokoju |  |  | O rozważaniu nad sobą samym
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział V

O ROZWAŻANIU NAD SOBĄ SAMYM

1. Trudno nam sądzić siebie samych, gdyż często brak nam łaski i rozeznania. Słabe jest to światło w nas, ale nawet takie, jakie jest, tracimy przez niedbalstwo. Często sami nawet nie zdajemy sobie sprawy, jak jesteśmy wewnętrznie ślepi. Bywa, że źle postępujemy, ale jeszcze gorzej się przed sobą usprawiedliwiamy.
Zdarza się, że kieruje nami uczucie, a my uważamy je za gorliwość. Małe błędy wytykamy innym, a nad swoimi o wiele większymi przechodzimy do porządku. Jesteśmy wrażliwi na zło, które przychodzi od innych, ale co inni cierpią przez nas, tego nie zauważamy. Kto dobrze i sprawiedliwie osądza siebie, niemożliwe, aby dla innych był zbyt surowy.

2. Człowiek wewnętrzny zważa przede wszystkim na siebie, bo kto czuwa pilnie nad sobą, milczy raczej o innych. Nigdy nie będziesz wewnętrznie skupiony i pobożny, jeżeli nie nauczysz się milczeć o innych, a pilniej czuwać nad sobą.
Gdy zwrócisz się całkowicie do wnętrza i do Boga, niewiele będzie cię obchodzić to, czego dowiesz się z zewnątrz.
Gdzież jesteś, jeśli nie ma cię w tobie samym? A choć tyle przeszedłeś, dokądże dobrnąłeś zaniedbując siebie? Zadaniem twoim jest osiągnąć pokój i prawdę jedyną, więc trzeba ci wszystko odłożyć, a siebie tylko mieć przed oczyma.

3. Wiele zyskasz, jeżeli uwolnisz się na zawsze od wszelkich trosk życia. Wiele stracisz, jeżeli coś doczesnego zachowasz. Nic wielkiego, nic wzniosłego, nic miłego, nic nie wolno ci zatrzymać, tylko Boga i to, co Boże.
Uważaj za marność pociechę, która pochodzi od ludzi. Dusza miłująca Boga nie ceni tego, co mniejsze od Boga. Tylko Bóg wieczny, wielki, napełniający sobą wszystko może być ukojeniem dla duszy i prawdziwą radością serca.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ IV |  | ROZDZIAŁ VI | do przodu
O czystości serca, o prostocie woli |  |  | O radości czystego sumienia
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział VI

O RADOŚCI CZYSTEGO SUMIENIA

1. Czyste sumienie to chluba dobrego człowieka. Miej czyste sumienie, a radość będzie zawsze z tobą. Czyste sumienie pomaga wiele znieść i chronić radość nawet wśród przeciwności. Nieczyste sumienie jest przyczyną lęku i niepokoju.
Słodszy będzie odpoczynek, jeśli serce nic ci wyrzucać nie będzie. Nie ma radości poza czynieniem dobra. Ludzie źli nigdy nie doznają prawdziwej radości i nie odczują wewnętrznego pokoju: Nie ma pokoju dla bezbożnych - mówi Pan. A gdyby nawet mówili: Żyjemy w pokoju, nie zdaży nam się nic złego, bo któż ośmieli się nam szkodzić? - nie wierz im, bo nagle podniesie się gniew Boga, w nicość obrócą się ich czyny, a myśli przepadną.

2. Temu, kto kocha, nietrudno jest się chlubić nawet w cierpieniu, bo tak się chlubić to znaczy chlubić się w krzyżu Pana naszego. Krótka to chwała, którą ludzie biorą od ludzi.
Chwale świata tego zawsze towarzyszy smutek. Chwała dobrych jest w sumieniu, nie w gębach ludzi. Radość sprawiedliwych jest od Boga i w Bogu, a wesele ich płynie z prawdy.
Kto pragnie prawdziwej i trwałej chwały, nie dba o chwałę doczesną. A kto szuka chwały doczesnej lub przynajmniej nie całkiem ją odrzuca, okazuje, że niezbyt miłuje chwałę niebieską. Ten, kto nie dba ani o pochwały, ani o nagany, osiąga wielkie uspokojenie.

3. Kto ma czyste sumienie, z łatwością zdobywa zadowolenie i pokój. Pochwały nie czynią cię świętszym, a nagany gorszym. Jesteś, czym jesteś, i nie więcej znaczysz niż to, czym jesteś w oczach Boga.
Gdybyś zważał na to, jaki jesteś w swej głębi, nie dbałbyś, co mówią o tobie ludzie. Człowiek widzi twarz, a Bóg serce. Człowiek ocenia czyny, Bóg waży intencje. Zawsze dobrze czynić, a mało mniemać o sobie to oznaka prawdziwej pokory. Nie pragnąć pocieszenia od nikogo to znak czystości i ufności wewnętrznej.

4. Kto nie szuka opinii o sobie na zewnątrz, świadczy, że cały powierzył się Bogu. Nie ten bowiem, kto siebie chwali, jest wypróbowany, rzecze święty Paweł, ale kogo chwali Bóg. Chodzić z sercem pełnym Boga bez uwikłania w żadne ziemskie uczucia - to stan człowieka wewnętrznego.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ V |  | ROZDZIAŁ VII | do przodu
O rozważaniu nad sobą samym |  |  | O miłowaniu Jezusa ponad wszystko
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział VII

O MIŁOWANIU JEZUSA PONAD WSZYSTKO

1. Szczęśliwy, kto zrozumiał, co znaczy miłować Jezusa i opuścić siebie dla Jezusa. Miłowane porzucać dla miłowanego, bo Jezus chce być kochany sam jeden, ponad wszystko. Miłość ziemska jest zawodna i niestała, miłość Jezusa wierna i nieprzemijająca. Kto lgnie do tego, co stworzone, ginie, gdy ono przemija, kto obejmuje miłością Jezusa, utwierdza siebie na wieki. Jego kochaj, Jego wybierz za przyjaciela. On, gdy wszyscy cię opuszczą, zostanie przy tobie i na koniec nie da ci zginąć. Z wszystkimi kiedyś musisz się rozstać, chcesz czy nie chcesz.

2. Uchwyć się Jezusa w życiu i śmierci, Jego wierności się powierz. On jeden, gdy wszyscy odejdą, potrafi ci pomóc. Taki już jest ten twój Ukochany, że niczego innego nie pragnie, tylko twego serca, aby w nim zasiąść jak król na tronie.
Gdy zdołasz opróżnić swoje wnętrze ze wszystkiego, co ziemskie, Jezus chętnie w tobie zamieszka. Pewnego dnia zobaczysz, że utraciłeś wszystko, co z siebie umieściłeś w ludziach poza Jezusem. Nie ufaj, nie opieraj się na trzcinie chwiejącej się na wietrze, bo ciało to siano, a cały blask jego jak kwiat na łące opadnie.

3. Łatwo zbłądzisz, jeśli będziesz przywiązywał wagę do ludzkiej urody. Jeśli u innych szukasz pociechy i zysku, znajdziesz tylko utratę. Lecz jeżeli we wszystkim szukasz Jezusa, na pewno znajdziesz Jezusa. Jeżeli zaś szukasz siebie, znajdziesz siebie, ale na własną zgubę. Bo ten, kto nie szuka Jezusa, więcej sobie szkodzi, niż mógłby mu zaszkodzić cały świat ze wszystkimi wrogami.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ VI |  | ROZDZIAŁ VIII | do przodu
O radości czystego sumienia |  |  | O poufnej przyjaźni z Jezusem
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział VIII

O POUFNEJ PRZYJAŹNI Z JEZUSEM

1. W obecności Jezusa wszystko zdaje się dobre i nie ma nic trudnego; gdy nie ma Jezusa, wszystko jest trudne. Gdy On nie mówi w głębi nas, na nic wszelka pociecha, kiedy powie tylko słowo, człowiek uczuwa wielkie ukojenie. Czyż Maria Magdalena nie wstała natychmiast z miejsca, gdzie płakała, gdy Marta rzekła jej: Nauczyciel przyszedł i woła cię.
O, szczęśliwa godzino, gdy Jezus woła od łez do radości. Jakże jesteś jałowy i zakamieniały bez Jezusa! Jak głupi i pusty, jeżeli pragniesz czegokolwiek prócz Jezusa. Czyż nie większa to utrata, niż gdybyś utracił cały świat?

2. Cóż może ofiarować ci świat oprócz Jezusa? Być poza Jezusem to piekło, obcować z Jezusem raj najpiękniejszy. Gdy Jezus z tobą, żaden wróg ci niestraszny.
Kto znalazł Jezusa, znalazł skarb wielki, dobro nad dobrami. A kto stracił Jezusa, stracił wiele, więcej niż świat. Nędzarzem jest, kto żyje bez Jezusa, bogaczem - kto z Jezusem.

3. Wielka to sztuka umieć z Jezusem rozmawiać, a utrzymać Go przy sobie to wielka mądrość. Bądź pokorny i pełen pokoju, a Jezus będzie z tobą. Bądź pobożny i cichy, a zostanie z tobą.
Jeżeli będziesz się zwracał ku temu, co zewnętrzne szybko odejdziesz od Jezusa i utracisz Jego łaskę. Ale jeśli odejdziesz i Jego utracisz, dokąd pójdziesz i gdzie znajdziesz przyjaciela? Żyć bez przyjaciela nie podołasz, a jeśli Jezus nie będzie ci przyjacielem nad przyjaciółmi, zawsze będziesz smutny i samotny. Jakże bezrozumnie postępujesz, jeżeli w kimś innym pokładasz ufność i szczęście. Lepiej byłoby mieć cały świat przeciwko sobie niż Jego urazić. Niech więc wśród wszystkich twoich bliskich Jezus będzie szczególnie ukochany.

4. Innych kochajmy ze względu na Jezusa. Jezusa zaś dla Niego samego. Jeden tylko Jezus Chrystus ma być nad wszystko kochany, bo On jeden spośród naszych przyjaciół jest naprawdę dobry i wierny. Dla Niego i w Nim kochaj przyjaciół i nieprzyjaciół i módl się za nich, aby także Go poznali i pokochali.
Nie pragnij nigdy, by cię specjalnie wychwalano i kochano, bo to należy się tylko Bogu, który nie ma sobie równych. Nie żądaj, aby ktoś tylko tobą miał serce zajęte, ani ty nie zajmuj się żadną inną miłością, ale Jezus niech będzie w tobie, jak i w sercu każdego dobrego człowieka.

5. Bądź czysty i wolny wewnętrznie, nie uwikłany w ziemskie przywiązania. Masz być nagi i nieść do Boga serce czyste, jeżeli chcesz być wolny i poznać, jak słodki jest Pan. Ale z całą pewnością nie osiągniesz tego, jeżeli przedtem nie nawiedzi cię i nie przyciągnie do siebie łaska, abyś wyzbywszy się wszelkiego balastu, mógł sam na sam się z Nim połączyć. Gdy bowiem łaska Boża zstąpi na człowieka, na wszystko starczy mu siły, a gdy łaska odejdzie - znowu jest nędzny i słaby, i wystawiony na ciosy.
Ale i wtedy nie powinien rozpaczać ani tracić nadziei, ale trzymać się twardo woli Bożej i wszystko, co się przydarza, znosić na chwałę Jezusa Chrystusa, bo po zimie przychodzi lato, po nocy wraca dzień, po burzy wielka pogoda.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ VII |  | ROZDZIAŁ IX | do przodu
O miłowaniu Jezusa ponad wszystko |  |  | O wyzbyciu się wszelkiej pociechy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział IX

O WYZBYCIU SIĘ WSZELKIEJ POCIECHY

1. Nie jest trudno gardzić ludzką pociechą, kiedy ma się Bożą. Ale to rzecz wielka nie mieć żadnej pociechy, ani ludzkiej, ani Bożej, ale dla chwały Boga chętnie dźwigać to wewnętrzne wygnanie i w niczym nie szukać samego siebie ani oglądać się na własną zasługę.
Cóż w tym wielkiego, żeś wesoły i pobożny, gdy czujesz łaskę Bożą? Wszyscy by sobie tego życzyli. Dobrze temu jechać, kogo unosi łaska. I cóż dziwnego, że nie czuje się ciężaru, skoro niesie nas Wszechmogący a prowadzi najlepszy Przewodnik?

2. Chętnie czepiamy się lada pociechy i z trudem człowiek wyzbywa się samego siebie. Pokonał doczesność święty Wawrzyniec męczennik, bo porzucił wszystko, co mogło się zdawać godne kochania na ziemi, i cierpliwie dla miłości Chrystusa zniósł ból rozłąki z najwyższym kapłanem Pańskim Sykstusem, którego tak bardzo ukochał.
Tak miłością dla Stwórcy przezwyciężył miłość człowieka i wybrał szczęście Boże zamiast ziemskiego. Ty także ucz się opuszczać najbliższego i najdroższego przyjaciela dla miłości Boga. Nie rozpaczaj, gdy opuści cię przyjaciel, bo wiesz przecież, że i tak kiedyś wszyscy się rozstaniemy.

3. Czasem człowiek musi długo i ciężko walczyć ze sobą, zanim nauczy się przezwyciężać samego siebie i kierować wszystkie swoje uczucia do Boga. Gdy człowiek siebie ceni nad wszystko, łatwo schodzi ku ziemskim uciechom. Lecz kto prawdziwie kocha Chrystusa i pilnie naśladuje Jego cnoty, nie zniża się do takich pociech, nie szuka smaku zmysłów, ale podejmuje ciężkie próby i pracę ciężką dla miłości Chrystusa.

4. Gdy zaś Bóg obdarzy cię ukojeniem ducha, przyjmij je z wdzięcznością, ale pamiętaj, że to dar Boży, nie twoja zasługa. Nie chwal się, nie ciesz się za wcześnie, nie wbijaj się w dumę, ale stań się jeszcze pokorniejszy z powodu tego daru, bądź jeszcze ostrożniejszy i czujniejszy we wszystkim, co robisz, bo minie pora i znów wróci pokusa.
A kiedy odebrana ci będzie i ta pociecha, nie wpadaj od razu w rozpacz, ale cierpliwie i pokornie czekaj na gościa niebiańskiego, bo Bóg jest w mocy zwrócić ci jeszcze większe ukojenie. Dla doświadczonych na drogach Bożych nic w tym nowego ani dziwnego, bo wielcy święci i dawni prorocy często doznawali tej odmienności łaski.

5. Dlatego to Prorok obdarzony łaską mówił: Rzekłem w dostatku swoim: Nie zachwieję się już nigdy! Kiedy zaś łaska odeszła od niego, wiedząc już, co się z nim stało, dodał: Odwróciłeś twarz ode mnie i ogarnęła mnie trwoga. A jednak i teraz bynajmniej nie rozpacza, ale jeszcze usilniej modli się i woła: Do Ciebie, Panie, wołałem i błagałem Boga mojego.
Niedługo otrzymał plon swojej modlitwy, a czując, że została wysłuchana, mówił: Usłyszał Pan i ulitował się nade mną. Pan przyszedł mi znowu z pomocą. W jaki sposób? Zamieniłeś żałość moją w radość, odziałeś mnie weselem.
Jeżeli tak się działo z wielkimi świętymi, nie powinniśmy my słabi i nędzni rozpaczać, że ogarnia nas to żar, to chłód, bo duch przychodzi i odchodzi, kędy chce. Dlatego to pobożny Hiob powiedział: Nawiedzasz go z rana i natychmiast doświadczasz.

6. Skąd więc mam czerpać nadzieję, komu ufać, jeśli nie wielkiemu miłosierdziu Bożemu i jedynej nadziei łaski niebieskiej?
Bo choćby otaczali mnie sami dobrzy ludzie i bracia oddani, wierni przyjaciele, święte książki, piękne rozprawy, słodkie śpiewy i hymny, wszystko to niewiele pomoże ani nasyci, kiedy opuści mnie łaska i stanę zdany na własną nędzę. Nie ma na to lepszego lekarstwa niż cierpliwość i wyrzeczenie się swojej woli dla woli Bożej.

7. Nie spotkałem w życiu nikogo tak religijnego i pobożnego, kto nie przeżywałby niekiedy utraty łaski albo nie odczuwał osłabienia gorliwości. Żaden święty nie był tak wzniosły i tak natchniony, aby prędzej czy później nie doznał pokusy.
Bo nie jest godny oglądać Boga, kto dla Boga nigdy nie zniósł żadnego cierpienia. Zwykle pokusa jest znakiem, że już zbliża się ukojenie. Bo tym, na których Bóg zsyła próbę, obiecuje też pociechę: Kto zwycięży - rzecze - temu dam jeść z drzewa żywota.

8. Pociecha Boża przychodzi, aby pokrzepić człowieka na przetrwanie trudności. Przyjdzie i pokusa, abyś nie był zbyt pewny siebie. Diabeł nie śpi, a ciało jeszcze nie umarło, dlatego nie ustawaj w gotowości bojowej, bo wrogowie czyhają na prawo i lewo, a nigdy nie spoczywają.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ VIII |  | ROZDZIAŁ X | do przodu
O poufnej przyjaźni z Jezusem |  |  | O wdzięczności za łaskę Bożą
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział X

O WDZIĘCZNOŚCI ZA ŁASKĘ BOŻĄ

1. Czemu szukasz spoczynku, skoroś urodzony dla trudu? Nastaw się raczej na cierpliwość niż na zadowolenie i na dźwiganie krzyża bardziej niż na wesołość. Któż ze śmiertelnych nie przyjąłby chętnie pociechy i radości duchowej, gdyby mógł ciągle je otrzymywać? Bo duchowe radości przewyższają wszystkie uroki świata i rozkosze świata.
Uroki świata są marne i jałowe. Jedynie duchowe dobra są radosne i szlachetne, płynące z cnoty i wlane przez Boga w duszę czystą. Tylko że nikt nie zdoła do woli sycić się nawet tymi duchowymi dobrami, bo już zbliża się znowu czas pokusy.

2. Wielką przeszkodą w nawiedzinach łaski bywa fałszywa wolność i zadufanie w sobie. Bóg wyświadcza nam dobro udzielając łaski ukojenia, ale człowiek czyni zło przyjmując tę łaskę, a nie dając z siebie nic wzajem. Dary ducha nie mogą na nas wpływać, bo brak nam wdzięczności dla Dawcy wszelkiej łaski, a nawet nie zawsze uświadamiamy sobie do głębi, kto jest jej źródłem. A przecież winna się udzielać temu, kto godnie umie się za nią odwdzięczyć. Bóg odbiera wyniosłemu, a daje pokornemu.

3. Nie chcę ukojenia, które mogłoby mi odebrać skruchę, nie pragnę uniesień, które wbiłyby mnie w pychę. Nie wszystko, co wzniosłe, jest święte, nie wszystko, co słodkie - dobre, nie wszystko, co upragnione - czyste, nie wszystko, co drogie - miłe Bogu.
Potrzebna mi łaska, która sprawi, że będę się stawał coraz pokorniejszy i czujniejszy, i która pomoże mi dogłębniej wyrzec się siebie. Mądry darem łaski, a doświadczony biczem jej utraty nie będzie przypisywał sobie zuchwale żadnego dobra, lecz raczej uzna dopiero, jak jest nędzny i nagi.
Oddaj Bogu, co Boskie, a sobie tylko to przypisuj, co twoje, a więc Bogu dziękuj za łaskę, a sam pamiętaj tylko o swojej winie i o tym, jak godna jest kary.

4. Umieszczaj się zawsze najniżej, a otrzymasz to, co najwyższe, bo nie można być wywyższonym bez poniżenia. Najwięksi święci u Boga dla siebie byli najmniejsi, a im chwalebniejsi, tym bardziej w sobie pokorni. Pełni prawdy i łaski niebieskiej nie połakomią się na marną sławę ziemską.
Ci, którzy mają oparcie w Bogu i z Niego czerpią siłę, nigdy nie są pyszni. Ci, którzy wszystko, cokolwiek otrzymają dobrego, przypisują Bogu, nie szukają chwały ludzkiej, ale pragną tylko tej chwały, która pochodzi od Boga, i żądają tylko jednego: móc chwalić Boga ponad wszystko w sobie i we wszystkich świętych i pragnąć tego jedynie.

5. Bądź więc wdzięczny za drobny dar łaski, a staniesz się godny wielkiego. Niech i ten niewielki okruch będzie dla ciebie wielkim, a to, czym inni gardzą, dla ciebie niech będzie darem drogocennym. Patrz na majestat Tego, który daje, a żaden dar nie wyda ci się mały ani zbyt skromny. Nie może być małe, co pochodzi od wielkiego Boga.
Nawet kiedy ześle ci kary i ciosy, jest godzien wdzięczności, bo wszystko, co nam się z Jego woli przydarza - zsyła On dla naszego zbawienia. Kto pragnie otrzymać łaskę Bożą, niechże będzie wdzięczny, gdy ją dostanie, a cierpliwy, gdy zostanie mu odjęta. Niech się modli, aby powróciła, niech będzie czujny i pokorny, aby łaska nie przeszła obok niezauważona.

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ IX |  | ROZDZIAŁ XI | do przodu
O wyzbyciu się wszelkiej pociechy |  |  | O tym, jak mało jest tych, co miłują krzyż Jezusowy
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział XI

O TYM, JAK MAŁO JEST TYCH, CO MIŁUJĄ KRZYŻ JEZUSOWY

1. Wielu ma dzisiaj Jezus tych, co kochają Jego Królestwo niebieskie, ale mało takich, którzy dźwigaliby Jego krzyż. Wielu ma spragnionych Jego pocieszenia, lecz mało pragnących dzielić z Nim ból. Wielu znajdzie przyjaciół do stołu, ale mało do postu.
Wszyscy chcą się z Nim cieszyć, mało pragnie dla Niego i z Nim cierpieć. Wielu idzie za Jezusem do momentu łamania chleba, lecz niewielu aż do wychylenia kielicha męki. Wielu podziwia Jego cuda, mało postępuje za hańbą krzyża.
Wielu kocha Jezusa, dopóki nie zjawią się trudności. Wielu Go chwali i błogosławi, dopóki otrzymuje od Niego jakieś łaski. Gdy zaś Jezus się ukryje i choć na chwilę ich opuści, skarżą się albo całkiem upadają na duchu.

2. Kto kocha Jezusa dla Jezusa, a nie dla własnego zadowolenia, błogosławi Go i w męce, i w bólu serca tak samo, jak w uniesieniu radości. A nawet gdyby Jezus nigdy nie zechciał zesłać mu pociechy, i tak by Go zawsze chwalił i dziękował.

3. O, jak wiele może czysta miłość Jezusa bez domieszki żadnego własnego dobra czy miłości!
Czyż ci, co tylko samej pociechy szukają, nie powinni się nazywać płatnymi wyrobnikami? Czyż nie kochają bardziej siebie niż Chrystusa ci, co mają na oku tylko własną wygodę i korzyść? Gdzież jest ten, kto pragnie służyć Bogu za darmo?

4. Rzadko spotyka się kogoś tak uduchowionego, aby był ogołocony ze wszystkiego. Któż znajdzie prawdziwie ubogiego duchem i wolnego od wszelkich przywiązań? Daleko on i bezgraniczna jego cena. Chociażby człowiek oddał całą swoją istotę - nic to jest. A choćby czynił wielką pokutę, i to mało.
I choćby zdobył wielką wiedzę, jeszcze mu daleko. I choćby odznaczał się wielką cnotą i głęboką pobożnością, jeszcze wiele mu brak, a właściwie brak mu jednej rzeczy, najpotrzebniejszej. Jakiej? Aby, porzuciwszy wszystko, siebie także porzucił, z siebie samego się wyzuł całkowicie i nic nie zatrzymał dla siebie z miłości własnej. I niechby wiedział, że kiedy uczynił już wszystko, co powinien był uczynić, nie uczynił nic zgoła.

5. Nie ceń sobie za bardzo tego nawet, co bardzo może być cenione, ale mów, żeś sługą nieużytecznym w prawdzie, jak mówi sama prawda: Gdy uczynicie wszystko, co wam rozkazano, mówcie: Słudzy my nieużyteczni.
Wówczas będziesz naprawdę ubogi w duchu i nagi i będziesz mógł rzec z Psalmistą: Bom jest samotny i ubogi. A jednak któż jest bogatszy, kto możniejszy i bardziej wolny niż ten, kto siebie samego i wszystko swoje umiał porzucić i najgłębiej się poniżyć?

 |  | KSIĘGA II |  |
do tyłu | ROZDZIAŁ X |  | ROZDZIAŁ XII | do przodu
O wdzięczności za łaskę Bożą |  |  | O królewskiej drodze krzyża świętego
 |  | STRONA GŁÓWNA |


O naśladowaniu Chrystusa
Księga II Zachęty do życia wewnętrznego

Rozdział XII

O KRÓLEWSKIEJ DRODZE KRZYŻA ŚWIĘTEGO

1. Ostre wydają się niektórym słowa: Zaprzyj się siebie, weź swój krzyż i naśladuj Jezusa. Ale przecież ostrzejsze będą słowa ostateczne: Idźcie precz ode mnie, przeklęci, w ogień wieczny.
Kto słucha bez sprzeciwu nakazu krzyża, ten nie boi się, że usłyszy słowa potępienia. Gdy Pan przybędzie nas sądzić, na niebie pojawi się znak krzyża. Dlatego słudzy krzyża, ci, którzy w ciągu życia upodobniają się do Ukrzyżowanego, zbliżą się do Chrystusa Sędziego z wielką ufnością.

2. Czemu więc boisz się jeszcze podjąć ten krzyż, który jest drogą do Królestwa? W krzyżu zbawienie, w krzyżu życie, w krzyżu obrona, w krzyżu struga szczęścia nadprzyrodzonego, w krzyżu siła mądrości, w krzyżu radość duchowa, w krzyżu sama istota dobra, w krzyżu świętość doskonała. Zbawienie duszy, nadzieja życia wiecznego w krzyżu, tylko w krzyżu.
Podnieś więc swój krzyż i idź za Jezusem, a dojdziesz do życia wiecznego. On idzie przodem dźwigając swój krzyż, umarł za ciebie na krzyżu, abyś i ty podjął swój krzyż i pragnął umrzeć na krzyżu. Bo kiedy z Nim umrzesz, z Nim razem żyć będziesz, a towarzysząc Mu w męce, staniesz się towarzyszem Jego chwały.

3. Tak oto wszystko mieści się w krzyżu i wszystko zawiera się w śmierci, i nie ma innej drogi do życia i prawdziwego pokoju ducha, tylko droga krzyża i codziennego umierania. Idź, gdzie chcesz, szukaj, czego chcesz, a nie znajdziesz w górze drogi wznioślejszej ani w dole pewniejszej, tylko tę drogę krzyża świętego.
Ułożysz sobie wszystko i zaplanujesz według własnej woli i chęci, a i tak zawsze, chcesz czy nie chcesz, znajdzie cię cierpienie, zawsze krzyż znajdziesz. Bo albo dotknie cię boleść ciała, albo znieść będziesz musiał udręki ducha.

4. A tu Bóg cię opuści, a tu bliscy zranią, a co gorsza, staniesz się sam sobie źródłem męki. A znikąd pomocy, znikąd nadziei uwolnienia i ulgi i musisz przejść przez to wszystko, aż Bóg powie ci: Dość.
Bóg bowiem chce, abyś uczył się cierpieć mękę bez ochłody, abyś cały Jemu się poddał, aż cierpienie uczyni cię bardzo pokornym. Tylko ten może całym sercem współcierpieć z Jezusem, kto przeszedł podobną mękę. Krzyż jest gotowy zawsze i czeka wszędzie.
Nie uciekniesz, choćbyś nie wiem gdzie odbiegł, bo gdziekolwiek się znajdziesz, wszędzie musisz nieść z sobą siebie - i zawsze siebie odnajdziesz. Ty w górę, ty w dół, ty w głąb, ty na zewnątrz, a wszędzie krzyż. I wszędzie potrzeba wiele cierpliwości, jeśli chce się osiągnąć pokój i zasłużyć na nagrodę wieczności.

5. Jeżeli chętnie niesiesz krzyż, on cię poniesie i poprowadzi do upragnionego kresu, który będzie także kresem cierpienia, bo tu nie ma końca cierpieniu. Jeżeli dźwigasz go niechętnie, jeszcze więcej ci ciąży, jeszcze bardziej się obarczasz, a przecież donieść go musisz. Jednego krzyża się pozbędziesz, znajdziesz na pewno drugi, a może jeszcze cięższy.

6. Myślisz, że unikniesz tego, czego przed tobą nikomu z ludzi uniknąć się nie udało? Który święty przeszedł przez świat bez krzyża i cierpienia?
Nawet Pan nasz Jezus Chrystus, jak mówi, póki żył, nie miał jednej godziny bez bólu. Czyż nie potrzeba było, aby Chrystus cierpiał i tak wszedł do chwały swojej? Więc jakim prawem Ty szukasz innej drogi, nie tej królewskiej, jaką jest droga krzyża świętego?

7. Całe życie Chrystusa to krzyż i męka, a ty dla siebie szukasz wytchnienia i radości? Mylisz się, mylisz sadząc, że szukasz czego innego niż cierpienia, bo całe to śmiertelne życie pełne jest nieszczęść i poznaczone krzyżami. A im kto wyżej stoi na stopniach doskonałości, tym cięższe nieraz znajduje krzyże, bo miłość pomnaża mękę wygnania.

8. A jednak tak bardzo zasmucony i on nie pozostaje bez ulgi i pociechy, bo wie, że kiedy cierpliwie niesie swój krzyż, plon jego rośnie. Kto dobrowolnie podda się swemu krzyżowi, cały ciężar przemienia mu się w ufność Bożej miłości. A im więcej ciało omdlewa od cierpienia, tym bardziej dusza przez łaskę wewnętrzną się umacnia. Zdarza się, że człowiek zdobywa taką siłę wewnętrzną w cierpieniu i trudzie, że pragnąc miłośnie uczestniczyć w krzyżu Chrystusa, nie chce już nawet żyć bez bólu i cierpienia, bo wierzy, że Bóg przyjmie go tym łaskawiej, im więcej on dla Niego potrafi przecierpieć.
A przecież nie jest to rzecz zwykłego ludzkiego męstwa, ale łaska Chrystusowa, która i to może i sprawia, że kruche ciało ludzkie całym sercem do tego dąży i to kocha, czego z natury powinno się obawiać i czego unikać.

9. Nie ludzka to rzecz dźwigać krzyż, kochać krzyż, poskramiać ciało i panować nad nim, unikać zaszczytów, pogodnie znosić zniewagi, pomijać siebie samego i pragnąć być pomijanym, mężnie znosić trudności i straty i nic dla siebie nie pragnąć z dobrodziejstw świata.
Gdybyś liczył tylko na siebie, jakże mógłbyś coś z tego osiągnąć? Lecz kiedy zaufasz Bogu, ześle ci taka siłę, że świat i ciało podda się Twojej władzy. Nawet diabła, największego swego wroga, się nie ulękniesz, jeżeli zbroją twoja będzie wiara, a krzyż sztandarem.

10. Tak się więc nastawiaj, abyś był dobrym i wiernym sługą Chrystusa, sługą, który dźwiga mężnie krzyż Pana ukrzyżowanego z wielkiej miłości do ciebie. Przygotuj się do znoszenia wielu zmartwień i kłopotów w tym nędznym życiu, bo wszystko to będzie z tobą, gdziekolwiek się znajdziesz, a choćbyś nie wiem gdzie się ukrył, z pewnością je napotkasz.
Już tak być musi i nie ma innego sposobu uniknięcia nieszczęść i bólu, tylko ten jeden: przecierpieć je. Pij chciwie z kielicha Pana, jeśli pragniesz być z Nim w przyjaźni i mieć cząstkę z nim wspólną. A radości pozostaw Bogu, udzieli ich, komu zechce.
Ty zaś nastaw się na cierpliwe znoszenie cierpień i pomyśl sobie, że one same są największą radością, bo wszystkie udręki życia nie są godne przyszłej chwały, a trzeba na nią zasłużyć, choćbyś miał znieść je wszystkie jeden.

11. Gdy dojdziesz do tego, że cierpienie stanie ci się miłe i zasmakujesz w nim dla miłości Chrystusa, bądź pewny, że jesteś na dobrej drodze, że znalazłeś raj na ziemi. Ale dopóki uginasz się pod ciężarem cierpienia i chcesz go uniknąć, źle jeszcze z tobą. Ono i tak dosięgnie cię, gdziekolwiek byś uciekł.

12. Do czego tu jesteś? Jeśli zrozumiesz, że do cierpienia i śmierci, od razu staniesz się lepszy i znajdziesz pokój ducha. Nawet gdybyś razem z Pawłem został porwany do siódmego nieba, nie zabezpieczy cię to przed żadnym cierpieniem. Ja mu pokażę - rzecze Jezus - ile ma wycierpieć dla mego imienia. A więc pozostaje ci cierpieć, jeżeli chcesz miłować Jezusa i na zawsze Mu służyć.

13. Obyś tylko był godny cierpieć dla imienia Jezusa! Jakaż czekałaby cię chwała, jaka to radość dla wszystkich świętych Pańskich, jaki przykład dla bliskich! Bo wszyscy cenią sobie cierpliwość, choć mało jest tych, którzy chcą cierpieć. To sprawiedliwe, abyś ty chętnie pocierpiał choć trochę dla Chrystusa, gdy inni więcej jeszcze cierpią dla świata.

14. Zrozum, że musisz żyć umierając nieustannie. A im kto więcej umiera dla siebie, tym bardziej zaczyna żyć w Bogu. Ten tylko potrafi pojąć sprawy Boże, kto pochyli się nisko, aby dźwigać swe niedole dla Chrystusa. Nic nie jest milsze Bogu i nic dla ciebie bardziej zbawienne na świecie niż chętne znoszenie cierpienia dla Chrystusa.
A nawet gdybyś mógł wybrać, powinieneś pragnąć raczej cierpieć dla Chrystusa niż cieszyć się i radować, bo przez to upodobnisz się bardziej do Niego i do wszystkich Jego świętych. Nasze zasługi i doskonałość nie zależą od szczęścia i radości, ale raczej od umiejętności przyjmowania ciężarów i nieszczęść.

15. Gdyby była jaka lepsza i skuteczniejsza droga zbawienia dla człowieka niż cierpienie, Chrystus ukazałby nam ją słowem lub przykładem. A przecież idących za Nim uczniów i wszystkich, którzy chcieli postępować za Nim, wyraźnie zachęca do niesienia krzyża i mówi: Jeśli kto chce iść za mną, niech się zaprze samego siebie i weźmie krzyż swój, i naśladuje mnie. Na koniec, gdyśmy już tyle przeczytali i rozważyli, zjawia nam się jedno zdanie: Tylko przez wielkie cierpienie wejść można do Królestwa niebieskiego.

 |  | KSIĘGA II
do tyłu | ROZDZIAŁ XI |
O tym, jak mało jest tych, co miłują krzyż Jezusowy |  |
 |  | STRONA GŁÓWNA